Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 1 di 20
Vai a pagina 123...181920  Successivo
 
Problemi di carburazione?[terzo topic ufficiale]
9887590
9887590 Inviato: 19 Mag 2010 11:33
Oggetto: Problemi di carburazione?[terzo topic ufficiale]
 



ECCO LA TERZA PARTE DEL TOPIC RIGUARDANTE I PROBLEMI DI CARBURAZIONE DELLA VOSTRA MOTO.
Se avete dubbi, perplessità, problemi con la vostra configurazione parliamone qui per trovare una soluzione.

Vi prego perciò prima di postare di dare un'occhiata a questi topic per evitare di inondare il topic di domande già fatte:
icon_arrow.gif guida per la carburazione Primo approccio alla carburazione di un Rs 125 [completa]
icon_arrow.gif vecchi topic dei problemi di carburazione Problemi di carburazione? parliamone qui.. [topic ufficiale] Problemi di carburazione?[atto secondo, topic ufficiale]
potreste trovare da subito una risposta ai vostri quesiti.

Se pensi di non aver trovato una rispota adeguata e decidi di postare, ti ricordo che per aiutarti abbiamo bisogno
icon_arrow.gif configurazione della tua moto (modifiche meccaniche, specie espansione, carburatore...)
icon_arrow.gif anno della moto (per distinguere le pre 07 dalle post 07 con carbu elettronico
icon_arrow.gif la configurazione attuale del tuo carburatore

Ecco alcune info utili per chi vuole iniziare a carburare la propria moto:
Codice:
per vhsb34, spilli consigliati: K30, K12, K24, K25
per phbe32\34, spilli consigliati: K1, K24
per phbh 28, spilli consigliat: X2 (ripo), X25 (depo, ripo)

Codice:
per vhsb34, utilizzare l'emulsionatore B40 (o superiore) insieme al getto minimo a TESTA ALTA
per phbh28, non scendere sotto il getto 62 per il minimo (salvo condizioni climatiche particolari), cambiare emulsionatore e getto (a testa alta) insieme

Codice:
per phbh 28 range getti consigliati (salvo condizioni o elaborazioni particolari) dal 120 al 130
per phbe 32 range getti consigliati (salvo condizioni o elaborazioni particolari) dal 140 al 155
per vhsb 34 range getti consigliati (salvo condizioni o elaborazioni particolari) dal 145 al 160


LO SPAM E GLI OT SARANNO SEVERAMENTE PUNITI D'ORA IN POI, evitiamo di fare confusione..grazie
 
9901600
9901600 Inviato: 21 Mag 2010 14:24
 

Ragà ho appena fatto ripotenziare la moto a dei meccanici Aprilia con marmitta giannelli, però la moto presenta alcuni problemi, innanzitutto, anche a moto calda, in prima la rave non apre bene solo se sfriziono si apre bene, poi fa un sacco di fumo sia da fredda che a motore caldo. Cosa può essere? carburazione grassa?
 
9901619
9901619 Inviato: 21 Mag 2010 14:29
 

Se hai fatto fare il lavoro all'Aprilia ho capito tutto icon_asd.gif Si credo che tu abbia la carburazione eccessivamente grassa...il che porta anche far incrostare prima la rave eusa_think.gif
 
9901733
9901733 Inviato: 21 Mag 2010 14:44
 

Thenegoziator ha scritto:
Se hai fatto fare il lavoro all'Aprilia ho capito tutto icon_asd.gif Si credo che tu abbia la carburazione eccessivamente grassa...il che porta anche far incrostare prima la rave eusa_think.gif


icon_eek.gif icon_eek.gif icon_eek.gif icon_eek.gif lunedì o martedì porto la moto da un meccanico serio a fargli fare la carburazione prima di incrostare la rave icon_rolleyes.gif
 
9902630
9902630 Inviato: 21 Mag 2010 16:52
 

probabilmente la rave non apre non per impedimento fisico ma perchè la moto non sale bene di giri essendo grassa di carburazione.
io darei un occhio anche alla registrazione, perchè si è letto spesso che in aprlia credano che la rave sia plug and play icon_asd.gif
 
9902662
9902662 Inviato: 21 Mag 2010 17:00
 

Cioè io ho pagato di più per farla fare a loro che pensavo fossero bravi, ma a quanto vedo... eusa_wall.gif
 
9902809
9902809 Inviato: 21 Mag 2010 17:30
 

Fabrizio92 ha scritto:
Cioè io ho pagato di più per farla fare a loro che pensavo fossero bravi, ma a quanto vedo... eusa_wall.gif

Il migior meccanico della mia moto sono io...nessun altro conosce la moto quanto il proprietario. icon_wink.gif
Inutile pagare tanto persone che non hanno capacità a fare certe cose...tanto vale che ti prendi le istruzioni e fai da solo icon_asd.gif
 
9914469
9914469 Inviato: 24 Mag 2010 13:30
Oggetto: erogazione della potenza irregolare!
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

ciao sono nuovo e ho appena comprato un rs 125 del 2003...devo "restaurarla completamente ed ho notato che l erogazione della potenza è irregolare...aumenta mille giri e poi singhiozza un attimo...fa così almeno 3 volte per marcia! eusa_think.gif non riesco a capire cosa possa essere...sospetto volano, ma preferirei avere qualche consiglio da qualcuno ke ha già avuto il mio stesso problema!
 
9915722
9915722 Inviato: 24 Mag 2010 16:09
 

sembra un problema di carburazione....la candela di che colore è? Sembrerebbe grassa eusa_think.gif
A che regimi fa questi singhiozzi?
 
9916820
9916820 Inviato: 24 Mag 2010 18:50
 

La mia con questa configurazione:
Getto max: 178
Getto min: S45
spillo: D49 1^
Valvola Gas: 45
E' grassa di massimo e leggermente magra ai medi intorno ai 4k e 5k giri..

Stavo pensando di cambiare il getto con uno da 176-175-174 e abbassando la tacca dello spillo o mettendo il D53 sempre 1^..
 
9916930
9916930 Inviato: 24 Mag 2010 19:03
 

Matt9301 ha scritto:
La mia con questa configurazione:
Getto max: 178
Getto min: S45
spillo: D49 1^
Valvola Gas: 45
E' grassa di massimo e leggermente magra ai medi intorno ai 4k e 5k giri..

Stavo pensando di cambiare il getto con uno da 176-175-174 e abbassando la tacca dello spillo o mettendo il D53 sempre 1^..

Hai la mia stessa configurazione sono che io ho il 180 di max (che cambierò con il 185) icon_biggrin.gif
Come fai a dire che è magra dai 4.000 ai 5.000rpm? eusa_think.gif
Con il D53 la moto affoga se non metti un 130 di max icon_asd.gif ....per le moto ripotenziate si consiglia di non scedere mai sotto il 170 di max con il D49 icon_wink.gif
 
9916957
9916957 Inviato: 24 Mag 2010 19:05
 

Thenegoziator ha scritto:

Hai la mia stessa configurazione sono che io ho il 180 di max (che cambierò con il 185) icon_biggrin.gif
Come fai a dire che è magra dai 4.000 ai 5.000rpm? eusa_think.gif
Con il D53 la moto affoga se non metti un 130 di max icon_asd.gif ....per le moto ripotenziate si consiglia di non scedere mai sotto il 170 di max con il D49 icon_wink.gif

Dico che è magra perchè strattona..icon_wink.gif..
130 di max?? Per il VHST non va affatto bene! Su un PHBH invece si..
 
9917035
9917035 Inviato: 24 Mag 2010 19:14
 

Matt9301 ha scritto:

Dico che è magra perchè strattona..icon_wink.gif..
130 di max?? Per il VHST non va affatto bene! Su un PHBH invece si..

Ah...ok icon_wink.gif
Fidati che c'è chi ha messo uno spillo piu grande del D53 e ha messo getti del max piccoli icon_eek.gif Io non rischio e mi tengo il mio bel D49 che fra poco cambierò per un motivo di obbesità ai medi icon_asd.gif
 
9917079
9917079 Inviato: 24 Mag 2010 19:19
 

Obeso con il D49??o.O..
Non è possibile! E' già abbastanza magro..
 
9917714
9917714 Inviato: 24 Mag 2010 20:33
 

Ma la marmitta non influenza la carburazione?
 
9918344
9918344 Inviato: 24 Mag 2010 21:42
 

Ci sarà un motivo se quando si monta una marmitta bisogna ricarburare non credi??icon_wink.gif
 
9918600
9918600 Inviato: 24 Mag 2010 22:11
 

E allora perchè confrontate le vostre carburazioni se avete marmitte diverse? icon_asd.gif
 
9918631
9918631 Inviato: 24 Mag 2010 22:13
 

E' per farci un'idea..xD
 
9919036
9919036 Inviato: 24 Mag 2010 22:56
 

Matt9301 ha scritto:
Obeso con il D49??o.O..
Non è possibile! E' già abbastanza magro..

Mi sembra davvero strano...perche quando prendo i 5.000rpm mura e se diminuisco di un pelo l'accelleratore (in 1° o 2°) molto lentamente riesce a salire...superati i 6.000 schizza via, mentre con le altre se non scalo non c'è niente da fare icon_confused.gif Quindi ai semafori mi tocca sfrizionare un bel po icon_asd.gif
 
9919846
9919846 Inviato: 25 Mag 2010 6:39
 

Thenegoziator ha scritto:

Mi sembra davvero strano...perche quando prendo i 5.000rpm mura e se diminuisco di un pelo l'accelleratore (in 1° o 2°) molto lentamente riesce a salire...superati i 6.000 schizza via, mentre con le altre se non scalo non c'è niente da fare icon_confused.gif Quindi ai semafori mi tocca sfrizionare un bel po icon_asd.gif

A che tacca è lo spillo??
 
9920183
9920183 Inviato: 25 Mag 2010 9:36
 

Matt9301 ha scritto:

A che tacca è lo spillo??

Prima dall'alto... icon_asd.gif Se ce ne fosse un altra l'avrei alzata ancora. L'unica quindi è un nuovo spillo...ma è anche difficolto perché non si trova la tabella degli spilli serie D. Quindi si va a tentativi.
 
9921736
9921736 Inviato: 25 Mag 2010 14:38
 

Ma che marmitta hai??
 
9921783
9921783 Inviato: 25 Mag 2010 14:44
 

Matt9301 ha scritto:
Ma che marmitta hai??

0510_regolamento.gif Arrow challenge, pacco lamellare lavorato, snorkler lavorati..ecc. icon_biggrin.gif
 
9923613
9923613 Inviato: 25 Mag 2010 18:40
 

ciao a tutti ho bisogno del vostro aiuto a carburare la moto, il mio problema è capire se è grassa o magra.
il minimo lo tiene a fatica, se vado a giocare con la vite del minimo lo tiene ma mi da un problema in rilascio ovvero non ritorna subito al minimo ma rimane alta di giri per un paio di secondi.
mentre in alto non va sale di giri ma non allunga bene non ha coppia è lineare sembra spompata, mentre nel resto dei giri lavora molto bene, l'unico problema che ho notato è che se apro tutto di colpo mi fa un vuoto che se continuo a tanere aperto quasi si spegne.
il carburatore è un dell'orto 34
monto max 135
spillo k25
dp266
vite aria non so assolutamente in che posizione metterla
la moto andava bene prima, ho lucidato il venturi e eliminato un bello scalno tra il collettore e il carburatore
grazie a tutti
 
9923629
9923629 Inviato: 25 Mag 2010 18:43
 

A prima vista pare grassa di max e magra di minimo se hai detto che al minimo delle volte ti rimane alta di giri eusa_think.gif
 
9923801
9923801 Inviato: 25 Mag 2010 19:03
 

lo infatti non riesco a capire... il fatto e' che prima che facessi il lavoretto al carbu e al collettore andava benissimo...
leggendo in giro ho visto ke come getto del max viene montato dal 150 in su e io ho su un 135 e mi sembrava piccolo.. ho provato a montatre un 140 e non e' cambiato un gran che forse sale ancora meno di giri, ho anche provato ad abbassare lo spillo ma andava malissimo, invece alzandolo un po e' migliorata
adesso ho su getto max 135 e spillo k25 alla prima tacca dall'alto
il minimo e' migliorato un pochino regolando la vite dell'aria ma comunque ad alto regime non rende arriva in fuori giri ma lentamente e senza potenza
 
9923880
9923880 Inviato: 25 Mag 2010 19:13
 

Thenegoziator ha scritto:

Prima dall'alto... icon_asd.gif Se ce ne fosse un altra l'avrei alzata ancora. L'unica quindi è un nuovo spillo...ma è anche difficolto perché non si trova la tabella degli spilli serie D. Quindi si va a tentativi.

come no..la tabella c'è icon_wink.gif
 
9923898
9923898 Inviato: 25 Mag 2010 19:16
 

boboris ha scritto:
lo infatti non riesco a capire... il fatto e' che prima che facessi il lavoretto al carbu e al collettore andava benissimo...
leggendo in giro ho visto ke come getto del max viene montato dal 150 in su e io ho su un 135 e mi sembrava piccolo.. ho provato a montatre un 140 e non e' cambiato un gran che forse sale ancora meno di giri, ho anche provato ad abbassare lo spillo ma andava malissimo, invece alzandolo un po e' migliorata
adesso ho su getto max 135 e spillo k25 alla prima tacca dall'alto
il minimo e' migliorato un pochino regolando la vite dell'aria ma comunque ad alto regime non rende arriva in fuori giri ma lentamente e senza potenza

che monti come getto minimo?
 
9923913
9923913 Inviato: 25 Mag 2010 19:18
 

Matteo_rs ha scritto:
boboris ha scritto:
lo infatti non riesco a capire... il fatto e' che prima che facessi il lavoretto al carbu e al collettore andava benissimo...
leggendo in giro ho visto ke come getto del max viene montato dal 150 in su e io ho su un 135 e mi sembrava piccolo.. ho provato a montatre un 140 e non e' cambiato un gran che forse sale ancora meno di giri, ho anche provato ad abbassare lo spillo ma andava malissimo, invece alzandolo un po e' migliorata
adesso ho su getto max 135 e spillo k25 alla prima tacca dall'alto
il minimo e' migliorato un pochino regolando la vite dell'aria ma comunque ad alto regime non rende arriva in fuori giri ma lentamente e senza potenza

che monti come getto minimo?


40
ma il minimo non e' un grosso problema,domani prendo un paio di getti del minimo e provo..
mi interessa il fatto ke in alto non tira e ho un paura a smagrire un 135 icon_sad.gif
 
9923919
9923919 Inviato: 25 Mag 2010 19:18
 

Matteo_rs ha scritto:

come no..la tabella c'è icon_wink.gif

e dove starebbe? eusa_think.gif
 
Mostra prima i messaggi di:





Pagina 1 di 20
Vai a pagina 123...181920  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©