Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 1 di 21
Vai a pagina 123...192021  Successivo
 
Problemi di carburazione? [settimo topic Ufficiale]
13636459
13636459 Inviato: 1 Ago 2012 15:26
Oggetto: Problemi di carburazione? [settimo topic Ufficiale]
 



ECCO LA SETTIMA PARTE DEL TOPIC RIGUARDANTE I PROBLEMI DI CARBURAZIONE DELLA VOSTRA MOTO.
Se avete dubbi, perplessità, problemi con la vostra configurazione parliamone qui per trovare una soluzione.

Vi prego perciò prima di postare di dare un'occhiata a questi topic per evitare di inondare il topic di domande già fatte:
icon_arrow.gif guida per la carburazione Primo approccio alla carburazione di un Rs 125 [completa]
icon_arrow.gif vecchi topic dei problemi di carburazione Problemi di carburazione? parliamone qui.. [topic ufficiale] Problemi di carburazione?[atto secondo, topic ufficiale] Problemi di carburazione?[terzo topic ufficiale] Problemi di carburazione? [quarto topic ufficiale] Problemi di carburazione? [quinto topic Ufficiale]
Problemi di carburazione? [sesto topic Ufficiale] potreste trovare da subito una risposta ai vostri quesiti.

Se pensi di non aver trovato una rispota adeguata e decidi di postare, ti ricordo che per aiutarti abbiamo bisogno
icon_arrow.gif configurazione della tua moto (modifiche meccaniche, specie espansione, carburatore...)
icon_arrow.gif anno della moto (per distinguere le pre 07 dalle post 07 con carbu elettronico
icon_arrow.gif la configurazione attuale del tuo carburatore

Ecco alcune info utili per chi vuole iniziare a carburare la propria moto:
Codice:
per vhsb34, spilli consigliati: K30, K12, K24, K25
per phbe32\34, spilli consigliati: K1, K24
per phbh 28, spilli consigliat: X2 (ripo), X25 (depo, ripo)

Codice:
per vhsb34, utilizzare l'emulsionatore B40 (o superiore) insieme al getto minimo a TESTA ALTA
per phbh28, non scendere sotto il getto 62 per il minimo (salvo condizioni climatiche particolari), cambiare emulsionatore e getto (a testa alta) insieme

Codice:
per phbh 28 range getti consigliati (salvo condizioni o elaborazioni particolari) dal 120 al 130
per phbe 32 range getti consigliati (salvo condizioni o elaborazioni particolari) dal 140 al 155
per vhsb 34 range getti consigliati (salvo condizioni o elaborazioni particolari) dal 145 al 160


Schemi ed Eslosi;
icon_arrow.gif VHSB 34 - Spilli K25, K30, K56 e K57

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati



icon_arrow.gif PHBH 28

immagini visibili ai soli utenti registrati



icon_arrow.gif VHST 28

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati



LO SPAM E GLI OT SARANNO SEVERAMENTE PUNITI D'ORA IN POI, evitiamo di fare confusione..grazie

Ultima modifica di Thenegoziator il 3 Ago 2012 16:09, modificato 1 volta in totale
 
13636741
13636741 Inviato: 1 Ago 2012 16:54
 

dici seconda tacca partendo da sopra,giusto? icon_xd_2.gif
bo ogni tanto pare che invece di salire giri e velocita scendono...
vabbè io compro come dice l' aprilia dopo il potenziamento 65 b65 e 120 e in piu prendero' 68 b68 e 125.. il problema che non so dove prendere i getti verso roma nord icon_confused.gif
 
13638058
13638058 Inviato: 2 Ago 2012 2:38
 

Problema risolto ingrassando con la vite miscela con due giri
 
13639139
13639139 Inviato: 2 Ago 2012 12:48
 

Salve ragazzi allora in questi gironi sto carburando la moto, con gli alti sto perfetto la moto tira che è una bellezza, mentre ai bassi e ai medi è grassa da fare schifo e questo mi rovina molto le prestazioni come potete ben immaginare, perché quando apro prima che riesce a prendere gli alti giri deve spurgare e poi tira. Quindi mi sto concentrando sullo smagrire il minimo io attualmente ho come carburo un vhsb 34 con:
getto max : 145
Getto start: 60
Getto minimo: assente
Emulsionatore: b40
Polverizzatore: dp266
Spillo conico: k57 1^ tacca dall'alto
Vite aria: circa 3 giri


Qualcuno ha qualche consiglio su come risolvere il problema??
Grazie mille per l'aiuto
 
13640292
13640292 Inviato: 2 Ago 2012 18:48
 

spley ha scritto:
dici seconda tacca partendo da sopra,giusto? icon_xd_2.gif
bo ogni tanto pare che invece di salire giri e velocita scendono...
vabbè io compro come dice l' aprilia dopo il potenziamento 65 b65 e 120 e in piu prendero' 68 b68 e 125.. il problema che non so dove prendere i getti verso roma nord icon_confused.gif


trovati ma per il momento solamente getto min 66 e max 120 l' emulsionatore è da ordinare...lo posso montare anche se l' emulsionatore è un b62 e il minimo è un 66?
 
13640313
13640313 Inviato: 2 Ago 2012 18:56
 

frenc ha scritto:
Salve ragazzi allora in questi gironi sto carburando la moto, con gli alti sto perfetto la moto tira che è una bellezza, mentre ai bassi e ai medi è grassa da fare schifo e questo mi rovina molto le prestazioni come potete ben immaginare, perché quando apro prima che riesce a prendere gli alti giri deve spurgare e poi tira. Quindi mi sto concentrando sullo smagrire il minimo io attualmente ho come carburo un vhsb 34 con:
getto max : 145
Getto start: 60
Getto minimo: assente
Emulsionatore: b40
Polverizzatore: dp266
Spillo conico: k57 1^ tacca dall'alto
Vite aria: circa 3 giri


Qualcuno ha qualche consiglio su come risolvere il problema??
Grazie mille per l'aiuto

Non so ma a me l'emulsionatore del minimo sembra un po piccolo, strano che sia grassa.
Metti anche il getto se manca, male non fa.
Prova a svitare di mezzo giro la vite aria e vedi se hai cambiamenti.
 
13640316
13640316 Inviato: 2 Ago 2012 18:58
 

spley ha scritto:


trovati ma per il momento solamente getto min 66 e max 120 l' emulsionatore è da ordinare...lo posso montare anche se l' emulsionatore è un b62 e il minimo è un 66?

puoi montare getto ed emulsionatori diversi volendo, però non ti so dire come vada.
Per i getti prova a passare da Testa racing a Frascati 0509_up.gif
 
13640325
13640325 Inviato: 2 Ago 2012 19:01
 

vabbè leggo un po su internet e poi ci provo lo stesso icon_asd.gif
frasacti troppo lontano io sto a roma nord icon_confused.gif prima sono passato da mattei a boccea ma l' emu era da ordinare..
 
13640339
13640339 Inviato: 2 Ago 2012 19:04
 

spley ha scritto:
vabbè leggo un po su internet e poi ci provo lo stesso icon_asd.gif
frasacti troppo lontano io sto a roma nord icon_confused.gif prima sono passato da mattei a boccea ma l' emu era da ordinare..

0509_up.gif
Beh è abbastanza fornito un salto ci si può fare...alla fine ci andrai una volta sola se sai che comprare e se ha tutto disponibile (per la mia lo aveva).
Ci passai anche io a un negozio di boccea 3 anni fa...non aveva niente di che icon_confused.gif ...e stava dall'altra parte di roma da dove stavo io icon_asd.gif
 
13642094
13642094 Inviato: 3 Ago 2012 10:49
Oggetto: RS 125 depotenziata mura a 6000 giri
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao ragazzi,ho cercato risposte al mio problema ma non ne ho trovata una ben chiara. Dunque,ho una rs 125 del 2007 depotenziata,ho notato che se apro "a manetta" la moto mura sui 6000 giri e fa delle notevoli vibrazioni,questo succede principalmente nelle prime due marce anche se per esempio in terza fa già fatica tra i 6000 e 7000 giri. è usata ed è in garanzia da concessionario,stamattina sono passato nella loro officina e mi è stato detto che succede perchè la moto è depotenziata,ma da quel che so per quanto siano limitate,fino ai 9000-1000 per lo meno dovrebbero arrivare tranquillamente. Aprendo gradualmente il gas la moto supera questo muro sui 6000 ma si blocca comunque vicino agli 8000,qualcuno che sappia dirmi cosa potrebbe essere? Grazie icon_smile.gif
 
13642104
13642104 Inviato: 3 Ago 2012 10:51
 

prova a fartela ricarburare, secondo me è quello il problema 0509_up.gif
 
13642351
13642351 Inviato: 3 Ago 2012 11:59
 

getto del massimo troppo grande o spillo troppo alto.. comunque prima prova fare una sgasata con la scatola filtro aperta.. cioè alzi il serbatoio e smonti il coperchio del filtro ( lasciando la spugna) e provi in folle a vedere se va meglio.. nel caso in cui riscontri che va meglio puoi diminuire il getto del massimo.. però invece che fare questo ti consiglierei di lasciare il getto che hai e, visto che l' avrai già smontato, stappa lo snorkel del filtro.. così dovrebbe andare perchè pure io avevo il tuo problema e ho risolto così nonostante la moto fosse depotenziata icon_wink.gif
 
13642524
13642524 Inviato: 3 Ago 2012 12:49
 

DiCanio ha scritto:
getto del massimo troppo grande o spillo troppo alto.. comunque prima prova fare una sgasata con la scatola filtro aperta.. cioè alzi il serbatoio e smonti il coperchio del filtro ( lasciando la spugna) e provi in folle a vedere se va meglio.. nel caso in cui riscontri che va meglio puoi diminuire il getto del massimo.. però invece che fare questo ti consiglierei di lasciare il getto che hai e, visto che l' avrai già smontato, stappa lo snorkel del filtro.. così dovrebbe andare perchè pure io avevo il tuo problema e ho risolto così nonostante la moto fosse depotenziata icon_wink.gif


Ma stiamo scherzando? icon_rolleyes.gif
Ma non l'avete capito che è la carburazione che va adattata e non il resto che va adattato alla carburazione?
Così facendo smagrisce tutto l'arco, tanto per fare un esempio (esagerando un po', ma manco troppo) magari lui è grasso di massimo (e sicuramente lo è, come del resto lo sono tutte le depo) e di minimo è magro, toglie il coperchio dell'airbox, smagrisce ulteriormente il minimo e in rilascio grippa 0509_si_picchiano.gif

Comunque accodo al topic per i problemi di carburazione 0509_up.gif
 
13642797
13642797 Inviato: 3 Ago 2012 13:59
 

Il minimo viene lasciato lo stesso sia a moto depotenziata che ripo quindi semmai sarà leggermente grasso.. Comunque gli ho detto che prima di procedere deve provare a vedere come va icon_smile.gif
 
13643259
13643259 Inviato: 3 Ago 2012 16:01
Oggetto: Re: RS 125 depotenziata mura a 6000 giri
 

andrypoke ha scritto:
<b>Nota automatica aggiunta dal sistema</b>: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao ragazzi,ho cercato risposte al mio problema ma non ne ho trovata una ben chiara. Dunque,ho una rs 125 del 2007 depotenziata,ho notato che se apro "a manetta" la moto mura sui 6000 giri e fa delle notevoli vibrazioni,questo succede principalmente nelle prime due marce anche se per esempio in terza fa già fatica tra i 6000 e 7000 giri. è usata ed è in garanzia da concessionario,stamattina sono passato nella loro officina e mi è stato detto che succede perchè la moto è depotenziata,ma da quel che so per quanto siano limitate,fino ai 9000-1000 per lo meno dovrebbero arrivare tranquillamente. Aprendo gradualmente il gas la moto supera questo muro sui 6000 ma si blocca comunque vicino agli 8000,qualcuno che sappia dirmi cosa potrebbe essere? Grazie icon_smile.gif

Più che problema è la normalità di tutte le depo.
Molto grassa in progressione e massimo e magra di minimo. Avrai notato che aprendo gradualmente e dimezzando il gas la moto sale decisamente meglio che aprendo a manetta.
Si apre a manetta fin da subito con le 4t...con questa non è il caso icon_asd.gif
Non si può fare molto, il depotenziamento fa comportare la moto così,e non c'è un l'imitatore di giri prestabilito.

DiCanio ha scritto:
Il minimo viene lasciato lo stesso sia a moto depotenziata che ripo quindi semmai sarà leggermente grasso.. Comunque gli ho detto che prima di procedere deve provare a vedere come va icon_smile.gif

DiCanio non ho capito il fatto del getto del minimo che rimane invariato da depo a ripo eusa_naughty.gif eusa_think.gif
 
13643375
13643375 Inviato: 3 Ago 2012 16:41
 

Nel carburatore da 28 in versione depotenziata c'è il minimo ed emulsionatore da 62.. Ho letto che quando si ripotenzia nel kit non ci sono componenti riguardanti il minimo dunque a moto ripotenziata si avranno ancora il minimo e l' emulsionatore da 62 ( parlo di kit ufficiale ). Poi ovvio ognuno ha la carburazione diversa dagli altri e quindi si adatta il minimo a seconda delle sue esigenze. Però ho letto di molta gente che pur ripotenziando non avevano bisogno di cambiare il getto. Io ho detto ad andrypoke di stappare il filtro (ho sottolineato di provare la moto prima per vedere come va) perchè essendo il suo problema un getto del massimo troppo alto, cioè carburazione un po' grassa ai medi e molto grassa agli alti, una portata maggiore di aria avrebbe risolto il problema. Poi ho parlato di minimo perchè tanta gente da moto depo o ripo (cioè con snorkel tappato e non) tiene sempre il 62. Armando05 ha ragionissima a dire che bisogna adattare la carburazione alla moto e non la moto alla carburazione! Però nonostante questo io ho consigliato di stappare lo snorkel perchè tanto il minimo non avrebbe risentito più di tanto (sarebbe bastato giocare con la vite miscela) e i medi e gli alti erano già molto grassi visto che la moto non supera i 6000. Inoltre ho detto tutto ciò basandomi su in esperienza personale: io avevo la moto depo che non faceva più dei 7200 e stappando lo snorkel e svitando la vite miscela la moto era perfetta ( con getto max 115 e min 62). Poi il mio era solo un parere, lui è liberissimo di limitarsi a diminuire il getto max, la moto è sua!! icon_smile.gif spero di essere stato chiaro e di non aver detto castronerie icon_smile.gif
 
13645337
13645337 Inviato: 4 Ago 2012 13:18
 

Ok capito,quindi dovrebbe essere la carburazione,la farò rivedere al più presto allora icon_smile.gif
 
13645919
13645919 Inviato: 4 Ago 2012 17:56
 

Beh nel kit ufficiale è probabile che il minimo rimanga invariato, ma nella realtà chi ha un phbh nella versione ripo almeno un 65 lo ha... se non lo ha, la moto gli da sicuramente qualche problema.

Facendo la prova a levare il coperchio dell'airbox è molto rischioso, anche se per prova!
 
13646285
13646285 Inviato: 4 Ago 2012 21:03
Oggetto: problemi di carburazione rs 125
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

salve a tutti recentemente ho cambiato fascia sulla mia rs 125.
la fascia però non è quella ideata per il pistone: è più lunga e chiusa completamente le punte sovrapponevano leggermente.
quindi il mio meccanico l'ha accorciata.
ad occhio è esattamente come quella vecchia,però magari al decimo o al centesimo di millimetro non è precisissimo,motivo per cui sarà importante fare un buon rodaggio...
comunque il problema è che quando la moto è calda e arrivo verso i 5000 giri comincia a scoppiettare,tipo come quando scoppietta ai 7800 prima che si apra la valvola...
fattostà che anche spalancando il gas a manetta continua a scoppiettare per molto prima di "stapparsi",e quando chiudo il gas e lo riapro fa lo stesso problema esattamente allo stesso regime.
premetto che la carburazione è grassa,ma non è stata cambiata da prima di mettere la fascia..e prima di mettere la fascia non scoppiettava a questo regime...
per ora ho fatto 50 km...
grazie mille in anticipo e distinti saluti.
 
13646624
13646624 Inviato: 5 Ago 2012 7:53
 

The Negoziator sbagli scrivendo questo:
Citazione:
Più che problema è la normalità di tutte le depo.
Molto grassa in progressione e massimo e magra di minimo. Avrai notato che aprendo gradualmente e dimezzando il gas la moto sale decisamente meglio che aprendo a manetta.
Si apre a manetta fin da subito con le 4t...con questa non è il caso
Non si può fare molto, il depotenziamento fa comportare la moto così,e non c'è un l'imitatore di giri prestabilito.


Io avevo lo stesso problema, ti ricordi di sicuro, stavo sclerando perchè la moto non superava 7500 G/min. Ho risolto il problema portandola da un meccanico, ha detto che era scarburatissima. Insomma non è colpa del depotenziamento. La mia ora da depo arriva tranquillamente ai 10,000 G/min doppio_lamp.gif doppio_lamp.gif doppio_lamp.gif
 
13647238
13647238 Inviato: 5 Ago 2012 14:38
Oggetto: Re: problemi di carburazione rs 125
 

IENAMALOSSI ha scritto:
<b>Nota automatica aggiunta dal sistema</b>: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

salve a tutti recentemente ho cambiato fascia sulla mia rs 125.
la fascia però non è quella ideata per il pistone: è più lunga e chiusa completamente le punte sovrapponevano leggermente.
quindi il mio meccanico l'ha accorciata.
ad occhio è esattamente come quella vecchia,però magari al decimo o al centesimo di millimetro non è precisissimo,motivo per cui sarà importante fare un buon rodaggio...
comunque il problema è che quando la moto è calda e arrivo verso i 5000 giri comincia a scoppiettare,tipo come quando scoppietta ai 7800 prima che si apra la valvola...
fattostà che anche spalancando il gas a manetta continua a scoppiettare per molto prima di "stapparsi",e quando chiudo il gas e lo riapro fa lo stesso problema esattamente allo stesso regime.
premetto che la carburazione è grassa,ma non è stata cambiata da prima di mettere la fascia..e prima di mettere la fascia non scoppiettava a questo regime...
per ora ho fatto 50 km...
grazie mille in anticipo e distinti saluti.

Probabilmente quella fascia da problemi, perché come quando si cambia pistone bisogna essere precisi al centesimo. Anche perché se prima con questa carburazione non si comportava in questo modo mi pare logico pensare che la causa sia quella.

Gixxer95 ha scritto:
The Negoziator sbagli scrivendo questo:


Io avevo lo stesso problema, ti ricordi di sicuro, stavo sclerando perchè la moto non superava 7500 G/min. Ho risolto il problema portandola da un meccanico, ha detto che era scarburatissima. Insomma non è colpa del depotenziamento. La mia ora da depo arriva tranquillamente ai 10,000 G/min doppio_lamp.gif doppio_lamp.gif doppio_lamp.gif

Non è così normale vedere una moto depo che si comporta così diversamente dalle altre.
Sono configurate tutte uguali, chi poco più, chi poco meno, pressappoco la sostanza è quella.
Ovvio che se la carburazione di fabbrica è stata toccata la moto va male. Piccoli inconvenienti di quando si prendono le moto usate.
Le moto depo, specialmente le 2t, quando sono depotenziate non si scarburano. Hanno una carburazione che si adatta pio o meno a tutte le stagioni dell'anno senza mai toccare niente.
 
13668866
13668866 Inviato: 14 Ago 2012 20:02
 

stappando lo snorkel originale bisogna ricarburare?
 
13669277
13669277 Inviato: 14 Ago 2012 23:52
 

MrCheck ha scritto:
stappando lo snorkel originale bisogna ricarburare?


Si é necessario aumentare dai 3 ai 5 punti il getto del massimo, svitare un giro circa la vite miscela e se necessario regolare lo spillo.
 
13676324
13676324 Inviato: 19 Ago 2012 1:15
Oggetto: Alla accensione il minimo rimane alto
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

ho un problema (ho guardato sul tasto cerca ma non ho trovato niente -.-)

allora quando clicco starter per accenderla mi si alza subito il minimo e rimane sui 2-3000 rpm
e per far scendere i giri da ferma (sono in folle quando la accendo) devo usare la levetta dell aria per far diminuire i giri alzata l aria ok ritorna normale pero poi quando mi rifermo ad esempio su un semaforo il minimo mi è sempre sui 2-3000 (da fermo)
puo essere per la carburazione?(sono grasso di carburazione...)
 
13676354
13676354 Inviato: 19 Ago 2012 4:00
 

Gira la vite del minimo verso destra.. se non sai fare vai dal tuo meccanico e con 10 euro se è un ladro te la cavi..
 
13676377
13676377 Inviato: 19 Ago 2012 6:59
 

potrebbe anche essere che ti rimane l'aria tirata,il cavo nn ritorna bene.
 
13676716
13676716 Inviato: 19 Ago 2012 11:13
 

carburazione magra di minimo occhio che puoi grippare in rilascio. Agisci sulla regolazione del minimo, sulla vite miscela e al limite aumenta il getto del minimo
 
13677008
13677008 Inviato: 19 Ago 2012 13:24
 

Carburazione da rifare..troppo magra al minimo (e ciò non esclude che tu poi possa essere grasso in altri range di funzionamento del motore..) 0509_up.gif
 
13677061
13677061 Inviato: 19 Ago 2012 14:00
 

Se usavi il cerca di topic ne trovavi a miriadi icon_wink.gif comunque sei magri di minimo aumenta il getto minimo e svita la vite miscela
 
13677546
13677546 Inviato: 19 Ago 2012 20:28
 

Maryj-Raptorina ha scritto:
Carburazione da rifare..troppo magra al minimo (e ciò non esclude che tu poi possa essere grasso in altri range di funzionamento del motore..) 0509_up.gif


Quoto pienamente, io avevo questo problema e risolto facendo ricarburare la moto 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 1 di 21
Vai a pagina 123...192021  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©