Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 1 di 9
Vai a pagina 123456789  Successivo
 
Moto Guzzi V7 700 : la prima
9427629
9427629 Inviato: 4 Mar 2010 18:06
Oggetto: Moto Guzzi V7 700 : la prima
 

Apro questo nuovo Topic sperando di far piacere a tutti i possessori della prima V prodotta in assoluto dalla Moto Guzzi (per i "precisini" Mulo escluso); è riservato solo al 700 visto che di Topic sulla 750/850 ce ne sono già parecchi nel Forum Guzzi d'Epoca.

Prego i felici proprietari di inserire le foto delle proprie moto.

Il Topic è comunque aperto a qualsivoglia problema tecnico e di restauro legati al modello.

"Apripista" la foto del mio Bisonte Bianco........ doppio_lamp_naked.gif doppio_lamp_naked.gif

immagini visibili ai soli utenti registrati

 
9427710
9427710 Inviato: 4 Mar 2010 18:18
 

Che linea dannatamente bella!!! 0509_up.gif
 
9429880
9429880 Inviato: 4 Mar 2010 23:22
 

Focca la bindella, che splendore.... icon_eek.gif

Lo so, questo mio post non apporta nulla alla discussione, ma non potevo non omaggiare questa meraviglia 0510_inchino.gif 0510_inchino.gif

E non dico solo per lo stato, ma proprio per la moto... icon_wink.gif
 
9431111
9431111 Inviato: 5 Mar 2010 10:48
 
 
9437925
9437925 Inviato: 6 Mar 2010 15:44
 

un contributo alle conoscenze del modello specifico:
le primissime V7-700 avevano i carburatori SSI-29, solo tre nervature verticali per lato sul carter motore e i coperchi punterie con 4 viti di fissaggio lunghe e 4 corte (le 4 lunghe arrivavano fino alla parte superiore del coperchio) e mi pare il faro più piccolo con palpebra sporgente superiore
Martino

Per passioneV7
Hai fatto tu l'inversione dei comandi? o era un modello per l'estero.
i tuoi coperchi punterie sono a viti lunghe? (non è molto chiaro)

Ultima modifica di mar54 il 6 Mar 2010 15:57, modificato 1 volta in totale
 
9437991
9437991 Inviato: 6 Mar 2010 15:56
 

mar54 ha scritto:
un contributo alle conoscenze del modello specifico:
le primissime V7-700 avevano i carburatori SSI-29, solo tre nervature verticali per lato sul carter motore e i coperchi punterie con 4 viti di fissaggio lunghe e 4 corte (le 4 lunghe arrivavano fino alla parte superiore del coperchio) e mi pare il faro più piccolo con palpebra sporgente superiore
Martino


Gli SS-29 li chiamavano "i maledetti".
Non andarono mai bene e vennero sostituiti praticamente subito. Oggi sono (quasi) introvabili.
Io ne ho uno da revisionare, il destro, ma lo tengo in bacheca....finchè non trovo anche il sinistro !!
Conosco un Poliziotto, età 83, che prestava servizio proprio sui V7....me ne ha raccontate di cotte e di crude : per colpa degli SS è tornato a Trieste con 1 cilindro, da Vicenza e sotto la pioggia.....in caserma ha preso per il collo il meccanico e, finchè non gli ha cambiato i carburatori con i VHB non se ne andato dall'officina della Polizia....

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
9438200
9438200 Inviato: 6 Mar 2010 16:51
 

Complimentoni ad antrambi! Vedendo le vostre è salita la voglia di sistemare la mia per cominciare a percorrere chilometri e chilometri....poverina ne ha soli 3700.. icon_asd.gif

ve la presento

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati



Dovrebbe essere interamente originale e la particolarità del colore credo dipenda dal fatto che in origine non era civile ma assegnata non so a chi nella mia città(dalle foto sapreste farvi un idea del tipo se è un particolare modello?). Ho fatto una visura e infatti risulta che la dichiarazione di conformità è stata fatta nel gennaio '83, l'imatricolazione nel luglio '83 e poi ahimè demolita nel dicembre '92. Per la parte burocratica mi son già messo "in moto", per i lavori ancora no.
Innanzitutto devo decidere, e non so scegliere, se mantenermi sul conservativo, rifacendo le cromature dove necessario e sistemando qualcosa qua e là, oppure riportarla a zero.. Devo dire che a parte i segni del tempo e dell'inattività sembra nuova.
Mancano i fianchetti copri batteria ma al concessionario Guzzi mi hanno assicurato che al 99% si trova ancora tutto..confermate? Per il resto il mio occhio inesperto non ha colto altre mancanze. Ho notato che il serbatoio dovrebbe esser stato riverniciato, lo penso sia per l'assenza delle decalcomanie che per le imperfezioni del passaggio tra parte verniciata e parte cromata. Le frecce, correggetemi se sbaglio, son state montate dopo(non c'erano di serie vero?) e il comando è quella sorta di interruttore nero subito accanto alla manopola sinistra(è brutto, rotto e quindi da sostituire...avanti con le idee!!!).
Col primo contatto di oggi ho notato che comando gas ed aria sono bloccati..dipenderà solo dall'inattività?
Vorrei prima di tutto metterla in moto e la mia scaletta sarebbe questa:
-pulizia serbatorio
-pulizia carburatori e controllo cavi bloccati
-cambio liquidi di ogni sorta
-cambio candele(P.S. quali monta?)
-e se non sbaglio come inizio non manca molto...che ne dite?

Piccola esperienza di oggi: mi ha fatto sudare 77 camicie sia per spostarla(mamma mia quanto pesa!) che per metterla sul cavalletto centrale..cioè, l'abbiamo fatto in due alla fine e non ci è stato facile..ma c'è per caso un trucco o roba simile per farlo? Ora come ora direi che solo non sarei capace a farlo.. Poi, il cavalletto laterale, sono alto solo 1,68 e pure stendendo la gamba non arrivo a "fine corsa" infatti la moto era lì lì per cadermi addosso mentre cercavo di metterla..poi piano piano ho intuito di doverlo appoggiare prima un poco, spostare pian piano il peso della moto sul cavalletto e in contemporanea spostarla leggermente indietro...ma sarà sempre così impegnativa??

Credo di avervi seccato abbastanza per adesso quindi vi lascio ai commenti!
Grazie!
Mario

P.S. dispongo su file di manuale di officina 700-750 in italiano(con img sbiadite), di manuale officina solo 700(img perfette) in inglese, manuale d'uso e manutenzione e shop manual con tutte le parti di ricambio se non ricordo male in italiano; se a qualcuno serve qualcosa mp con email che sarò ben lieto di condividere il tutto!
 
9438311
9438311 Inviato: 6 Mar 2010 17:17
 

Intanto C O M P L I M E N T O N I !!! 0509_up.gif

La moto c'è tutta.
Avrà bisogno di tanto amore e vedrai che, piano piano e senza quella brutta cosa che è la "fregola", diventerà bellissima....
Non hai moltissimi interventi da fare e, vista la raffica di domande che hai fatto, sarebbe meglio parlarne "step by step", anche con gli altri che interverranno.
Il parabrezza è quello classico delle moto dei Vigili Urbani, non della Polizia o Carabinieri; i 2 fari di profondità, se vedo bene, hanno preso il posto dei lampeggianti originariamente fissati davanti.....
Toglierei subito quella borsa laterale (non vedo se ce ne sono 2) perchè non ci azzecca assolutamente.

Se posso darti un consiglio, l'unica cosa di cui Ti dovresti preoccupare sono i fianchetti; chi ti ha detto che sono facili da reperire Ti ha detto una mezza verità : il destro lo trovi abbastanza facilmente (magari ci sentiamo in MP), il problema è il sinistro che non si trova.
....E c'è anche un perchè : è il fianchetto che si corrodeva con l'acido della batteria ed è quello che si sostituiva più di tutto nel V7....ma la ricerca è anche un piacere !! Vedrai che si troverà !!

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
9439251
9439251 Inviato: 6 Mar 2010 21:08
 

mai vista una carenatura con integrati i fari, penso sia una modifica.
per i fianchetti............la vedo dura. (i destri si trovano relativamente con facilità anche perchè rimanevano ancorati alla guaina del cavo contaKm e non si perdevano)
mettere sul cavalletto la V7 è uno scherzo (anche io sono 1,68) per prima cosa controlla la pressione delle gomme (con gomme sgonfie ti credo che sudi a spostarla) avvicini il cavalletto a terra, poggi il piede all'estremità dell'archetto che poggia a terra, spingi col piede e tiri sù con la mano (le versioni polizia avevano una maniglia apposta collegata sull'attacco superiore dell'ammort. sinistro) se vuoi aiutarti ulteriormente, avvia leggermente all'indietro la moto contemporaneamente alle manovre suddette.
Per il laterale, prima scendi dalla moto (tenendo frenato con la leva a manubrio) e poi lo metti.
Per sapere la vera destinazione della tua moto dovresti richiedere alla guzzi il certificato di origine (ti servirà anche per la reimmatricolazione).
Da quello che vedo dalla foto dovrebbe essere una ex pubblica amministrazione (polizia carabinieri, vigili urbani, vigili fuoco ecc.) e sicuramente riverniciata. Oltre ai fianchetti ti mancano i paragambe e le borse metalliche originali (attenzione, erano più strette rispetto a quelle che montavano i T5 polizia più recenti).
A manubrio hai già gli interruttori giusti anche per le frecce, quello nero credo comandi i fari ausiliari. certo 3700 km significano un gran c...lo complimenti sinceri.

Martino
 
9445261
9445261 Inviato: 8 Mar 2010 0:35
 

Grazie per i complimenti!! icon_biggrin.gif

Fortunatamente la fretta non è amica mia, nei fine settimana che seguiranno vedrò di darle pian piano tutte le amorevoli cure di cui necessita.. icon_razz.gif

Tutte le foto che ero riuscito a reperire di v7 con parabrezza erano o di polizia o di carabinieri e in effetti non erano come quello.. Sinceramente per andarci in giro(eventuali piccoli grandi spostamenti esclusi)pensavo ti togliere parabrezza e borse(che peraltro pensavo fossero sue), poi per l'iscrizione FMI non credo di avere scelta.

Per quanto riguarda i fianchetti, prima di avere qualunque notizia a riguardo, avevo pensato di farmi prestare da un amico di mio padre quelli di uno Special in modo da fare uno stampo e poi "partorirli" grazie alla fibra di vetro..voi che ne dite? hanno la stessa forma? Eventualmente la situazione per i paragambe com'è?

Ovviamente prima di spostarla da dov'era ho gonfiato le gomme(l'officina ha attacchi dell'aria ovunque), non voglio escludere che "l'immenso"peso sentito dipenda dal fatto che sono abituato col gt 380. Per il cavalletto centrale proverò(sempre che 57 chili bastino icon_razz.gif ) e per il laterale, beh, a rigor di logica dovevo arrivarci anche io.. eusa_wall.gif

Visto il manuale non pensavo di avere le frecce a manubrio, scusa, quale sarebbe l'interruttore? Appena recupero una batteria farò la prova dell'impianto..

Martino, dici di non aver mai visto parabrezza con i fari integrati in quel modo, vuoi dire la stessa cosa di gippi cioè che sono stati montati al posto dei lampeggianti o pensi ad altro?

Mi togliete due curiosità? La prima, forse idiota, se la moto fa 170 di vmax perchè hanno deciso di fare un fondoscala a 240 e di partire da 30? Mi sfugge qualcosa?
La seconda, perchè, sempre guardando il manuale e confrontando con la moto, c'è un comando avvisatore acustico e uno sirena?

Mario
 
9445757
9445757 Inviato: 8 Mar 2010 9:44
 

Mario, vai piano con le domande..... icon_asd.gif icon_asd.gif ...non Ti si sta dietro !!

Solo un paio di cose : i fianchetti dello special NON sono come quelli del 700....le frecce non erano previste all'epoca e l'interruttore veniva aggiunto, assieme alle frecce, in seguito...

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
9448219
9448219 Inviato: 8 Mar 2010 17:04
 

mar54 ha scritto:

Per passioneV7
Hai fatto tu l'inversione dei comandi? o era un modello per l'estero.
i tuoi coperchi punterie sono a viti lunghe? (non è molto chiaro)


Si, feci io l'inversione dei comandi per non trovarmi in difficoltà passando dal California a 700.
I coperchi sono a vite lunghe.

Per GT380:

Si, il parabrezza è stato modificato per inserirci i due fari supplementari. Il cavalletto laterale dovresti riuscire a tirarlo giù anche stando in sella alla moto.
Per quanto riguarda il pulsanti, la tua essendo un ex polizia ( o militare che dir si voglia ) aveva anche un comando specifico per azionare la sirena.

L'interruttore per le frecce sarebbe quello sul manubrio a dx .
Per i contachilometri venivano adattati quelli della fiat 500..

Ultima modifica di PassioneV7 il 8 Mar 2010 17:11, modificato 2 volte in totale
 
9448233
9448233 Inviato: 8 Mar 2010 17:06
 

Dal tipo di parabrezza con i 2 fari supplementari, (già lampeggiatori), si tratterebbe di una in dotazione ai Vigili Urbani, non FF.PP. Talatro non ha la sella monoposto con le molle, (tipo NF per intenderci), con dietro il portapacchi e/o alloggiamento per la radio; non ha i paragambe (intendo quelli di lamiera) e per i colore, resta da vedere se la Polizia Locale della tua città ha in dotazione veicoli con questo colore, o magari l'aveva in passato. Oggi molti automezzi sono bianchi con righe verdi, blu ecc.....a seconda della Regione. Magari è stata venduta all'asta dal Comune e chi l'ha comprata ha apportato mofifiche diciamo
"civili". 0510_saluto.gif
 
9449865
9449865 Inviato: 8 Mar 2010 20:34
 

gt380rc ha scritto:

Visto il manuale non pensavo di avere le frecce a manubrio, scusa, quale sarebbe l'interruttore? Appena recupero una batteria farò la prova dell'impianto..

Martino, dici di non aver mai visto parabrezza con i fari integrati in quel modo, vuoi dire la stessa cosa di gippi cioè che sono stati montati al posto dei lampeggianti o pensi ad altro?

Mi togliete due curiosità? La prima, forse idiota, se la moto fa 170 di vmax perchè hanno deciso di fare un fondoscala a 240 e di partire da 30? Mi sfugge qualcosa?
La seconda, perchè, sempre guardando il manuale e confrontando con la moto, c'è un comando avvisatore acustico e uno sirena?

Mario


Dunque la moto non usciva con le frecce (il codice della strada non le prevedeva) ma sono state montate quando sono diventate obbligatorie, l'interruttore, o meglio deviatore, è quella scatoletta rettangolare sulla destra del manubrio, vicino alla manopola del gas.

per il parabrezza: le luci "stroboscopiche" non erano previste in quel periodo, e non ne erano dotate neanche i modelli successivi (850 T, 850 T3 ) che avevano solo una coppia di sirene, quindi credo che quella sia una modifica fatta da uno dei vecchi proprietari.

per quanto riguarda il tachimetro: magari facesse i 170, se arrivi ai 130 vuol dire che hai un gran motore. per il fondoscala, non sò dirti, forse il fornitore dello strumento offriva quella scelta, mentre per i 30 di inizio rilevamento è normale, si fà per limitare l'ondeggiamento della lancetta alle bassissime velocità (in pratica fino a 30, ma anche meno, la lancetta non dovrebbe muoversi)

Per l'ultima curiosità:
avvisatore acustico è il clakson, sirena è la "sirena"

Martino
 
9450065
9450065 Inviato: 8 Mar 2010 20:55
 

...tra Gio54 e Mar54 sto facendo un casino......stavo rispondendo ad uno invece che all'altro !!..... icon_asd.gif icon_asd.gif

Una domanda a GT380 : sono curioso di vedere bene il contaKM.....la scala fino a 240 mi giunge nuova.
Potresti postare una foto del dettaglio ?
Grazie in anticipo.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
9450229
9450229 Inviato: 8 Mar 2010 21:13
 

Gippiguzzi, effettivamente, ero partito con altri pseudonimi, ma venivano respinti dal sistema, perchè già presenti. Durante i vari tentativi è stato accettato. A questo punto, sono anadato avanti, ma francamente mi fa schifo (cioè mi faccio schifo). Sono disposto a cambiarlo, senza essere bannato però. Salutissimi. 0510_saluto.gif
 
9457438
9457438 Inviato: 9 Mar 2010 22:28
 

Ciao a tutti!
Grazie per i mille chiarimenti e vi chiedo scusa per le mille e una domanda; lo so, sono un pò rompi ma la sete di conoscenza è tanta..mi darò una regolata! icon_asd.gif

Gippiguzzi, eccoti servito icon_biggrin.gif :

immagini visibili ai soli utenti registrati


A questo punto la richiesta mi sorge spontanea: visto che mi pare di capire che il tuo, e quelli che hai visto, sono diversi dal mio, ti dispiacerebbe postare anche tu una foto del tuo appena ti è possibile?

PassioneV7, credimi, anche stendendo la gamba sedendomi quasi sul serbatoio non riesco ad aprire completamente il cavalletto laterale e, quando ho provato ad appoggiarla con il cavalletto aperto al "mio massimo" stavo combinando danni a me e alla moto. Poi ho scovato il metodo di cui ho parlato prima ma adesso, dopo il suggerimento di Martino, è accantonato. Sul GT380 la molla lo tiene sia apeto che chiuso, nel mio v7(non so nei vostri) la molla lo chude soltanto.

Gio54, per quanto riguarda il colore l'unica osservazione che potrei fare è che proprio l'amaranto è il colore della mia città, però non hola benchè minima idea se un tempo i vigile usassero quella livrea(oggi usano il bianco con strisce blu). Vedrò di indagare.

La domanda sulla sirena è sorta come vi ho detto dal manuale(v7 700 in pdf, non cartaceo della mia), leggendo credevo fosse una cosa di serie su tutti i mezzi, ma mi sembra di capire che non è così. 0510_amici.gif

0510_saluto.gif 0510_saluto.gif
 
9620796
9620796 Inviato: 5 Apr 2010 23:46
 

gt380rc ha scritto:
Ciao a tutti!
Grazie per i mille chiarimenti e vi chiedo scusa per le mille e una domanda; lo so, sono un pò rompi ma la sete di conoscenza è tanta..mi darò una regolata! icon_asd.gif

Gippiguzzi, eccoti servito icon_biggrin.gif :
Immagine: Link a pagina di Img709.imageshack.us
A questo punto la richiesta mi sorge spontanea: visto che mi pare di capire che il tuo, e quelli che hai visto, sono diversi dal mio, ti dispiacerebbe postare anche tu una foto del tuo appena ti è possibile?


Ti avevo chiesto del contaKM perchè il mio era stato "rifatto" nei numeri in maniera un po' artigianale.
Ne ho trovato un altro che, però, quando Ti avevo scritto, un mesetto fa, era ancora dal meccanico per essere montato.
In realtà è identico al Tuo.
Per curiosità ti metto una foto di quello che avevo, pastrocchiato, che però funziona perfettamente...basterà aprirlo e togliere il dischetto che aveva applicato il vecchio proprietario, almeno ne ho uno di scorta..... doppio_lamp_naked.gif doppio_lamp_naked.gif

immagini visibili ai soli utenti registrati

 
9625986
9625986 Inviato: 6 Apr 2010 20:04
 

****************************************
Il restauro del V7 di GT380 continua qui :

Moto Guzzi V7 700 [restauro con foto ed info]

****************************************

Il Topic resta aperto per altre notizie, informazioni e magari foto, di altri possessori della mitica.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
11132784
11132784 Inviato: 25 Dic 2010 21:52
 

****************************************
Il restauro del V7 di KDRN continua qui :

Moto Guzzi V7 700 [restauro con foto ed info]

****************************************
Ne prenda nota chi partecipa al Topic.....KDRN e MAR54 in primis... 0509_up.gif


Il Topic resta aperto per altre notizie, informazioni e magari foto, di altri possessori della mitica.



doppio_lamp_naked.gif doppio_lamp_naked.gif
 
11783412
11783412 Inviato: 5 Mag 2011 21:35
Oggetto: moto guzzi v7 700 1976
 

<b>Nota automatica aggiunta dal sistema</b>: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

***edit by Gippiguzzi : la frase valeva anche per i riferimenti***

metto qualche foto qua per gli amanti del genere.
saluti
Maic

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

 
11790506
11790506 Inviato: 7 Mag 2011 12:00
Oggetto: V7 700 HELP ME!!!!!!!!!!!
 

Bdi' a tutti...............
Per conto di un amico sto restaurando un V7 700......................






Aiutatemi per favore...........
Gira a 1............................
Il cilindro destro non risponde in nessun modo,carburatori revisionati,invertiti tra di loro,compressione ok candele nuove punterie ok ma nn riesco a far girare il motore a due.....................................

Qualcuno saprebbe indicarmi una strada per risolvere questo problema ??????

Grazie in anticipo a tutti... icon_evil.gif icon_evil.gif icon_evil.gif icon_evil.gif
 
11791674
11791674 Inviato: 7 Mag 2011 17:41
 

Problema : se la corrente arriva alle candele, hai provato ad invertire i cavi candela sinistro/destro e destro/sinistro per vedere se danno corrente uguale ?
Oppure i cappellotti ? Io per un cappellotto in corto ho perso una giornata.....
Ed era nuovo !!

Inoltre :cosa vuol dire "carburatori revisionati invertiti fra loro" ? eusa_think.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
11797517
11797517 Inviato: 9 Mag 2011 10:31
 

Carburatori revisionati invertiti tra loro intendo:
Il mio amico ha fatto revisionare i carburatori presso una officina Guzzi (se nn mi sbaglio a Roma) e me li ha portati già tarati...........
Ho montato i carburatori(che son stati revisionati come già detto) e il problema è quello descritto ......
A questo punto ho invertito i carburatori da dx a sx e viceversa ma il pproblema rimane uguale..........................
Al cilindro che non và ho già sostituito candela e filo..................ma purtroppo ancora nulla................... icon_twisted.gif 0509_down.gif 0509_down.gif 0509_down.gif 0509_down.gif 0509_down.gif
 
11802845
11802845 Inviato: 10 Mag 2011 0:05
 

Non ci dici se c'è scintilla alla candela e se arriva benzina nel cilindro eusa_think.gif
 
11804281
11804281 Inviato: 10 Mag 2011 12:42
 

Vero............
Arriva la corrente e la benzina..................
La candela è color fumo e il tubo di scarico diventa tipo dorato..........................
 
11806861
11806861 Inviato: 10 Mag 2011 19:57
 

pirrkiolo ha scritto:
Vero............
Arriva la corrente e la benzina..................
La candela è color fumo e il tubo di scarico diventa tipo dorato..........................


Sono segni che l'accensione nel cilindro avviene.
Hai detto che la compressione è OK, ossia?
Hai misurato la compressione nei due cilindri con l'apposito strumento? oppure a "sensazione" ?
Il V7 ha uno spinterogeno e una sola bobina, quindi se è un problema elettrico, riguarda la linea dallo spinterogeno al cilindro destro.
Potresti avere una dispersione: nella calotta, nel cavo, nella pipetta, nella candela (anche nelle candele nuove può capitare)
Se invece la compressione non fosse proprio OK, potresti avere una valvola bruciata.
Un'altra cosa, le tubazioni benzina, hanno l'incrocio?
Se hai tubi separati che vanno dal corrispondente rubinetto al corrispondente carburatore, e una linea fosse ostruita, avresti problemi sul rispettivo cilindro senza accorgertene (che non gli arriva benzina).
Un'altra cosa, come hai fatto la messa in fase dell'accensione? se hai preso come riferimento il cilindro sbagliato, l'altro cilindro si troverebbe completamente sfasato.
 
11807587
11807587 Inviato: 10 Mag 2011 21:38
 

Quoto Mar54 in toto.
 
11817322
11817322 Inviato: 12 Mag 2011 14:50
 

mar54 ha scritto:


Sono segni che l'accensione nel cilindro avviene.
Hai detto che la compressione è OK, ossia?
Hai misurato la compressione nei due cilindri con l'apposito strumento? oppure a "sensazione" ?
Il V7 ha uno spinterogeno e una sola bobina, quindi se è un problema elettrico, riguarda la linea dallo spinterogeno al cilindro destro.
Potresti avere una dispersione: nella calotta, nel cavo, nella pipetta, nella candela (anche nelle candele nuove può capitare)
Se invece la compressione non fosse proprio OK, potresti avere una valvola bruciata.
Un'altra cosa, le tubazioni benzina, hanno l'incrocio?
Se hai tubi separati che vanno dal corrispondente rubinetto al corrispondente carburatore, e una linea fosse ostruita, avresti problemi sul rispettivo cilindro senza accorgertene (che non gli arriva benzina).
Un'altra cosa, come hai fatto la messa in fase dell'accensione? se hai preso come riferimento il cilindro sbagliato, l'altro cilindro si troverebbe completamente sfasato.



Bdì, grazie per la risposta............
Diciamo che di prove ne ho fatte più di qualcuna......
Allora:
-la sensazione non esiste ma esiste uno strumento che si chiama prova compressione e la compressione misurata nei due cilindri è :8.5 il cilindro di sx e 9 il cilindro di destra(paradossalmente il cilindro con compressione minore brucia, infatti il collettore di scarico sx diventa caldo mentre quello di dx diventa appena appena tiepido
-calotta nuova (credo sia impossibile che la calotta vecchia abbia lo stesso identico difetto della nuova così come i cavi candela e le candele)
-i tubi benzina hanno l'incrocioquindi non credo il problema sia il tubo
-la messa in fase l'ho fatta come descritto dal manuale d'officina e nonostante cio' se avessi sbagliato riferimento al cilindro la moto sparerebbe visto che è fuori fase..........




Spero di avervi dato tutte le dritte per aiutarmi a risolvere il problema.
Grazie ancora per il tempo dedicatom icon_cry.gif i..........
 
11819185
11819185 Inviato: 12 Mag 2011 20:11
 

In questi casi si ricomincia da capo, per scrupolo, si ricontrolla tutto, passo passo.
Io comincerei dalla fasatura dell'accensione, e soprattutto verificherei che le uscite della calotta sono collegate al cilindro giusto.
 
Mostra prima i messaggi di:





Pagina 1 di 9
Vai a pagina 123456789  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©