Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 5 di 6
Vai a pagina Precedente  123456  Successivo
 
Falcone 500 [informazioni e restauro]
15619289
15619289 Inviato: 11 Mag 2016 15:24
 

ho montato l'asta alla cieca...son da solo e pure avendo l'apposito estrattore non riesco a svitare ghiera e poi dado volano.

Ho già messo in moto e mi pare che ad occhio nudo, al minimo, giri tutto diritto al massimo con un piccolissimo disallineamento dovuto probabilmente a tutti i giochi del gruppo frizione (piattello, manicotto, ecc.).

Ma non vorrei essere proprio quella la causa della rottura dell'asta per due volte (la prima durata 30 anni la seconda 3 mesi !!!)
 
15619324
15619324 Inviato: 11 Mag 2016 15:53
 

gilandgil ha scritto:
ho montato l'asta alla cieca...son da solo e pure avendo l'apposito estrattore non riesco a svitare ghiera e poi dado volano.

Ho già messo in moto e mi pare che ad occhio nudo, al minimo, giri tutto diritto al massimo con un piccolissimo disallineamento dovuto probabilmente a tutti i giochi del gruppo frizione (piattello, manicotto, ecc.).

Ma non vorrei essere proprio quella la causa della rottura dell'asta per due volte (la prima durata 30 anni la seconda 3 mesi !!!)


Capita, anche se non di frequente, che a causa smontaggi mal eseguiti (martellate a sbalzo e simili per smontare il pignone) risulti leggermente flesso, anche se cementato, l' albero del cambio stesso.

Anche in questo caso si ha un effetto di disallineamento sull' albero in uscita.

Sicuramente non sarà questo il caso, dico solo che è una possibilità da considerare.

0510_saluto.gif
 
15619360
15619360 Inviato: 11 Mag 2016 16:21
 

Ciao
...ti è andata bene che non ti è caduto il piattello della frizione !!....avevi inserito qualcosa per tenerlo ??
.....sei andato ad occhio anche per i giri dell'asta ??....un pò di fortuna non ti manca !!

Hai utilizzato la stessa leva di comando ?...mi sembrava fosse abbastanza disastrata e con una vite esagerata in lunghezza.....potrebbe essere una causa dello spingere in maniera non allineata e relative conseguenze....
Saluti
 
15619389
15619389 Inviato: 11 Mag 2016 17:17
 

Dunque il piattello non è caduto e non ho inserito nulla per tenerlo in posizione.
Anzi devo dirti che l'asta si è avvitata docilmente al primo tentativo.

Per quanto riguarda i giri dati all'asta l'ho avvitata finchè ho potuto; in altri termini dopo aver posizionato il manicotto (quello filettato all'esterno) ho girato l'asta fintantoché il suo terminale (dove si alloggia il bottone-cuscinetto) è, avvitando, andato ad interferire con il manicotto. a quel punto ho tirato verso l'esterno il manicotto cosicché il terminale ci alloggiasse perfettamente.
Ho avuto invece difficoltà a caricare le molle (non ho attrezzi che lo consentano); le ho messe in una morsa e appena strette fino ai fatidici 27,5 mm le ho mantenute in posizione con del ferro filato.
Montate le molle ed avvitata la ghiera ho poi tagliato il ferro filato e provveduto a tirarlo via dalle spire delle molle.

Ultima modifica di gilandgil il 11 Mag 2016 18:38, modificato 1 volta in totale
 
15619421
15619421 Inviato: 11 Mag 2016 18:28
 

gilandgil ha scritto:
Dunque il piattello non è caduto e non ho inserito nulla per tenerlo in posizione.

Ciao
......ringrazia la tua fortuna che ti ha assistito !!
nel momento che avvitavi l'asta il piatto della frizione era tenuto in situ solo dal piccolo effetto ventosa che fa l'olio fra l'ultimo disco ed il piattello !!!

gilandgil ha scritto:

Ho avuto invece difficoltà a caricare le molle (non ho attrezzi che lo consentano); le ho messe in una molla e appena strette fino ai fatidici 27,5 mm le ho mantenute in posizione con del ferro filato.
Montate le molle ed avvitata la ghiera ho poi tagliato il ferro filato e provveduto a tirarlo via dalle spire delle molle.

Questa mossa mi lascia qualche dubbio !!!......normalmente spostando il manicotto a destra la ghiera ha la possibilità di iniziare ad avvitarsi un pò prima che le molle vadano in compressione ....per poi arrivare ai "fatidici 27,5"
Saluti
 
15620179
15620179 Inviato: 12 Mag 2016 16:56
 

Sicuramente hai ragione tu. In verità ho fatto l'operazione di pre-compressione delle molle senza pensarci su e senza provare ad avvitare la ghiera prima di pre-comprimere le molle.
Dunque vediamo: le molle scariche sono alte circa 45-46 mm, mentre compresse sono alte 27,5; la differenza è circa 18,5 mm.
La parte filettata della ghiera è più alta di 18,5 mm ? Sarà certamente così diversamente - ma ne dubito - non avresti ragione.

Piuttosto, visto che mi stai seguendo e te ne ringrazio, cosa ne pensi del fatto che mi pare che l'asta ruoti appena un po' eccentrica ?
Ieri ho messo in moto il motore e -naturalmente al minimo di giri - mi sembra che ruoti appena fuori centro.
Orbene, considerando che è già la seconda volta che rompo l'asta, non vorrei sia questo il motivo della rottura.
Il mio ragionamento è che l'asta NON subisce forze particolarmente gravose quando il cuscinetto la spinge (per effetto del tiraggio della leva frizione sul manubrio) in quanto in questa fase l'asta vera è propria regge unicamente il peso (evidentemente trascurabile) del piattello (che si è discostato dai dischi).
Diversamente, in posizione di riposo (frizione disinnestata - leva frizione sul manubrio non tirata) l'asta subisce forze considerevoli in quanto "tiene" il carico delle molle ( sul libretto è indicato un carico di circa 70 kg, non pochi) e, pertanto, se soggetta ad un disallineamento può rompersi.

Se è vera questa mia considerazione tutte quelle fatte a proposito della leva, della vite temperata e della spinta obliqua che potrebbe ingenerarsi sul terminale dell'asta (quando leva e vite non sono ok) verrebbero meno perché proprio all'atto della spinta dell'asta essa stessa finisce per non essere soggetta ad alcuna forza (come detto sopra).

Non so se sono stato chiaro. Cosa ne pensi ? Ti sembra ragionevole il tutto ?
Grazie, Marco
 
15620341
15620341 Inviato: 12 Mag 2016 20:50
 

gilandgil ha scritto:
Sicuramente hai ragione tu. In verità ho fatto l'operazione di pre-compressione delle molle senza pensarci su e senza provare ad avvitare la ghiera prima di pre-comprimere le molle.
Dunque vediamo: le molle scariche sono alte circa 45-46 mm, mentre compresse sono alte 27,5; la differenza è circa 18,5 mm.
La parte filettata della ghiera è più alta di 18,5 mm ? Sarà certamente così diversamente - ma ne dubito - non avresti ragione.
Grazie, Marco


Ciao Marco
la parte della ghiera, che entra nelle molle, è circa 11/12 mm ....il manicotto filettato è circa 22/25....quindi non si montano se le molle non sono impacchettate ...
Il tuo ragionamento filerebbe !!....ma il punto stà proprio qui!!
Il manicotto non va montato tutto a sinistra....ma deve essere più spostato a destra così da permettere alla ghiera di avvitarsi sui primi filetti avendo le molle non compresse.
Ora, di quanto il manicotto deve essere spostato a destra ??
Questa misura la dà proprio l'asta che deve essere avvitata nel piatto frizione a filo o al massimo deve sporgere un filetto !!
Tu questa prova o misura non l'hai......e quindi mi sorgono dei dubbi sul tuo montaggio !!
Con una vite così lunga come la tua nella leva di comando mi fa pensare che il manicotto sia spostato troppo a sinistra.....ma questo è solo un mio pensiero....
Saluti
Alessandro
P.S.
Hai misurato le aste per vedere se c'è differenza di lunghezza ??
Il bottone del cuscinetto è a filo della campanella frizione ( a destra per intenderci )...o sporge un pochino ??
 
15620688
15620688 Inviato: 13 Mag 2016 11:27
 

Ciao Alessandro, intanto grazie.
Dunque vado per ordine:
l'asta è esattamente uguale a quella che si è rotta (e che avevo comprato l'anno scorso).

Immagino poi che per te "destra" sta ad intendere lato destro della moto essendo seduto in sella.

Allora un errore l'ho commesso in quanto ho avvitato l'asta fino a che potevo fino a quando cioè il suo terminale non interferiva con il manicotto.

Ma se è come dici, posso risvitare la ghiera svitare di un po' l'asta fino a quando, spostando il manicotto tutto a destra riesco ad avvitare la ghiera sul manicotto senza pre-comprimere le molle.

Immagino poi che, una volta rimontato il tutto, devo anche fare la prova per vedere se il bottone (cuscinetto) resta a filo con la campana di alluminio: è così me lo confermi, il bottone deve essere a filo con la campana e non sporgere ne rimanere dentro la campana stessa ?

Un ultima cosa: non mi hai dato un tuo parere rispetto alla questione che ti ponevo sull'eccentricità nella rotazione dell'asta e che questo problema in realtà danneggerebbe l'asta sempre quando cioè la frizione è innestata e non invece quando la frizione è disinnestata (leva sul manubrio tirata)...

Grazie per tutto , Marco
 
15620721
15620721 Inviato: 13 Mag 2016 12:07
 

gilandgil ha scritto:
Ciao Alessandro, intanto grazie.
Dunque vado per ordine:
l'asta è esattamente uguale a quella che si è rotta (e che avevo comprato l'anno scorso).

Immagino poi che per te "destra" sta ad intendere lato destro della moto essendo seduto in sella.

Allora un errore l'ho commesso in quanto ho avvitato l'asta fino a che potevo fino a quando cioè il suo terminale non interferiva con il manicotto.

Ma se è come dici, posso risvitare la ghiera svitare di un po' l'asta fino a quando, spostando il manicotto tutto a destra riesco ad avvitare la ghiera sul manicotto senza pre-comprimere le molle.

Immagino poi che, una volta rimontato il tutto, devo anche fare la prova per vedere se il bottone (cuscinetto) resta a filo con la campana di alluminio: è così me lo confermi, il bottone deve essere a filo con la campana e non sporgere ne rimanere dentro la campana stessa ?

Un ultima cosa: non mi hai dato un tuo parere rispetto alla questione che ti ponevo sull'eccentricità
nella rotazione dell'asta e che questo problema in realtà danneggerebbe l'asta sempre quando cioè la frizione è innestata e non invece quando la frizione è disinnestata (leva sul manubrio tirata)...

Grazie per tutto , Marco


Ciao Marco
.OK per la destra !
Prova a mettere la campana di alluminio e vedi se il bottone del cuscinettino arriva a filo della campana...
se è interno hai avvitato troppo l'asta !!...però non mi azzardo di dire di svitare "alla cieca "perché potresti non avere la fortuna che non ti si muova il piattello...se ti si muove o ti cade mi prendo anche gli accidenti !!
Poi ne riparliamo quando hai verificato questa posizione.
Per il parere ......mi astengo per il momento .....anche perché un'asta avvitata troppo va a puntare sul coperchio carter frizione....e qui apriamo delle altre cause possibili della doppia rottura...
Saluti
 
15620894
15620894 Inviato: 13 Mag 2016 15:43
 

Grazie Alessandro,
provvederò innanzitutto a verificare se il coperchio del bottone rimane a filo con la campana.

A onor del vero ricordo precisamente che, prima della rottura e per circa 30 anni di felice ultilizzo del Falcone, il bottone sporgeva dalla campana di circa 8 mm. (più o meno).

Tra l'altro oggi mi arriva anche la leva con relativa vite temperata: il venditore mi ha assicurato che è un tipo unico, sia per il modello turismo (il mio) sia per quello sport.

Speriamo sia vero ! In verità, come tu ben sai, nel modello turismo (diversamente dallo sport) l'asta che trasmette il movimento del bilanciere al selettore del cambio è posta in posizione praticamente orizzontale; la leva della frizione, se non ben distanziata, interferisce nel suo movimento con l'asta di trasmissione del moto del bilanciere.

Spero quindi bene e cioè che la leva e relative vite siano quelle giuste e che sia possibile regolare la vite temperata in modo che la leva a fine corsa non interferisca con l'asta di cui sopra.

Grazie, Marco
 
15620905
15620905 Inviato: 13 Mag 2016 16:04
 

Ciao
Si , si la leva è uguale sia per il Turismo che per lo Sport, tranquillo !
Quando l'hai in mano fotografa la vecchia e la nuova di profilo...per me ci sono notevoli differenze !
Se il tuo bottone sporgeva di circa 8 mm....la tua vite della leva mi sembra altrettanto....che piega gli hanno fatto fare alla leva ??...non vedo l'ora di vederla !
Il bottone deve stare a filo o sporgere un po',...la vite temperata deve sporgere verso l'interno di un paio di mm
Quando l'hai assemblata quella nuova fammi una foto dal posteriore in avanti dove si veda la campana, il bottone e la leva....
Saluti
N.B.
Dimenticavo la vite temperata va montata tutta stretta !!
 
15621214
15621214 Inviato: 13 Mag 2016 22:48
 

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



Dunque nella prima immagine l'accoppiamento leva (nuova) - asta con l'asta completamente avvitata (completamente vuol dire che non è possibile avvitarla ulteriormente in quanto interferisce con il manicotto); tra l'altro con l'asta completamente avvitata non è possibile avvitare la ghiera sul manicotto se non comprimendo le molle. Notare che in tale posizione la leva è molto vicino al rinvio del bilanciere-cambio ed interferisce con esso una volta azionata (tirata la leva frizione sul manubrio).

Nella seconda immagine l'accoppiamento leva (nuova) - asta con l'asta svitata di un paio di giri rispetto alla posizione precedente; con l'asta svitata si riesce ad avvitare la ghiera sul manicotto senza comprimere le molle. Notare che in tale posizione la leva NON interferisce con il rinvio del bilanciere-cambio una volta azionata (tirata la leva frizione sul manubrio).

A questo punto, ritenendo che la lunghezza complessiva dell'asta sia quella giusta, l'unico motivo per cui il cuscinetto fuoriesce dalla campana è che il pacco dischi frizione risulti consumato (almeno credo).

In ogni caso sono dell'idea di lasciare tutto così (come da seconda immagine) sebbene sia visibile che la vite temperata non lavora perfettamente in asse (a perpendicolo) con il cuscinetto, sforzando evidentemente su di esso e, quindi, sull'asta.

Marco
 
15621340
15621340 Inviato: 14 Mag 2016 8:16
 

Ciao Marco
OK ! OK !...abbiamo raggiunto un buon compromesso !
.....vedendo le foto, secondo me, la vite si avvicina a lavorare in asse nel momento di massimo sforzo cioè con la leva in posizione di disinnesto...
Giusto il tuo ragionamento sulla sporgenza del cuscinetto....
Anch'io lascerei tutto cosi !
L'unica cosa che verificherei è la lunghezza della vite temperata che deve essere 15,5 mm....non vorrei che la tua fosse un pò più lunga e non ti lavora tutta serrata !
Ora non resta che adoperarlo e in bocca al lupo !
Saluti
 
15621416
15621416 Inviato: 14 Mag 2016 11:51
 

Grazie Alessandro,

per tutte le indicazioni e per la pazienza spero che la frizione cosi duri altri trent'anni.

Resta solo una piccola modesta considerazione tecnica che la leva così com'è, se il cuscinetto rimane a filo con la campana, urterà sempre contro il rinvio del cambio; forse la mia moto in particolare ha qualcosa di strano ma ripeto è praticamente certa l'interferenza.

ciao, Marco
 
15621425
15621425 Inviato: 14 Mag 2016 12:02
 

gilandgil ha scritto:
Grazie Alessandro,

per tutte le indicazioni e per la pazienza spero che la frizione cosi duri altri trent'anni.

Resta solo una piccola modesta considerazione tecnica che la leva così com'è, se il cuscinetto rimane a filo con la campana, urterà sempre contro il rinvio del cambio; forse la mia moto in particolare ha qualcosa di strano ma ripeto è praticamente certa l'interferenza.
ciao, Marco


Ciao Marco
Di nulla è stato un piacere !!
...la posizione del cuscinetto è da filo ad un po' di sporgenza verso destra in fuori...guardati anche le foto che trovi nei vari manuali ...non c'è una misura precisa !
Se hai voglia trova il miglior compromesso fra sporgenza e la non interferenza.
Fammi sapere anche la misura della lunghezza totale della vite temperata.
Saluti
Alessandro
 
15621500
15621500 Inviato: 14 Mag 2016 14:37
 

Ciao, icon_smile.gif

problema identico misterioso,

successo sul Falcone di ammiofratello, 45 anni fa,

risolto con una vite di regolazione piu' lunga cosruita apposta in una micro officina di un incredibile vecchietto tutto fare, simil Archimede Pitagorico di disneyana memoria,

cose insomma di altri tempi.
 
15621549
15621549 Inviato: 14 Mag 2016 15:54
 

Eccomi Alessandro,
dunque l'asta è rimasta così (svitata come da seconda immagine sopra) quindi il bottone fuoriesce dalla campana di circa 8 mm.
Considerando l'interferenza leva-rinvio cambio potrei stringere ancora l'asta e quindi far rientrare di 2- 3 mm. il cuscinetto rispetto alla campana; ma se non è strettamente necessario lascerei il tutto così.
Per quanto riguarda la vite temperata è effettivamente lunga 15,5 mm.

Piuttosto ho notato che tirando la frizione con motore in moto il coperchio del cuscinetto continua a ruotare, a velocità inferiore rispetto alla condizione di riposo, ma continua a ruotare.
Immagino che così deve essere o mi sbaglio ?
Tra l'altro se il coperchio del cuscinetto continua a ruotare è un segno positivo in quanto ruotando dovrebbe essere praticamente impossibile che l'asta subisca una torsione e quindi si spezzi ? O no ?

Grazie, Marco
 
15621570
15621570 Inviato: 14 Mag 2016 16:45
 

Ciao
sembra che vada tutto bene......
Quello di far rientrare il cuscinetto di qualche mm è una tua libera scelta !
...ora tieni ingrassato il cuscinetto e tutto filerà liscio per altri 30 anni !!
Saluti
 
15626232
15626232 Inviato: 21 Mag 2016 14:33
 

Ciao Alessandro,
...ci risiamo: 2 giorni di funzionamento e l'asta s'è rirotta esattamente allo stesso modo e nello stesso punto...
Non so proprio più che fare...l'unica cosa che immagino è che l'asta subisca una sollecitazione dalla parte dischi e piattello...tu che mi consigli, a parte di cambiare tutto il cambiabile ? eh eh

Grazie, Marco
 
15626235
15626235 Inviato: 21 Mag 2016 14:54
 

gilandgil ha scritto:
Ciao Alessandro,
...ci risiamo: 2 giorni di funzionamento e l'asta s'è rirotta esattamente allo stesso modo e nello stesso punto...
Non so proprio più che fare...l'unica cosa che immagino è che l'asta subisca una sollecitazione dalla parte dischi e piattello...tu che mi consigli, a parte di cambiare tutto il cambiabile ? eh eh

Grazie, Marco

Ciao
Peccato !!
.....questa volta però smonta il volano ed il carter frizione.....
...così oltre a montarla nel modo esatto vediamo anche se c'è qualche problema dove dici tu...
a frizione smontata riesci a vedere anche se l'albero primario è dritto....
Saluti
 
15626386
15626386 Inviato: 21 Mag 2016 23:21
Oggetto: frizione vecchio Falcone
 

A ricordo,non mi pare che durante la mia passata esperienza sui Falcone, si siano mai verificati casi del genere.Continuo ad attribuire le "rotture" alla scarsa qualità dei materiali in questione.
 
15627171
15627171 Inviato: 23 Mag 2016 15:28
 

falso allarme per fortuna...
non so come ma la frizione si era come bloccata...eppure non sono proprio una "pippetta" eh eh
comunque ho riaperto, avvitato l'asta fino a che possibile, data la giusta compressione alle molle, ingrassato il cuscinetto e ora sembra tutto a posto.
Per fortuna anche perché per svitare la ghiera lato volano (con l'attrezzo apposito) c'è bisogno comunque di due persone (uno che tiene il volano) ed io sono solo... eusa_wall.gif
grazie
 
15627361
15627361 Inviato: 23 Mag 2016 19:24
 

gilandgil ha scritto:
falso allarme per fortuna...
non so come ma la frizione si era come bloccata....
grazie

Ciao
Bene!!
...ma la mossa che ti ha fatto la frizione non è bella ....
comunque ""in bocca al lupo ""
Saluti
 
15627462
15627462 Inviato: 23 Mag 2016 21:17
 

gilandgil ha scritto:
per svitare la ghiera lato volano (con l'attrezzo apposito) c'è bisogno comunque di due persone

... oppure di una pistola pneumatica icon_asd.gif
 
15627548
15627548 Inviato: 23 Mag 2016 22:39
 

Beh.....mesi fa,nè ho svitato uno molto,molto tenace ed ero solo e senza pistola..Questione di(evidente)pratica.Ovviamente,senza screditare alcuno.
 
15686068
15686068 Inviato: 29 Ago 2016 19:44
Oggetto: Falcone Turismo non riesco a spegnerlo...
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti icon_biggrin.gif va bene che di solito è l'opposto ...
ma io ho il mio Falcone Turismo del 57 che tirando l'alza valvola non gli frega niente e continua imperterrito al minimo
icon_asd.gif... e io dico... e va bè che è una bella " sinfonia "ritmica ....pero' quando decido che si deve spegnere ...si deve spegnere... icon_eek.gif

Come mai non succede cio' eusa_think.gif ho pensato che l'alza valvola non funziona bene o qualcuno ha gia' sperimentato la questione ?

Grazie
ps:
ieri 320 km in una giornata... montagne ,colline valichi sopra i 2000 m...una figata 0509_doppio_ok.gif
 
15686183
15686183 Inviato: 29 Ago 2016 22:38
 

Beh, potrebbe essere che tu debba tirare di più il cavo dell'alzavalvola nel senso che azionando il manettino il meccanismo sul carter non compie la corsa sufficiente a spingere la levetta che comanda l'apertura della valvola d'aspirazione.
Oppure potrebbe essere che la levetta che comanda la valvola d'aspirazione (interno carter) non abbia il beccuccio che è azionato dalla leva alzavalvola....................
spero di essere stato chiaro
0510_saluto.gif
 
15686201
15686201 Inviato: 29 Ago 2016 23:27
 

Inizalmente pensavo che fosse la chiave icon_razz.gif non centra vero ?
 
15686316
15686316 Inviato: 30 Ago 2016 8:29
 

adlerv90 ha scritto:
Inizalmente pensavo che fosse la chiave icon_razz.gif non centra vero ?


Se intendi la chiave che sta sul faro....... NO non c'entra nulla, quella serve solo per le luci.
ciao
 
15686526
15686526 Inviato: 30 Ago 2016 12:02
 

ilLambra ha scritto:
Beh, potrebbe essere che tu debba tirare di più il cavo dell'alzavalvola nel senso che azionando il manettino il meccanismo sul carter non compie la corsa sufficiente a spingere la levetta che comanda l'apertura della valvola d'aspirazione.
Oppure potrebbe essere che la levetta che comanda la valvola d'aspirazione (interno carter) non abbia il beccuccio che è azionato dalla leva alzavalvola....................
spero di essere stato chiaro
0510_saluto.gif

Tutto corretto a parte il fatto che credo che l'alzavalvola agisca sulla valvola di scarico e non su quella di aspirazione eusa_think.gif
Come ha scritto ilLambra probabilmente devi solo tirare il cavetto.
 
Mostra prima i messaggi di:





Pagina 5 di 6
Vai a pagina Precedente  123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©