Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 20 di 21
Vai a pagina Precedente  123...192021  Successivo
 
Honda CB 400 N [info e meccanica]
15621051
15621051 Inviato: 13 Mag 2016 18:30
Oggetto: in arrivo la mia cb 400 n rossa!
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Buongiorno a tutti,
settimana prossima porto a casa la mia "nuova" bike!
che ne pensate?

Devo sistemare tachimetro e altre due cosette...

Voi come avete fatto per assicurazione...meglio iscriversi a fmi??

Aiuto!!![img]004.JPG[/img]
 
15621068
15621068 Inviato: 13 Mag 2016 19:02
 

salve la foto non la vedo ma dal messaggio capisco che è una moto uguale alla mia del 1980 che è grigio chiaro con strisce blu. Per l'assicurazione c'è da dire che presso la Toro (Generali), si paga circa 150 euro annui, per i modelli dal 1978 al 1984 (stranamente quelli dopo non rientrano). E' però necessario che il veicolo sia iscritto Fmi. Per il bollo invece l'esenzione è automatica avendo oltrepassato i 30 anni.
 
15621121
15621121 Inviato: 13 Mag 2016 20:15
Oggetto: Re: in arrivo la mia cb 400 n rossa!
 

Ilmarco ha scritto:
<b>Nota automatica</b>: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Buongiorno a tutti,
settimana prossima porto a casa la mia "nuova" bike!
che ne pensate?

Devo sistemare tachimetro e altre due cosette...

Voi come avete fatto per assicurazione...meglio iscriversi a fmi??

Aiuto!!!Immagine: 004.JPG


Benvenuto nel Forum Honda d'Epoca. 0509_welcome.gif e complimenti per l'acquisto.
Leggi pure il Topic dove è stato accodato il tuo messaggio, tutte notizie interessanti sulla tua nuova Honda.

Ricordo che questo è un Forum tecnico.

Per info su assicurazioni ed iscrizioni ad FMi/ASI ed altre amministrative c'è il subforum Normativa d'Epoca dove troverai

Assicurazione veicoli d'epoca [info e costi]
Iscrizione ai Registri Storici [dubbi e quesiti]

Leggili e fai le tue domande di là, grazie.

Per le foto leggi questo Topic
E' ora possibile l'upload diretto delle immagini

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15622003
15622003 Inviato: 15 Mag 2016 17:48
 

immagini visibili ai soli utenti registrati


Provo a caricare foto....
 
15637627
15637627 Inviato: 7 Giu 2016 18:13
Oggetto: Honda CB 400 N consumo eccessivo olio motore
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti sono un possessore di una Honda cb 400n 1980, l'ho comprata a 45000km e la prima cosa che ho fatto è stata l'apertura del motore presso officina honda della mia Città.Mi hanno sostituito fasce,riallineamento valvole piu gommini, e guarnizione varie, ho percorso 500km e praticamente resta quasi a secco d'olio il meccanico mi ha detto che è una situazione normale visto che le fasce sono nuove e dovrei fare tipo un rodaggio, aspetto vostri consigli grazie in anticipo.
 
15642383
15642383 Inviato: 15 Giu 2016 8:39
 

Benvenuto e complimenti a Ilmarco, la rossa è veramente in buono stato 0509_doppio_ok.gif 0509_doppio_ok.gif
 
15642396
15642396 Inviato: 15 Giu 2016 8:57
Oggetto: Re: Honda CB 400 N consumo eccessivo olio motore
 

Ivbud ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti sono un possessore di una Honda cb 400n 1980, l'ho comprata a 45000km e la prima cosa che ho fatto è stata l'apertura del motore presso officina honda della mia Città.Mi hanno sostituito fasce,riallineamento valvole piu gommini, e guarnizione varie, ho percorso 500km e praticamente resta quasi a secco d'olio il meccanico mi ha detto che è una situazione normale visto che le fasce sono nuove e dovrei fare tipo un rodaggio, aspetto vostri consigli grazie in anticipo.


Ciao,
secondo me prima di aprire il motore conveniva cambiare olio e filtro, usarlo un po' per verificarne lo stato ed eventuali difetti, o meglio: rendimento, consumi, fumosità, avviamento a freddo, eventuali ticchettii di valvole e catena distribuzione, frizione, innesto marce ecc.

Ora, a revisione eseguita, mi pare strano ed inusuale un consumo d'olio così elevato.
Chiaro che con le fasce nuove va fatto un rodaggio, ma sorge il dubbio che i cilindri siano ovalizzati e le fasce non abbiano aderenza.
Bisogna anche vedere il rendimento e la compressione di questo motore.
L'importante, nel caso in cui il consumo anomalo d'olio persista dopo i 1000 Km, è che ti riconoscano la garanzia sul lavoro!
 
15661023
15661023 Inviato: 13 Lug 2016 22:06
Oggetto: Honda cb 400 n pedale freno
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti, con un amico abbiamo smontato tutta la mia honda cb 400n del 1979. Adesso l ho portata dal meccanico per verificare la messa in moto; si è accorto di non poter rimontare il pedale del freno perchè diceva che manca un perno.. Guardando su internet ho trovato un esploso del pedale del freno posteriore e c è un pivot, ma per tenerlo fissato al telaio come va fatto? C è una vite particolare? E dove va fissata? Magari riuscite a mandarmi anche qualche foto?? Spero riuscirete ad aiutarmi presto perchè non vedo l ora di usarla.. grazie mille
 
15665082
15665082 Inviato: 20 Lug 2016 18:11
 

Salve a tutti! ho da poco acquistato un cb 400 n del 79 che vorrei mettere a nuovo e trasformare in cafèr acer! però non riesco a trovare manuale d'officina da nessuna parte.... se qualcuno mi potesse aiutare mi farebbe un gran favore!!!! grazie a tutti in anticipo!!!
 
15665089
15665089 Inviato: 20 Lug 2016 18:21
 

controllando sul topic l'ho trovato in inglese che è sempre meglio di nulla! ma averlo in italiano sarebbe chiedere troppo? eusa_angel.gif
 
15667057
15667057 Inviato: 24 Lug 2016 7:00
 

enzo90 ha scritto:
controllando sul topic l'ho trovato in inglese che è sempre meglio di nulla! ma averlo in italiano sarebbe chiedere troppo? eusa_angel.gif


Ciao, anch'io l'ho cercato in italiano ... ma non si trova !!
 
15667059
15667059 Inviato: 24 Lug 2016 7:17
Oggetto: Re: Honda cb 400 n pedale freno
 

franzstuck ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti, con un amico abbiamo smontato tutta la mia honda cb 400n del 1979. Adesso l ho portata dal meccanico per verificare la messa in moto; si è accorto di non poter rimontare il pedale del freno perchè diceva che manca un perno.. Guardando su internet ho trovato un esploso del pedale del freno posteriore e c è un pivot, ma per tenerlo fissato al telaio come va fatto? C è una vite particolare? E dove va fissata? Magari riuscite a mandarmi anche qualche foto?? Spero riuscirete ad aiutarmi presto perchè non vedo l ora di usarla.. grazie mille


Ciao, se hai un codice del componente puoi provare a cercarlo in rete.
Io al momento sono fuori e non ho la moto a portata di mano, magari come rientro ti aggiorno....
doppio_lamp_naked.gif
 
15680560
15680560 Inviato: 19 Ago 2016 14:56
 

Ragazzi mi sapete dire come mai se tiro l'aria per accendere la moto fredda non parte e invece senza aria si? Ed una volta accesa tirando l'aria si spegne invece di salire di giri come prima
 
15680647
15680647 Inviato: 19 Ago 2016 19:14
 

zipsp4ever ha scritto:
Ragazzi mi sapete dire come mai se tiro l'aria per accendere la moto fredda non parte e invece senza aria si? Ed una volta accesa tirando l'aria si spegne invece di salire di giri come prima


Non è che hai il filtro dell'aria sporco?

Buona doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15680677
15680677 Inviato: 19 Ago 2016 20:27
 

No no pulito ed è nuovo
 
15680939
15680939 Inviato: 20 Ago 2016 12:58
 

Ciao,
è sicuramente cambiata la carburazione, ora è più grassa dato che parte a freddo senza starter , c'è da pensare che entri poca aria o troppa benzina.
Come prima cosa controllerei eventuali ostruzioni nella scatola filtro, se il nuovo filtro dell'aria è compatibile o meno per questa moto (prova a toglierlo momentaneamente),
quindi il comando aria e le relative farfalle dello starter sui carburatori (poste sul lato dei condotti filtro aria), casomai si fossero bloccate in posizione chiusa o semichiusa.
Verifica anche lo stato e il colore degli elettrodi delle candele, un colore scuro o nero è sintomo di carburazione troppo grassa.
Se non si risolve con questi interventi temo che dovrai smontare i carburatori per revisionarli.
 
15680952
15680952 Inviato: 20 Ago 2016 13:20
 

Secondo voi può essere per il caldo afoso che c'è al sud ? Cioè 37/38gradi?
 
15682171
15682171 Inviato: 22 Ago 2016 20:58
 

Normalmente il caldo afoso rende più magra la carburazione (per via della dilatazione della miscela aria benzina a parità di volume), mentre nel tuo caso, al contrario, sembra ingrassata....
 
15682464
15682464 Inviato: 23 Ago 2016 12:27
 

Stranissima cosa effettivamente ! Ho pulito il filtro anche ma nulla
 
15695666
15695666 Inviato: 14 Set 2016 6:22
Oggetto: Anomalia ruota posteriore honda CB 400 N
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve,sono nuovo del vostro forum, ho acquistato una Honda CB 400 N che non conoscevo e ho scoperto che va una meraviglia.
Sono qui perchè per ben due volte con distanza di due anni circa ho avuto un problema molto serio alla ruota posteriore è successo che mentre camminavo per fortuna piano, si è consumato la sede di alloggiamento del fermo che regge la corona dentata sulla ruota posteriore procuranda la fuoriuscita della corona stessa e dei gommini parastrappi. Tant'è che sono stato costretto alla sostituzione del cerchio completo.

Per quanto sopra, vi chiedo se qualcuno di voi conosce questa pericolosa anomalia e se conoscete eventuali accortezze da adottare affinché non venga a ripetersi. Visto che la consistenza dei due materiali lega di alluminio (il cerchio) e acciaio (il fermo) di sicuro non possono lavorare insieme e quindi è un difetto da non trascurare.

In attesa di un vostro gradito contributo vi ringrazio anticipatamente per la vostra attenzione ciao a tutti Lucio
 
15700841
15700841 Inviato: 22 Set 2016 13:43
 

ragazzi. chiedo a qualche esperto e possessore su come migliorare l'impianto frenante.
mi spiego: ho sostituito le pasticche, olio, e la pompa freno con una di un R6, ma ancora ha la frenata lunga e non è cosa. come si puo migliorare?
ed inoltre qualcuno conosce le misure :diametro e interesse fori dei dischi freno?
 
15700990
15700990 Inviato: 22 Set 2016 17:19
 
 
15722610
15722610 Inviato: 2 Nov 2016 21:38
 

Sera veterani e non, volevo chiedere se a qualcuno di voi è mai capitato che la strumentazione faccia un rumore strano come se grattasse qualcosa dentro , se vi è successo, come avete risolto?
 
15897491
15897491 Inviato: 2 Nov 2017 0:28
Oggetto: Problema folle spia verde honda cb 400 n
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buonasera a tutti, ho avuto problema con mia honda cb 400 n del 1980..Oggi dopo circa 30 km di regolare andamento,vicino casa,all' improvviso non entravano più le marce.mi sono fermato. L ho Spenta.Nel riaccendere non si accendeva spia verde neutral.tirando invece frizione si. Ma non si inserivano le marce.sono comunque riuscito a rientrare a spinta. .ora..sarà il comando switch del folle nel carter?o problema elettrico? Grazie in anticipo
RICCARDO
 
15930405
15930405 Inviato: 28 Gen 2018 22:24
 

AugustoRoma ha scritto:
Benvenuto e complimenti a Ilmarco, la rossa è veramente in buono stato 0509_doppio_ok.gif 0509_doppio_ok.gif


vero vero e somiglia alla mia che negli ultimi tempi non se la passa benissimo
 
15969541
15969541 Inviato: 16 Mag 2018 13:23
Oggetto: Honda cb400n, stranezza all'accensione da calda
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno. La mia cb400n, quando è molto calda e la spengo o si spegne per sbaglio, se tento di riaccendere subito il motore il motorino di avviamento appare "faticoso", facendo un rumore tipo batteria scarica. Se invece provo a riaccendere dopo almeno un minuto va tutto normale. Cosa potrebbe essere? sottolineo che di recente il motorino è stato revisionato con sostituzione spazzole ma questo non ha risolto la cosa.
 
15986143
15986143 Inviato: 4 Lug 2018 11:52
 

Buongiorno.
Circa il problema di mardisco, io misurerei in primis con un tester il valore di tensione che si riscontra sulla batteria al momento dell'avviamento, sia a freddo che a caldo.
Sicuramente a caldo la tensione risulterà più bassa, questo significa che la batteria potrebbe perdere efficienza con la temperatura (per mancanza di acqua distillata o esaurimento di qualche elemento), nel qual caso occorre ripristinarla o provarne un'altra, oppure il motorino d'avviamento può essere difettoso a caldo (es. per eccessivo attrito del rotore quando è dilatato).
Più difficilmente può trattarsi anche di eccessivo attrito che presenta il motore quando è molto caldo.
Saluti
doppio_lamp.gif
 
16055869
16055869 Inviato: 14 Mar 2019 22:46
Oggetto: rettifica cilindri honda cb 400n
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

ciao a tutti
ho deciso dopo tanti ….troppi anni di rifare il motore al cb faccio una domanda a chi è più' esperto, dovrei fare la rettifica ai cilindri e la mia domanda è se vanno fissati ad una piastra prima di rettificarli...nei motori Harley si fa così quindi mi chiedevo se ci fosse da fare il medesimo procedimento...grazie a tutti per la collaborazione
 
16065121
16065121 Inviato: 16 Apr 2019 18:06
Oggetto: Honda 400 (a caldo) dà i sintomi di batteria scarica
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buonasera, dunque la mia Honda cb 400N quando è calda e spengo il motore, se provo a riaccenderlo subito dà un rumore tipo batteria scarica e non si accende. Se attendo qualche minuto invece si riaccende normalmente. Dove cercare il problema? grazie.
 
16065135
16065135 Inviato: 16 Apr 2019 18:43
 

Ciao.
Bella domanda.
In primis darei un'occhiata al blocchetto d'accensione che, con gli anni, potrebbe essere alla fine.
Ho letto che ne hai di chilometri....... icon_wink.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 20 di 21
Vai a pagina Precedente  123...192021  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©