Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 19 di 21
Vai a pagina Precedente  123...18192021  Successivo
 
Honda CB 400 N [info e meccanica]
15495267
15495267 Inviato: 14 Nov 2015 15:25
 

AugustoRoma ha scritto:
Quelli sono carburatori a depressione, ovvio che se le membrane sono 'incotechite o crepate' la benzina passa in modo anomalo ....


Ragazzi. Sono tornato adesso dal
Meccanico dopo che ha avuto la moto una settimana
Resoconto
Ha cambiato la spugna del filtro
Le membrane ordinate sono arrivate e sono state montate ,candele nuove ( siamo a quota 80€ si candele in 2 mesi)
Accendo la moto e prima di andare via mi dice il meccanico , guarda c'è un vuoto tra in3500 e 4500 giri ! Ho regolato tutto ciò che potevo regolare , in qualsiasi condizione io te la regolo, la moto ha sempre questo vuoto! Sinceramente non so cosa altro fare, chiedo quanto devo , e per stavolta visto il problema irrisolto si paga solo il filtro aria! E mi dice ci vediamo tra un mesetto appena finisco un po di lavori!
Adesso vorrei capire il motivo di questo vuoto perenne ! Sono 8 mesi che questo vuoto ce e non ne vuole sapere di andare via ! Cosa può essere? Ho cambiato di tutto anche la bobina ! Qualcuno mi dice che può essere la batteria della moto 😨
 
15495867
15495867 Inviato: 15 Nov 2015 18:32
 

scusatemi ma la batteria a 12,4 volt è scarica?no perché provo ad accendere ma sembra scarica

Ultima modifica di tiger il 15 Nov 2015 19:40, modificato 1 volta in totale
 
15495870
15495870 Inviato: 15 Nov 2015 18:41
 

che tipo di batteria ci va?
 
15495872
15495872 Inviato: 15 Nov 2015 18:48
 

tiger ha scritto:
che tipo di batteria ci va?

ma siamo daccapo, non hai ancora capito se è colpa del relè o della batteria,
Compera i cavi nuovi e collega la batteria della macchina....... e speriamo cheparta, se nnon va è il relè......

buona
 
15495882
15495882 Inviato: 15 Nov 2015 19:03
 

no la batteria ce l'ho ma mi dà 12,4 volt e non so se è scarica
 
15495904
15495904 Inviato: 15 Nov 2015 19:36
 

ma non succede qualcosa se si attacca alla batteria dell'auto??
 
15495956
15495956 Inviato: 15 Nov 2015 20:48
 

tiger ha scritto:
ma non succede qualcosa se si attacca alla batteria dell'auto??

Assolutamente niente di grave, stacca i cavi dalla batteria della moto e collega i cavi ai morsetti, se insisti con i tentativi di accensione con la batteria della moto è normale che si scarichi
 
15500569
15500569 Inviato: 22 Nov 2015 13:19
 

Esatto, la batteria auto avendo avendo maggior corrente a parità di tensione si scarica molto più tardi rispetto a quella della moto!
 
15500592
15500592 Inviato: 22 Nov 2015 13:52
 

zipsp4ever ha scritto:
Ragazzi. Sono tornato adesso dal
Meccanico dopo che ha avuto la moto una settimana
Resoconto
Ha cambiato la spugna del filtro
Le membrane ordinate sono arrivate e sono state montate ,candele nuove ( siamo a quota 80€ si candele in 2 mesi)
Accendo la moto e prima di andare via mi dice il meccanico , guarda c'è un vuoto tra in3500 e 4500 giri ! Ho regolato tutto ciò che potevo regolare , in qualsiasi condizione io te la regolo, la moto ha sempre questo vuoto! Sinceramente non so cosa altro fare, chiedo quanto devo , e per stavolta visto il problema irrisolto si paga solo il filtro aria! E mi dice ci vediamo tra un mesetto appena finisco un po di lavori!
Adesso vorrei capire il motivo di questo vuoto perenne ! Sono 8 mesi che questo vuoto ce e non ne vuole sapere di andare via ! Cosa può essere? Ho cambiato di tutto anche la bobina ! Qualcuno mi dice che può essere la batteria della moto 😨


Onestamente per come è configurata la nostra moto non capisco in quale maniera la batteria potrebbe interagire con la carburazione.... al limite collegaci un voltmetro in parallelo, avvia il motore e verifica se la tensione rimane stabile intorno ai 14V tra i 3000 e 5000 giri.
Domanda : la spugna del filtro aria è originale per la 400N ?...
Se lo è ti consiglio di controllare in primis se la scatola filtro, il relativo coperchio ed i tubi connessi ai carburatori sono perfettamente ermetici.
 
15501623
15501623 Inviato: 23 Nov 2015 21:47
 

AugustoRoma ha scritto:
Onestamente per come è configurata la nostra moto non capisco in quale maniera la batteria potrebbe interagire con la carburazione.... al limite collegaci un voltmetro in parallelo, avvia il motore e verifica se la tensione rimane stabile intorno ai 14V tra i 3000 e 5000 giri.
Domanda : la spugna del filtro aria è originale per la 400N ?...
Se lo è ti consiglio di controllare in primis se la scatola filtro, il relativo coperchio ed i tubi connessi ai carburatori sono perfettamente ermetici.


Si la spugna e originale per la cb400n non è fatta con i fogli di spugna !
Il mio problema è quel maledetto vuoto con difficoltà di salire di giri sai 3000 ai 5000 giri! Cosa che sparisce se ostruisco un po la cassa filtro sotto la sella o se tiro lo starter ! Sparisce solo in questo modo ! Con tutte le altre regolazioni persiste sempre !
Ho sincronizzato i carburatori , ho girato le viti 1 1/2 volte ! Ho provato anche con 2 giri ! I manicotti tra airbox e carburatore sono intatti e non perdono! Idem per quelli della testata ! Lo scarico non perde ! Le valvole sono registrate come da manuale ! Bho ormai non so più cosa fare
 
15502267
15502267 Inviato: 24 Nov 2015 19:01
 

Allora scusa, il problema è causato sicuramente dall'eccessiva quantità d'aria aspirata, anche le candele secche che si bruciano sono il sintomo di una carburazione troppo magra.
Pertanto, se non dipende dalla scatola filtro o dai raccordi in gomma crepati prova ad aggiungere uno strato di spugna più o meno spesso fino ristabilire il corretto rapporto stechiometrico.
 
15502432
15502432 Inviato: 24 Nov 2015 22:11
 

AugustoRoma ha scritto:
Allora scusa, il problema è causato sicuramente dall'eccessiva quantità d'aria aspirata, anche le candele secche che si bruciano sono il sintomo di una carburazione troppo magra.
Pertanto, se non dipende dalla scatola filtro o dai raccordi in gomma crepati prova ad aggiungere uno strato di spugna più o meno spesso fino ristabilire il corretto rapporto stechiometrico.

Ho pensato la stessa cosa ! Infatti ho provato a chiudere la vite aria fino a 0.5 giri ma il problema rimane! Domani vado a trovare una spugna filtro riporto la vite alla giusta regolazione e provo come uno strato di spugna e vedremo

Ps: sapete consigliarmi delle gomme con un buon rapporto qualità prezzo, e magari qualche sito dove ordinarle
 
15504246
15504246 Inviato: 27 Nov 2015 8:36
 

E' inutile regolare la vite se non c'è sufficiente depressione d'aria all'ingresso dei carb.
quella ha senso regolarla dopo.

Circa le gomme, io mi sono trovato bene con euroimportpneumatici.
 
15513693
15513693 Inviato: 11 Dic 2015 16:56
 

AugustoRoma ha scritto:
Allora scusa, il problema è causato sicuramente dall'eccessiva quantità d'aria aspirata, anche le candele secche che si bruciano sono il sintomo di una carburazione troppo magra.
Pertanto, se non dipende dalla scatola filtro o dai raccordi in gomma crepati prova ad aggiungere uno strato di spugna più o meno spesso fino ristabilire il corretto rapporto stechiometrico.


Salve! Ho aggiunto come diceva AugustoRoma della spugna? Ma il problema è sempre la! Non riesco a risolvere questa situazione
 
15516397
15516397 Inviato: 16 Dic 2015 17:04
Oggetto: Adesivi - Decalcomanie
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve,
potete indicarmi dove reperire adesivi o decalcomanie da applicare su una HONDA CB400N ?
La moto è di colore nero.
Grazie
Superferri
 
15517031
15517031 Inviato: 17 Dic 2015 17:18
 

su ebay inglese c'è un venditore che li realizza,prova a chiedere.
 
15520735
15520735 Inviato: 23 Dic 2015 22:56
 

Ragazzi un aiuto urgente.
Con un amico stiamo smontando il motore per dargli una revisionata.

Ma nn capiamo come rimetterlo in fase...

Help me.

Grazie
 
15521149
15521149 Inviato: 24 Dic 2015 16:25
 
 
15522575
15522575 Inviato: 28 Dic 2015 9:39
 

Certo, il manuale è l'unica salvezza....
Mi dispiace che zipsp4ever non ha ancora risolto il problema, ma per come è stato esposto l'unico modo per risolvere è apparso quello di creare una maggiore depressione in aspirazione.
buone feste ragazzi!!! 0510_saluto.gif
 
15522586
15522586 Inviato: 28 Dic 2015 10:09
 

grazie ragazzi.

Lavoro ultimato. 0509_banana.gif
 
15522800
15522800 Inviato: 28 Dic 2015 15:07
 

AugustoRoma ha scritto:
Certo, il manuale è l'unica salvezza....
Mi dispiace che zipsp4ever non ha ancora risolto il problema, ma per come è stato esposto l'unico modo per risolvere è apparso quello di creare una maggiore depressione in aspirazione.
buone feste ragazzi!!! 0510_saluto.gif


Buone feste ragazzi ! Io ormai ho perso le speranze ! Non so più cosa fare per risolvere quel maledetto problema fastidioso ! Se avete ulteriori consigli sono ben accetti!ormai ho provato di tutto
 
15525906
15525906 Inviato: 2 Gen 2016 23:42
Oggetto: Pneumatici CB400N info
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti icon_smile.gif volevo chiedervi una info per i possessori di questa moto la Honda CB400N , stando alle tabelle che ho trovato su internet la conversione per i pneumatici mi dice che per la ruota Anteriore è 100/90-19 e per la Posteriore 110/90-18.....sulla mia cb400n sulla posteriore monto una 120....ma la mia domanda è questa: voi che posteriore montate sulle vostre cb400n??e poi 110 non è un po piccola??

Attendo una vostra risposta icon_smile.gif buona serata
 
15581244
15581244 Inviato: 19 Mar 2016 23:45
 

AugustoRoma ha scritto:
Certo, il manuale è l'unica salvezza....
Mi dispiace che zipsp4ever non ha ancora risolto il problema, ma per come è stato esposto l'unico modo per risolvere è apparso quello di creare una maggiore depressione in aspirazione.
buone feste ragazzi!!! 0510_saluto.gif


@AugustoRoma , perdonami se ti stresso.
ho aggiunto della spugna nella cassa filtro, ed ho regolato l'aria a 2giri da un cilindro e 1 1/2 dall'altra.
ora la moto sembra andare decisamente meglio, piccolo vuoto nei 3000rpm ma proprio piccolo, solo che le candele sono grigie e non nocciola, segno che la carburazione è magra , ma quanto influisce nel 4t ?
poi ancora una cosa, il problema che citavo prima e che comunque persiste, si attenua se il gass lo uso ''pesantemente'' poichè se vado in andatura da passeggio, una volta arrivato a 3000rpm vibra tutto come prima
 
15610560
15610560 Inviato: 28 Apr 2016 22:14
 

Beh, pare quindi che il problema si sia attenuato, pur mantenendo una carburazione sempre magra, forse troppo ...
Dalla mia esperienza una carburazione relativamente magra entro certi limiti sul 4T è ottimale, ma troppo stroppia perché superata una certa soglia diminuisce il rendimento ed aumenta troppo la T° d'esercizio.
Potrebbe essere questo il caso in cui aggiungendo la spugna e diminuendo l'ingresso d'aria si è compensata parzialmente la scarsa quantità di benzina che arriva dai carburatori, quindi ora sarebbe utile ingrassarla un po', magari regolando la posizione degli spilli conici e/o proporzionando il D. dei getti con qualche punto in più.
Tienici informati sulle evoluzioni e scusa il ritardo.
doppio_lamp_naked.gif
 
15610563
15610563 Inviato: 28 Apr 2016 22:22
Oggetto: Re: Pneumatici CB400N info
 

CB400N ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti icon_smile.gif volevo chiedervi una info per i possessori di questa moto la Honda CB400N , stando alle tabelle che ho trovato su internet la conversione per i pneumatici mi dice che per la ruota Anteriore è 100/90-19 e per la Posteriore 110/90-18.....sulla mia cb400n sulla posteriore monto una 120....ma la mia domanda è questa: voi che posteriore montate sulle vostre cb400n??e poi 110 non è un po piccola??

Attendo una vostra risposta icon_smile.gif buona serata


Ciao,
io ho trovato e montato queste misure corrispondenti:
anteriore: 3.60 -19
posteriore: 4.10 -18
 
15616077
15616077 Inviato: 6 Mag 2016 21:15
 

AugustoRoma ha scritto:
Beh, pare quindi che il problema si sia attenuato, pur mantenendo una carburazione sempre magra, forse troppo ...
Dalla mia esperienza una carburazione relativamente magra entro certi limiti sul 4T è ottimale, ma troppo stroppia perché superata una certa soglia diminuisce il rendimento ed aumenta troppo la T° d'esercizio.
Potrebbe essere questo il caso in cui aggiungendo la spugna e diminuendo l'ingresso d'aria si è compensata parzialmente la scarsa quantità di benzina che arriva dai carburatori, quindi ora sarebbe utile ingrassarla un po', magari regolando la posizione degli spilli conici e/o proporzionando il D. dei getti con qualche punto in più.
Tienici informati sulle evoluzioni e scusa il ritardo.
doppio_lamp_naked.gif

ciao AugustoRoma..settimana scorsa ero a Roma a saperlo ti avrei chiamato.
allora il problema continua a rimanere. ho notato per puro caso che la vibrazione e il vuoto sparisce se usando un pezzo di scotch chiudo parzialmente l'entrata dell airbox eusa_think.gif eusa_think.gif proprio un mistero icon_neutral.gif
per caso nessuno di voi ha un vacuometro da potermi prestare per fare le dovute regolazioni?
il carburatorista mi ha detto che lui non me li fa. che fa solo auto icon_evil.gif 0509_down.gif 0509_down.gif
poi ultimo problema. a freddo, la moto fuma bianco bianco sporco di brutto ma di bruuuuuuuutto .tipo centrale nucleare .dove puo essere il problema?
 
15616107
15616107 Inviato: 6 Mag 2016 22:01
 

Trovati un carburatorista serio.
Vai sulle pagine bianche e cèrcalo.

Quelli che "fanno solo le auto" vuol dire che non capiscono nente di moto, oppure non si fidano a mettere le mani su roba anzianotta........

Il controllo con i vacuometri è fondamentale, quando è stato fatto ti cambia radicalmente la moto 0509_up.gif
Mèrita spendere qualche soldino.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15616126
15616126 Inviato: 6 Mag 2016 22:42
 

gippiguzzi ha scritto:
Trovati un carburatorista serio.
Vai sulle pagine bianche e cèrcalo.

Quelli che "fanno solo le auto" vuol dire che non capiscono nente di moto, oppure non si fidano a mettere le mani su roba anzianotta........

Il controllo con i vacuometri è fondamentale, quando è stato fatto ti cambia radicalmente la moto 0509_up.gif
Mèrita spendere qualche soldino.

doppio_lamp_naked.gif doppio_lamp_naked.gif

purtroppo in zona c'è solo quello 0509_down.gif 0509_down.gif
stavo pensando di compare il vacuometro. ma devo trovare quello che segna in mmHg
 
15616148
15616148 Inviato: 6 Mag 2016 23:39
 
 
15618811
15618811 Inviato: 10 Mag 2016 23:39
 

Adesso vedo di farmi un giro e trovare un carburatorista serio!
Nel frattempo ho dovuto cambiare la guarnizione di scarico e mi sono accorto che dalla valvola di scarico trafila olio eusa_wall.gif eusa_wall.gif adesso mi sorge una Piccola domanda ! Dove recupero le guidavalvole ? Su internet per la cb400n non c'è moltissimo e le guidavalvole nemmeno l'ombra
 
Mostra prima i messaggi di:





Pagina 19 di 21
Vai a pagina Precedente  123...18192021  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©