Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 21 di 21
Vai a pagina Precedente  123...192021
 
Honda CB 400 N [info e meccanica]
16065162
16065162 Inviato: 16 Apr 2019 20:26
 

anche il rel del motorino d'avviamento tra i sospettati icon_asd.gif ....una bella ripulita ed una generosa lubrificazione dei meccanismi interni del motorino stesso potrebbe essere certamente utile
 
16065317
16065317 Inviato: 17 Apr 2019 13:45
 

da come descrivi il problema si potrebbe dedurre che qualche cosa leagto al fatto che il motore e tutto l'insieme coppa e motorino avviamento siano caldi. quindi qualchecosa che scaldandosi si dilata e che sforza...forse dopo la revisione del motorino, lo hanno fissato in una posizione tale che quando il pignone del motorino "esce" per ingranare la corona , sforza sulla corona stessa tendendo quindi a "frenare" il motorino ?
magari il pur piccolo gico che le viti di fissaggio lasciano , tale che sfortunatamente il motorino stato fissato come ti ho descritto sopra.
per caso il difetto lo hai notato dopo la revisione del motorino ? se s ..allora forse come tio ho scritto.
doppio_lamp.gif
 
16079155
16079155 Inviato: 5 Giu 2019 12:39
Oggetto: Cavo frizione che si usura e rompe in 3000 km
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Buongiorno, come letto dall'intestazione la cosa quanto meno strana.
Ritenete normale che il cavo della frizione, e d'accordo che non quello originale Honda, e d'accordo che l'utilizzo esclusivamente cittadino ne raddoppia il consumo, cominci e sfilacciarsi e poi si rompa nel breve volgere di 2 anni e nemmeno 3000 km?
 
16079162
16079162 Inviato: 5 Giu 2019 12:54
 

Ciao.
Non capisco. eusa_think.gif
Di che modello di Honda stiamo parlando ?
Eppoi perch in "trasformazioni su motocicli d'epoca" ?

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16079189
16079189 Inviato: 5 Giu 2019 13:59
 

salve il modello CB 400 N, l'avevo messo in altra sezione non so perch sia l, forse viene considerata trasformazione l'uso di pezzi non originali.
 
16079193
16079193 Inviato: 5 Giu 2019 14:08
 

Adesso sta..........dove deve stare 0509_up.gif

Aspettiamo allora qualche risposta.

Buona giornata. 0510_saluto.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16087882
16087882 Inviato: 6 Lug 2019 23:57
Oggetto: Honda CB400N Carburazione
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti
Posseggo una spettacolare Honda del 1982
Tutto ok fino a che non rimasi a piedi per carburatori intasati dovuto a sporcizia ferrosi, dopo una pulizia fatta nuovamente sentii che non teneva il minimo.. svuoto serbatoio , e con il sondino vedo che il problema proprio la perdita di ruggine dal serbatoio stesso e non dalla benzina sporca. . Faccio trattamento , cambio rubinetto benzina con uno nuovo ,rimonto il tutto e lo porto da un mio amico esperto, smonta i carburatori pulisce tutto rimonta... tiene il minimo ma vive di vita propria, ovvero va su di giri e si riabbassa dopo parecchio tempo. Sistema acceleratore gioco.. controlla aria sotto sella,sistemiamo i minimi e le vitine esterne alla vaschetta ma niente, quando vai e tiri la frizione aumenta di giri in una maniera preoccupante, arriva circa ai 4000 rimanendo accellerata e tende ad abbassarsi a sua discrezione per poi risalire. Con aria tirata non si spegne a caldo ma accelera. Sono Novarese. Cosa potrebbe essere? Qualcuno che magari sa dove rivolgersi a prezzi modici con sistemi di simulazione su banco per vedere se la depressione nel circuito ha problemi o pulizia a ultra suoni? Grazie mille a tutti Daniel eusa_doh.gif
 
16088325
16088325 Inviato: 8 Lug 2019 20:22
 

controlla che non ci sia qualche vite di registrazione con lo spillo rotto
a me successe su un motore Ducati Pantha
me ne sono accorto dopo aver smontato contemporaneamente i due carburatori
risultato vite del minimo di un carburatore con l'ago rotto
dopo aver tribolato per ben 2 mese cambiata la vite e tutto risolto
a me succedeva di avere il minimo a 2000 giri e si spegneva di tanto in tanto specialmente alle fermate col semaforo rosso
 
16096413
16096413 Inviato: 4 Ago 2019 9:18
Oggetto: honda cb 400 n retainer pinze freno brembo
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

salve ragazzi felice possessore di una cb 400n (quasi ultimato il restauro) perfettamente funzionante con i suoi 62000 e passa km sulle spalle volevo informazioni in merito ai retainer fr brkt sono delle molle che si trovano sulle pinze freno brembo cod. da manuale 45112-410-006 precisamente a che servono ? credo che li ho persi entrambi strada facendo ma volevo capire l'esatto funzionamento di queste mollette.

grazie per eventuali risposte
 
16105669
16105669 Inviato: 13 Set 2019 14:41
Oggetto: Manopola gas bloccata
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno, sto iniziando i lavori di restauro della 400 n ' 84 ed ha la manopola del gas bloccata. Ad una prima occhiata sembra che le parti dove i fili andata/ritorno entrano nel carburatore siano bloccati da sporco. Come mi consigliate di procedere? Vorrei capire se il problema la manopola, se sono i fili o se il meccanismo al carburatore. Da dove iniziereste? grazie
 
16105797
16105797 Inviato: 14 Set 2019 10:46
Oggetto: Re: Manopola gas bloccata
 

Keepoff1980 ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno, sto iniziando i lavori di restauro della 400 n ' 84 ed ha la manopola del gas bloccata. Ad una prima occhiata sembra che le parti dove i fili andata/ritorno entrano nel carburatore siano bloccati da sporco. Come mi consigliate di procedere? Vorrei capire se il problema la manopola, se sono i fili o se il meccanismo al carburatore. Da dove iniziereste? grazie


per prima cosa io ungerei bene (ad esempio con olio da macchina per cucire) il punto dove ti sembra che siano bloccati. A volte una lubrificata fa miracoli se non ci sono ostacoli o rotture.
 
16105810
16105810 Inviato: 14 Set 2019 12:56
Oggetto: Re: Manopola gas bloccata
 

Keepoff1980 ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno, sto iniziando i lavori di restauro della 400 n ' 84 ed ha la manopola del gas bloccata. Ad una prima occhiata sembra che le parti dove i fili andata/ritorno entrano nel carburatore siano bloccati da sporco. Come mi consigliate di procedere? Vorrei capire se il problema la manopola, se sono i fili o se il meccanismo al carburatore. Da dove iniziereste? grazie

Non facile a distanza fare una diagnosi: smonta i cavi e carburatore e pulisci bene tutto. Sicuramente ne giover il funzionamento.
 
16105854
16105854 Inviato: 14 Set 2019 21:07
 

Grazie, ho spruzzato del wd40 ( con la cannuccia ho preso bene tutta la parte ) e lasciato agire per una mezz'ora ma nulla. Non mi resta che smontare carburatore e fili come consigliato. Per il momento grazie. A presto.
 
16105932
16105932 Inviato: 15 Set 2019 12:49
 

Secondo me ci sarebbe da revisionare il carburatore.visto che ci sei fallo tanto prima o poi dovevi farlo
 
16129530
16129530 Inviato: 11 Gen 2020 18:18
 

Ciao ragazzi,

Qualcuno sa come si separa la vaschetta dell'olio freno anteriore dalla pompa?
Devo fare un po' di manutenzione.😁

Grazie mille

mardisco ha scritto:
Salve, ho scoperto una trasudazione d'olio sulla vaschetta del freno anteriore, non al coperchietto dove sono le viti bens laddove termina la parte bianca e inizia la parte nera. In pratica al centro esatto della vaschetta. Come posso rimediare? grazie
 
16129590
16129590 Inviato: 12 Gen 2020 9:41
 

rarc ha scritto:
Ciao ragazzi,

Qualcuno sa come si separa la vaschetta dell'olio freno anteriore dalla pompa?
Devo fare un po' di manutenzione.😁

Grazie mille

immagini visibili ai soli utenti registrati

 
16148948
16148948 Inviato: 15 Apr 2020 0:07
 

Secondo me ci sarebbe da revisionare il carburatore.visto che ci sei fallo tanto prima o poi dovevi farlo.

Allora mi sono messo dietro a smontare il carburatore. Salvo errori basta svitare le 4 fascette che tengono chiusi i due carburatori. Solo che mentre dalla parte dell'Air box tutto libero, da quella del motore il.carbiratorw sembra saldato tanto stabile. Miamca qualche passaggio? Qualcuno ha qualche consiglio da darmi x smontarlo? Grazie
 
16154962
16154962 Inviato: 13 Mag 2020 11:39
Oggetto: Richiesta foto dettagliate
 

Buongiorno a tutti, un favore se possibile : dopo avere finalmente sbloccato il carburatore mi sono messo dietro all'impianto elettrico. Ora, mancava qualche pezzo che ho provveduto ad acquiastare e montare ma ancora non arriva corrente al blocchetto e non riesco a capire cosa mi manchi. Qualcuno potrebbe inviarmi qualche foto da vicino lato DX di come sono collegati i fili del Rel alla batteria ecc e lato SX di tutti i componenti elettrici? non vorrei mi mancasse qualche pezzo di cui non sono a conoscenza. Ad esempio, dal manuale ricambi vedo di un pezzo RADDRIZZATORE AL SILICIO che non mi pare di vedere sulla moto. Grazie in anticipo a chi vorr\potr dedicarmi tempo. Mauro
 
16159685
16159685 Inviato: 31 Mag 2020 19:16
Oggetto: Prossimo acquisto Honda,cambio difettoso
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti in questi giorni andr a vedere e forse ad acquistare un Honda cb400 n ,la cosa che mi tiene nel dubbio che detta dal prioritario il cambio non ingrana le marce ,la prima si,le altre no ,sar dispendioso una riparazione nel caso ?per il resto mi dice che tutta in ordine sia carrozzeria che il motore (tranne il cambio)
 
16176869
16176869 Inviato: 11 Ago 2020 14:47
Oggetto: Richiesta modello rele' frecce
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno, ho quasi ultimato i lavori di rispristino totale. Mi rimane un problema con le frecce che non vanno. Credo sia dovuto al rele' dedicato. Qualcuno riesce a dirmi che modello monta? dovrebbe essere un FR .......... perch ora ne ho su uno a 2 faston l' FR-2105 ma mi resta volate un filo verde in zona che credo dovrebbe essere collegato. Credo che il rel corretto potrebbe essere il FR-3102 o comunque uno generico a 3 pin. grazie
 
16183937
16183937 Inviato: 14 Set 2020 17:56
Oggetto: Re: Prossimo acquisto Honda,cambio difettoso
 

Ivandalo89 ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti in questi giorni andr a vedere e forse ad acquistare un Honda cb400 n ,la cosa che mi tiene nel dubbio che detta dal prioritario il cambio non ingrana le marce ,la prima si,le altre no ,sar dispendioso una riparazione nel caso ?per il resto mi dice che tutta in ordine sia carrozzeria che il motore (tranne il cambio)


Non credo sia dispendioso. Non che sia soltanto un problema di troppi anni di riposo?
 
16193010
16193010 Inviato: 7 Nov 2020 21:19
 

Buona sera a tutti, mi sono appena iscritto al vostro forum, ho una cb400n del 1978, ho un problema alla frizione della mia "nonnetta": sapete dirmi xch quando appena inserisco la prima la marcia x partire la moto si spegne come se lasciassi di scatto la frizione senza dare gas? Mi hanno suggerito di fare riscaldare bene il motore prima di partire e di tirare la frizione un po' di volte(xch a bagno d'olio) prima di inserire la marcia, ma il risultato nn cambia. Ho provato anche a registrare la frizione ma senza risultati positivi.

Grazie dell'aiuto
 
16217851
16217851 Inviato: 2 Apr 2021 19:48
Oggetto: Effetto batteria scarica a moto calda: pareri?
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buonasera. Allora vi presento questo piccolo ma strano problema che mi accompagna da qualche anno.
La moto una Honda 400, anno 1982. Quando calda tipo dopo aver percorso 30, 40 minuti nel traffico cittadino, se si spegne non si riaccende subito. Il bottone della messa in moto d un rumore tipo batteria scarica e le luci di folle e olio sul quadro si affievoliscono. A volte basta un minuto per poter ripartire altre volte di pi. Finora nessun controllo meccanico ha riscontrato anomalie direttamente collegate al fenomeno. Esso avviene sia con una batteria nuova che con una quasi da buttare.
Mi aiutate a venire a capo? Grazie
 
16217923
16217923 Inviato: 3 Apr 2021 9:05
 

Ciao,
dai "sintomi" che descrivi , potrebbe essere il mototrino d'avviamento che a caldo non si ingrana e si blocca, assorbendo tanta corrente e dandoti la sensazione che la batteria sia scarica.
Raffreddandosi poi rifunziona.
Come sai l'innesto del pignone del motorino sulla corona dentata del volano, avviene con un movimento a comando elettromagnetico, movimento assiale che se sporco o usurato potrebbe darti il problema che esponi.
Io revisionerei detto motorino.

Vediamo se altri hanno ulteriori suggerimenti, se invece inizi dal motorino, poi facci sapere icon_smile.gif

doppio_lamp.gif
 
Mostra prima i messaggi di:





Pagina 21 di 21
Vai a pagina Precedente  123...192021

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©