Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 53 di 55
Vai a pagina Precedente  123...52535455  Successivo
 
Honda CX 500 [problemi tecnici e consigli]
15758087
15758087 Inviato: 28 Gen 2017 2:30
 



Salve ragazzi! Sono fresco fresco di iscrizione! Posseggo da qualche settimana un magnifico esemplare di honda cx 500 del 81' con 29 mila km originali, tenuto piu che bene nel corso degli anni! Ma abbandonato negli ultimi 2 anni...icon_sad.gif ho iniziato revisionando tutto l impianto freni anteriori con pompa nuova e pulizia dei cilindretti delle pinze! E fin qui tutto ok! Un altro problemino, (l unico rimasto) è che la moto pur partendo sempre al primo colpo non sale di giri, cioè quando accelero "affoga" e si spegne o quasi! Se tiro tutta la leva dell aria anche da calda la situazione migliora di molto... credo faccia aria da qualche parte nei carburatori o tutto l impianto di alimentazione... ma nn capisco dove... sto impazzendo!!
 
15761926
15761926 Inviato: 6 Feb 2017 0:38
 

Ciao ragazzi ho un problema con una Honda Cx 500 EUROSPORT appena acquistata. La moto è ferma da anni. Insieme alla moto il proprietario mi ha dato un set di collettori di aspirazione solo che sono più corti rispetto agli originali. Il problema è che non riesco a trovare in nessun sito online i collettori giusti per questa moto (cx 500 EC). Vi risulta che siano diversi rispetto agli altri modelli di cx? Avete qualche consiglio? 0510_help.gif
 
15765648
15765648 Inviato: 13 Feb 2017 23:33
 

antodige ha scritto:
Salve ragazzi! Sono fresco fresco di iscrizione! Posseggo da qualche settimana un magnifico esemplare di honda cx 500 del 81' con 29 mila km originali, tenuto piu che bene nel corso degli anni! Ma abbandonato negli ultimi 2 anni...icon_sad.gif ho iniziato revisionando tutto l impianto freni anteriori con pompa nuova e pulizia dei cilindretti delle pinze! E fin qui tutto ok! Un altro problemino, (l unico rimasto) è che la moto pur partendo sempre al primo colpo non sale di giri, cioè quando accelero "affoga" e si spegne o quasi! Se tiro tutta la leva dell aria anche da calda la situazione migliora di molto... credo faccia aria da qualche parte nei carburatori o tutto l impianto di alimentazione... ma nn capisco dove... sto impazzendo!!


Controlla il filtro benzina.
Controlla i collettori di aspirazione se sono sani o sono crepati.( questa prova puoi farlea a motore appena acceso senza accelerare spruzza sui collettori uno spray infiammabile tipo un pulitore dischi freni o il WD 40 e se noti che il motore aumenta di giri da solo significa che i collettori sono rotti ed aspirano troppa aria)
Una pulitina e controllatina ai getti carburatori (controlla le membrane laterali se sono rotte.)
Sincronizza i carburatori.
Controlla le vitine sui carburatori air/fuel mix che siano aperte 2,5 giri.
Benzina nuova nel sebatoio.
Le candele se usurate sostituiscile.
 
15765652
15765652 Inviato: 13 Feb 2017 23:41
 

Nikola900 ha scritto:
Ciao ragazzi ho un problema con una Honda Cx 500 EUROSPORT appena acquistata. La moto è ferma da anni. Insieme alla moto il proprietario mi ha dato un set di collettori di aspirazione solo che sono più corti rispetto agli originali. Il problema è che non riesco a trovare in nessun sito online i collettori giusti per questa moto (cx 500 EC). Vi risulta che siano diversi rispetto agli altri modelli di cx? Avete qualche consiglio? 0510_help.gif



Link a pagina di Davidsilverspares.co.uk
qua trovi un po tutto quello che ti serve per il tuo modello.
Se non trovi i Collettori manda una mail che trovi sul sito e chiedi informazioni.


Link a pagina di Wemoto.com
anche qua'.
 
15765900
15765900 Inviato: 14 Feb 2017 14:49
 

La prova dello spray sui collettori d aspirazione l ho già fatta senza risultati. Per il momento ho tamponato restringendo il foro sul filtro aria, in modo da ridurre la quantità d aria e và quasi bene. Le candele sono nuove, anche il filtro nel serbatoio bello pulito. A breve smonterò tutto io motore per riverniciarlo e ne aprofitterò per controllarlo un pó tutto! Intanto grazie mille per la tua risposta;)
 
15781838
15781838 Inviato: 21 Mar 2017 0:59
Oggetto: perdita liquido raffreddamento
 

ciao AmiCX, ho sostituito l'o-ring della pompa dell'acqua e ho notato che dietro la cover del girante vi è un foro di sfiato. Dopo aver rimontato il tutto e fatto girare il motore è ricomparsa la solita lacrima che fuoriesce dallo sfiato 0510_sad.gif . Tempo addietro vidi un Cx che aveva un tubicino collegato allo sfiato. eusa_think.gif cosa mi consigliate?
 
15794244
15794244 Inviato: 12 Apr 2017 14:35
Oggetto: sostituzione dischi frizione cx 500
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ho acqustato una cx 500 dell'82 apparentemente in perfette condizioni, ma ferma da anni.
Dopo averla rimessa in funzone mi sono accorto che la frizione slitta da morire quando tiro appena un po le marce.
Vorrei quindi sostituire i dischi, operazione che farò nel mio garage (piuttosto attrezzato).
A tale proposito, se qualcuno si è già cimentato, mi saprebbe dire se si può fare questa operazione togliendo esclusivamente il coperchio rotondo sotto il cilindro dx o va rimosso tutto il carter frontale??
Inoltre va sostituita anche la guarnizione (se c'è) del coperchio o è sufficiente un po di pasta?

Poi farò anche il cambio dei paroli delle forcelle, ma questa mi sembra un operazione più semplice (o sbaglio?) doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15794935
15794935 Inviato: 13 Apr 2017 12:33
Oggetto: Re: sostituzione dischi frizione cx 500
 

ubax ha scritto:
..Ho acqustato una cx 500 dell'82 apparentemente in perfette condizioni, ma ferma da anni.
Dopo averla rimessa in funzone mi sono accorto che la frizione slitta da morire quando tiro appena un po le marce.
Vorrei quindi sostituire i dischi....

Non conosco il modello in questione, ma in linea di massima su una moto così datata può essere sufficiente il cambio delle molle, che con il tempo perdono elasticità, insieme ad una bella revisione del pacco frizione con pulizia dei dischi, soprattutto quando si tratta di frizioni a bagno d'olio. 0509_up.gif
 
15795642
15795642 Inviato: 14 Apr 2017 11:12
 

grazie, Girodan 0509_up.gif , seguirò il tuo consiglio e proverò a sostituire le molle facendo una bella pulizia dei dischi.
In effetti mi sembra un po strano che dipenda dai dischi perchè la moto non dovrebbe aver fatto molti chilometri nonostante la sua veneranda età. Chi me l'ha venduta dice che i 19.000 km. segnati dal contachilometri sono originali eusa_think.gif eusa_think.gif . Comunque a vedere dalle condizioni generali e l'usura potrebbero anche essere non lontani dalla realtà.
sai se esiste prodotti particolari per la pulizia dei dischi o basta una bella strusciata e soffiata con compressore.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15796029
15796029 Inviato: 14 Apr 2017 20:29
 

Apri la frizione e vedi come sta messa...di solito basta lavare bene con diluente o benzina i dischi e carteggiare leggermente la superficie del materiale d'attrito....per togliere la patina superficiale che potrebbe essersi formata col tempo.
 
15797722
15797722 Inviato: 18 Apr 2017 20:01
 

Salve a tutti sono un nuovo iscritto e vorrei qualche consiglio riguardo la honda cx 500. Ne posseggo una del '79 e vorrei sostituire le forcelle anteriori comprese di pinze e dischi con qualcosa di più recente e quindi performante. Il tutto per una maggiore sicurezza e vorrei farlo senza dover cambiare i cerchi originali. Avreste qualche consiglio da darmi? Se potete indirizzarmi su qualche modello ve ne sarei grato.
 
15797740
15797740 Inviato: 18 Apr 2017 20:24
 
 
15797772
15797772 Inviato: 18 Apr 2017 21:13
 

Grazie mille per l'aiuto e scusate per l'errore.
 
15801064
15801064 Inviato: 24 Apr 2017 13:43
Oggetto: problema albero motore cx 500
 

Salve a tutti!!sono nuovo del forum e anche su due ruote!
ho fatto revisionare la vecchia cx 500 di mio padre ma dopo poco tempo ha iniziato a perdere liquido radiatore dalla sua pompa...lo portata dal meccanico che mi ha detto che era un problema comune...la guarnizione in ceramica dopo un po si usura e inizia a perdere liquido...fino qui tutto bene..fa il lavoro e quando ci risentiamo mi dice che perde più di prima e quindi deve rismontarla...quando mi richiama mi dice che ce un enorme problema...la guarnizione perde perché c' è l 'albero storto!! icon_eek.gif mi dice che non sa neanche se conviene fare il lavoro e che sarebbe costato molto...
ma io mi chiedo come è possibile che sia storto l 'albero??se ho capito bene è diretto con il motore!!e il motore gira benissimo!!sapete aiutarmi??qualche consiglio??grazie!!! 0510_saluto.gif
 
15801461
15801461 Inviato: 25 Apr 2017 0:04
 

ciao Gec, per esperienza personale ti dico che se è stato sostituito l'o.ring della cover della pompa, il liquido fuoriesce da un foro di sfiato e la perdita avviene quando fermi il motore. Dovresti sostituire l'intero kit di rondelle e guarnizioni poste sull'alberino dietro il girante della pompa. doppio_lamp_naked.gif
 
15801466
15801466 Inviato: 25 Apr 2017 0:45
 

Ciaoo!!grazie per aver risposto!!
non sono proprio esperto di motori quindi vado su fiducia dl meccanico...se non ricordo male mi ha detto che cambiava sicuramente la guarnizione in ceramica e forse un' altra o ring, ma dopo aver rimontato tutto e accesa perdeva più di prima!quindi la rismontata e ha notato l' albero storto...
magari ha sbagliato qualcosa o doveva cambiare altro??
per di più il liquido lo perdeva sempre anche in movimento, perdeva dalla guarnizione-cover della pompa perchè non so quanto tempo fa un "meccanico" ha tappato il foro di scolo...
secondo voi è possibile che l' albero sia danneggiato o potrebbe essere altro???
grazie a tutti!! 0509_campione.gif 0509_campione.gif
 
15802277
15802277 Inviato: 26 Apr 2017 13:32
 

Ciao
a pag. 4 di questo topic trovi uno psuedo-tutorial relativo al cambio del premistoppa che isola il circuito acqua dal basamento motore.

Comunque, se smonti il carter pompa dentro troverai la girante pompa che volendo puoi asportare per verificare se l'albero a camme è storto (magari lo fai girare con il motorino d'avviamento svitando appena le candele)

Il foro di sfiato tappato era una "genialata" dei meccanici disonesti...da quel foro potrebbe uscire sia olio motore (dovuta al paraolio presente nel carte motore) oppure acqua (dovuta appunto al premistoppa) e segnalarti quindi la necessità di un intervento.

Se la perdita è di acqua e tappi il foro di sfiato potresti addirittura mandare l'acqua nel basamento !

Saluti
 
15802593
15802593 Inviato: 26 Apr 2017 21:02
 

Ciao! e grazie della risposta!!ho letto il topic e sono passato dal meccanico!!mi ha spiegato cosa ha fatto e come e come dice anche lui e probabile che sia colpa del premi stoppa inserito male!!speriamo!!!quindi a breve riprova a metterne un altro!!vi ringrazio per i consigli!!appena so qualcosa vi aggiorno!ciao e buona serata!! 0510_saluto.gif
 
15805816
15805816 Inviato: 2 Mag 2017 19:15
Oggetto: Honda CX500 B Rumoraccio di martellamento
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buonasera a tutti , la mia Cx500B ha cominciato ha fare un "rumoraccio" ,qualcosa che batte 0509_si_picchiano.gif (sembra sul carter motore ) e che proviene dalla zona dietro il radiatore . Ha ~70mila km . Inizialmente pensavo fosse la catena distribuzione (che ho saltuariamente registrato secondo manuale ,così come il gioco valvole ). Domani provo a spostare il radiatore x controllare se la ventola ha gioco ,però mi ricordo di averla serrata correttamente nell'ultimo lavoro . Quindi prima di tirare giù ed aprire il motore 0509_lucarelli.gif ( che vorrei evitare visto che non mi dà altri problemi):
eusa_think.gif
1) Può essere comunque la catena di distribuzione ?
2) La ventola non mi risulta abbia un cuscinetto ( il manuale Haynes non aiuta !) e l'idea che possa essere quello dell'albero a camme mi fa pensare al suicidio !!!

Il motore gira bene , sia al minimo che aprendo .Ho fatto un video dove si sente bene il " martellamento" e la provenienza ma no sò se posso postarlo .
Grazie in anticipo 0510_saluto.gif
 
15806665
15806665 Inviato: 3 Mag 2017 23:12
Oggetto: Re: Honda CX500 B Rumoraccio di martellamento
 

mambo55cx ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Buonasera a tutti , la mia Cx500B ha cominciato ha fare un "rumoraccio" ,qualcosa che batte 0509_si_picchiano.gif (sembra sul carter motore ) e che proviene dalla zona dietro il radiatore . Ha ~70mila km . Inizialmente pensavo fosse la catena distribuzione (che ho saltuariamente registrato secondo manuale ,così come il gioco valvole ). Domani provo a spostare il radiatore x controllare se la ventola ha gioco ,però mi ricordo di averla serrata correttamente nell'ultimo lavoro . Quindi prima di tirare giù ed aprire il motore 0509_lucarelli.gif ( che vorrei evitare visto che non mi dà altri problemi

eusa_think.gif
1) Può essere comunque la catena di distribuzione ?
2) La ventola non mi risulta abbia un cuscinetto ( il manuale Haynes non aiuta !) e l'idea che possa essere quello dell'albero a camme mi fa pensare al suicidio !!!

Il motore gira bene , sia al minimo che aprendo .Ho fatto un video dove si sente bene il " martellamento" e la provenienza ma no sò se posso postarlo .
Grazie in anticipo 0510_saluto.gif


Smontato il radiatore , la ventola è fissata e gira bene ,non si vedono vibrazioni nè segni di interferenza con la calandra , il rumore c'è ancora .
Smontata la ventola ,sparito il martellamento ....! La ventola è integra ed anche la sua boccola ben fissa all'interno. Anche l'albero a camme non ha gioco ed il paraolio è integro e asciutto...... eusa_think.gif .Boh..?
 
15808618
15808618 Inviato: 7 Mag 2017 14:54
Oggetto: consiglio relativo alle dimensioni
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

ciao ragazzi, avrei bisogno di un consiglio: per una serie di strane coincidenze, possiedo una honda cx 500 custom, che deve essere risistemata. Io sono piuttosto minuta: altezza 1.62 m e 50 kg di peso.
Secondo voi per me potrebbe andare bene?
Qualcuno saprebbe dirmi l'altezza della sella?

grazie della collaborazione
 
15808626
15808626 Inviato: 7 Mag 2017 15:10
 

Per sapere come staresti su quella moto, usa questo sito:
Cycle-ergo.com
Inserendo il modello e marca della moto, la tua altezza e l'altezza del tuo "cavallo", ti mostra come staresti seduta su.

"Motociclismo" in una scheda dedicata alla tua moto, indica un'altezza sella di 810 mm.

La moto potrebbe andarti bene, devi provare a sedertici su, constatare se tocchi bene, con tutti i due piedi, come sono le gambe (tocchi a gamba flessa, o tesa?), com'è distribuito il peso della moto..
A parità di altezza dipende dalla propria morfologia, forse si ha il busto lungo e le gambe corte, o viceversa, si tocca terra in modo differente e a priori nulla si può dire. eusa_think.gif
 
15808634
15808634 Inviato: 7 Mag 2017 15:24
 

grazie.
ho trovato anche io 81 cm di altezza x la sella, ma secondo me è di una cx "qualunque" swcondo me la custom è un pochino più bassa
 
15808713
15808713 Inviato: 7 Mag 2017 18:38
Oggetto: Re: Honda CX500 B Rumoraccio di martellamento
 

mambo55cx ha scritto:
Smontato il radiatore , la ventola è fissata e gira bene ,non si vedono vibrazioni nè segni di interferenza con la calandra , il rumore c'è ancora .
Smontata la ventola ,sparito il martellamento ....! La ventola è integra ed anche la sua boccola ben fissa all'interno. Anche l'albero a camme non ha gioco ed il paraolio è integro e asciutto...... eusa_think.gif .Boh..?

Questi siamo noi "professori" davanti ad un problema come il tuo.
Link a pagina di Youtube.com
Alla prossimo puntata per sapere cosa era.
0510_saluto.gif
 
15808777
15808777 Inviato: 7 Mag 2017 20:46
 

Grazie, l'avevo già visto nello "spulciare" in internet, ho trovato cose interessanti che devo valutare.Ho scoperto, con uno specchietto nel foro x riferimenti , che il tendicatena é a fine corsa quindi sarà da sotituire i pattin 0509_down.gif 0510_grattacapo.gif i , nei prossimi giorni tiro giù di nuovo il radiatore e smonto il coperchio della presa del cavo contagiri x controllare se il rumore viene da li e poi amplificato dalla ventola 0510_mina.gif poi farò sapere .
Saluti 0510_saluto.gif
 
15816832
15816832 Inviato: 20 Mag 2017 12:20
 

buongiorno a tutti AmiCX, ho bisogno della vostra esperienza. Dopo aver smontato radiatore e sostituito in quanto la ventola ha rotto il precedente controllato dischi frizione e sostituito olio e filtro olio... ecco che ci siamo la moto dopo un piccolo tentativo subito soffocato non ne vuole più sapere. controllo le candele una da segni di vita l'altra no, sostituite le candale con ecco che non arriva piu alimentazione alle candele. cosa posso controllare a ritroso? grazie a tutti
 
15820077
15820077 Inviato: 25 Mag 2017 15:09
 

Oggi ho aperto il motore eusa_think.gif 0509_marlowe.gif ( Carter posteriore) ed ho trovato l'origine del rumore di " Martellamento " 0509_banana.gif . Si è rotto l'occhiello superiore del pattino tendicatena (all'attacco del bullone x regolarne la tensione ) e la catena ha leggermente toccato nel carter posteriore . Da lì il "Martellamento" che veniva amplificato dalla ventola e dal radiatore che con la sua calandra esterna faceva da cassa di risonanza . Adesso devo trovare un estrattore per l'alternatore ( o un bulllone adeguato ) , ordinare catena e pattini nuovi e rimontare il tutto . Provo ad allegare foto......se riesco 0510_saluto.gif 0509_doppio_ok.gif

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

 
15821130
15821130 Inviato: 27 Mag 2017 12:53
Oggetto: terminale di Scarico Busso Honda CX 500
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

salve a tutti, sarei felice se qualcuno mi potesse dire se un terminale ( in questo caso un BUSSO ) per Honda CX 500 C può montare tranquillamente anche su CX 500. grazie a tutti!!
 
15825116
15825116 Inviato: 3 Giu 2017 18:01
Oggetto: Problemi corrente honda cx 500
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti!!!Sono nuovissimo in questo forum!!Sono disperato perche la mia cx ha problemi di corrente e non so come risolvere!!
In poche parole collegando tutti i cavi non mi arriva corrente al quadro...non vanno frecce farine nemmeno accenna ad accendersi!!Qualcuno potrebbe darmi qualche consiglio sul come fare a vedere se ho sbagliato qualcosa o se ci sono problemi ben piu grossi??Grazie a tutti quelli che mi daranno una mano!!!😢😢
 
15826035
15826035 Inviato: 5 Giu 2017 16:09
 

Io comincerei col verificare tutti i fusibili io finora ne ho trovati tre ed uno che non faceva contatto non mi mandava il consenso alla dei, ed il blocchetto dello sterzo, vedendo se tutto a destra pos sosta ti lascia accese le luci, poi ricontrolla i collegamenti
 
Mostra prima i messaggi di:





Pagina 53 di 55
Vai a pagina Precedente  123...52535455  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©