Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 3 di 56
Vai a pagina Precedente  1234...545556  Successivo
 
Honda CX 500 [problemi tecnici e consigli]
11179931
11179931 Inviato: 6 Gen 2011 1:49
 

caro nich01, se una cx 500 di 80.000km è stata trattata con criterio possiamo dire che ha "appena finito il rodaggio"(!!!esageration!!!).Indubbiamente un grande motore, Affidabile, materiali di qualità poi... è sempre una trentenne (e+)!!! doppio_lamp_naked.gif Grande Moto doppio_lamp_naked.gif
 
11198221
11198221 Inviato: 9 Gen 2011 22:51
 

Ragazzi la mia preocupazione prinicpale è la trasmissione.
Infatti mi hanno detto che sostituire il cardano è un interveno davvero dispendioso.
Mi trovo con la possibilità di poter prendere un cx fermo da qualche anno.
La moto non va in moto ma sembra in buono stato però ci sono dei punti che mi spaventano particolarmente:

1) il motore: la moto non va in moto (penso sia normale visto che è ferma da anni) però posso vedere se ha il motore bloccato facendolo girare con il motorino di avviamento (giusto?).

2) la trasmissione: non potendo accendere la moto come faccio a capire se è tutto ok ed il cardano non è rotto?

3) un possibile telaio un pò storto: non potendo guidare la moto penso che notare un difetto del genere ad occhio sia quasi impossibile.

Secondo voi cosa posso fare per verificare il funzionamento di queste parti? cosa mi consigliate di controllare?
Ho una voglia matta di conmprarla ma non vorrei ritrovarmi brutte sorprese....
 
11198323
11198323 Inviato: 9 Gen 2011 23:04
 

Se ha 80.000 km, ferma da tanto tempo ed hai anche solo il dubbio che possa avere il telaio storto, io ti consiglio di lasciare perdere.
Cardano rotto? Poco probabile.
Telaio storto? Se lo è meglio buttarla.
Ci possono essere tante parti delicate e costose: la centralina, lo statore, gli attacchi degli ammortizzatori, gli ammortizzatori, i pneumatici, la catena di distribuzione, le valvole, le fasce elastiche.
Se non hai modo di verificarle e non ti danno nessuna garanzia, non conviene spendere neanche per il passaggio di proprietà.

Cerca su e-bay (classico ed annunci) e su subito.it.
C'è sicuramente un CX in situazioni migliori. Poi sul prezzo tratti.
 
11198666
11198666 Inviato: 10 Gen 2011 0:08
 

nono questo cx non ha 80000 km e non ho motivi per pensare che possa avere il telaio storto però ,come dire, uno va a pensare tutti i possibili problemi (almeno io faccio così).
La mia idea è quella di mettere una batteria carica (che ho) e vedere sel'impianto elettrico è ok e se il motorino eletttrico fa girare il motore.
Per il resto nn so come tutelarmi e magari vorrei da voi qualche dritta su cosa e come vedere.
Sono consapevole che le gomme dovrò cambiarle e che sicuramente uscirà fuori qualche spesa extra ma mi sono fissato sopratutto sul motore e sulcardano perchè a quanto ne so li in caso di riparazioni sono davvero dolori.
Se mettiamo della benzina nuova, puliamo le candele e mettiamo una nuova batteria, la moto , anche sespenta da qualche anno, dovrebbe andare in moto?
In pratica la moto esteriormente sembra ok però so benissimo che può nascondere mille problemi e portare sul posto un meccanico mi risulta molto difficile (non ho un meccanico difiducia e quelli in zona sono molto occupati) quindi vorrei provare il provabile da solo e poi....sperare nella sorte...
 
11199557
11199557 Inviato: 10 Gen 2011 11:34
 

In una moto vecchia (d'epoca) ferma da anni ci possono essere tanti problemi. Tutti si possono mettere a posto, ma, per un fatto economico, spesso non vale la pena. Il serbatoio si è arruginito e lo devi trattare internamente. I getti dei carburatori si possono essere intasati o le membrane dei carburatori forse sono da sostituire. Poi c'è tutta la parte elettrica: statore con i pick-up, centralina, cavi e bobine. Per i freni sono da sostituire la pompa anteriore, ed i tubi, oltre che pattini e ganasce. Ultimo la catena di distribuzione delle valvole. Se ti porti una batteria, benzina e candele, il CX dovrebbe partire. A quel punto, se è partita, hai già un sacco di informazioni. Se non parte bisogna capire il motivo ed un tester sarebbe di aiuto, ma bisogna saperlo usare. Il cardano è robusto. Se c'è olio non si grippa. Nel caso lo sostituisci integralmente. Ora su e-bay trovi il gruppo a pochi euro.
Nauralmente poi dipende dal modello (un CX 500 A del 1978 è diverso dal CX 500 E del 1982) e dal prezzo che ti chiedono.
Ripeto. Il venditore ti deve dare, comunque, la possibilità di poter fare delle verifiche. Il rischio è che ti chiedono 500 euro per la moto e poi ne devi spendere più di 2.000 per metterla in ordine. Il consiglio di una persona esperta ti può certamente aiutare. Personalmente, e sono stato fortunato, ho compreto un CX su e-bay a 700 euro e ne ho spesi, in tre anni, circa 1.000, ma ora ho una moto originale, affidabile e stupenda.
 
11200614
11200614 Inviato: 10 Gen 2011 15:53
 

grazie per le info savi....mi confermi che se provando ad accenderla, il motorino gira normalmente, almeno il motore non è bloccato?
se, sempre con la batteria nuova, luci etc funzionano a dovere e il motorino gira la centralina dovrebbe essere ok o non significa niente?
comunque spese come i tubi dei freni, le gomme, e gli ammortizzatori posteriori (la forcella magari deve essere solo ricondizionata) sono spese che già mi aspetto di dover fare (gli ammortizzatori sp3ero non subito ma comunque prima o poi dovrò cambiarli)
 
11201242
11201242 Inviato: 10 Gen 2011 17:46
 

Se il motorino gira, il motore non è bloccato. Se ha delle difficoltà, puoi provare a togliere le candele e provare come ha scritto Max. Se si accendono le luci, non è detto che la centralina funziona. Dovresti verificare che almeno la corrente arriva alle candele (le smonti e le appoggi alla testata, dovresti vedere la scintilla).
Ancora non ci hai detto il modello, quanto ti chiede e di che città sei (forse c'è un AmiCX in zona che ti può aiutare).
 
11201509
11201509 Inviato: 10 Gen 2011 18:41
 

la moto è dell'83 se non vado errato, richiesta 700 euro e si trova a roma
mal che vada una centralina quanto costa?
leggevo di un utente che se l'è rifatta da solo....
 
11201898
11201898 Inviato: 10 Gen 2011 19:55
 

nich01 ha scritto:
la moto è dell'83 se non vado errato, richiesta 700 euro e si trova a roma
mal che vada una centralina quanto costa?
leggevo di un utente che se l'è rifatta da solo....


Ma che modello è ? 83 potrebbe essere un eurosport, il che vuol dire che ha già le centraline a transistor. Quelle le vedo più dure da ricostruire, però fortunatamente tutto il sistema di alimentazione è meno soggetto a problemi dei primi modelli con alimentazione CDI.

Comincia a farti dare (o a darci se le hai) qualche info in +: la moto girava prima di essere fermata ? (ovvero è ferma per inattività o per un problema precedente). Dove ha passato gli anni di letargo ? (in un box o sotto l'acqua?)

Giusto per farsi un idea anche su come procedere per un primo tentativo di avvio....
 
11202797
11202797 Inviato: 10 Gen 2011 22:06
 

Maxacccio ha ragione (come sempre). Il modello E è quello con il faro quadrato ed il monoammortizzatore posteriore ed il freno a disco posteriore. Ha certamente meno problemi dei modelli A e B, ma devi vedere se le pompe dei freni non siano da rifare. Per la parte elettrica non ci dovrebbero essere problemi, ovviamente dipende da come è stata custodita in questo periodo di inattività e capire il perchè è stata ferma. Non basta dire: è stata in garage, perchè (esperienza personale) i garage si possono anche allagare. Essendo anch'io di Roma (zona Prati, Roma Nord) si potrebbe andare a vederla insieme. Se è zona Castelli (Roma Sud) si potrebbe sentire Andrea (alias Sirio59) che ha un CX modello E stupendo.
 
11203859
11203859 Inviato: 10 Gen 2011 23:57
 

Ragazzi comunque non c'è che dire...siete grandi!
comunque verso fine settimana dovrei risentirmi con il proprietario e mi farò dare tutte le indicazioni richieste e vi aggiornerò immediatamente
 
11222193
11222193 Inviato: 14 Gen 2011 13:31
 

Ragazzi per la Cx mi sembra che ci voglia una battaera 12 V 24 AH (correggetemi se sbaglio) io ne ho una da 9 AH secondo voi con quella che ho posso provare impianto luci etc e motorino di avviamento o non ha lo spunto necessario per far girare correttamente il motorino?

In caso la mia non vada bene posso attaccare con i cavi la batteria vecchia della moto (se presente) alla batteria dell'auto? (giusto per provare)
 
11222415
11222415 Inviato: 14 Gen 2011 14:32
 

Vai tranquillo con la batteria della macchina.
 
11225784
11225784 Inviato: 15 Gen 2011 0:08
 

nich01 ha scritto:
Ragazzi per la Cx mi sembra che ci voglia una battaera 12 V 24 AH (correggetemi se sbaglio) io ne ho una da 9 AH secondo voi con quella che ho posso provare impianto luci etc e motorino di avviamento o non ha lo spunto necessario per far girare correttamente il motorino?

In caso la mia non vada bene posso attaccare con i cavi la batteria vecchia della moto (se presente) alla batteria dell'auto? (giusto per provare)


14ah non 24 (è esigente ma non è un camper..)

Con quella da 9ah una CX ferma da anni non la fai partire, quindi o segui il consiglio di Savi oppure se hai una discesa vicino......
 
11235449
11235449 Inviato: 17 Gen 2011 12:45
 

allora ragazzi novità ho collegato i cavi della moto (la batteria non c'era proprio nella moto) alla batteria dell'auto e luci ,clacson, etc funzionano.
Il problema è che il tasto di avviamento era attaccato con dello scotch e non funziona (non ha la molla al suo interno) e quindi non ho potuto provare a far girare il motorino di avviamento ed ho rimandato.
Come posso superare il problema del tastino rotto?
Posso smontare l'alloggio del tasto in questione e collgare i due fili che immagino vadano al tasto per provare?
Oltre ad aver controllato che la manopola sopra il tasto di accensione fosse su "RUN" e che la moto fosse in folle, dovevo controllare qualche altra cosa?
 
11236065
11236065 Inviato: 17 Gen 2011 15:29
 

Non c'è bisogno di smontare nulla. Devi solamente riuscire a collegare il contatto centrale dell'alloggiamento con quello che si trova ai lati. Una possibilità è che spelli un cavo elettrico, l'infili dentro e cerchi di fare contatto. Ricordati che quando parte lo devi togliere. In verità c'è una specie di bobina vicino alla batteria all'uscita del cavo positivo. Se lo metti in corto, attiva il motorino. Ma se non lo conosci, eviterei di fare danni.
 
11236164
11236164 Inviato: 17 Gen 2011 15:47
 

in pratica all'interno dell'alloggio del tastino ho visto che c'è come una cassettina in un metallo (alluminio ? ) con al centro una specie di piccolo rilievo circolare sempre in metallo che è anche presente dietro il tastino.
Da quello che mi hai scritto deduco che la molla collegava le parti metalliche intorno ai rilievi circolari e premendo i rilievi stessi si toccavano, chiudendo il circuito.
Quindi con il mio bel filino devo collegare (dentro l'alloggio del tasto) la parte metallica intorno al rilievo circolare con il rilievo stesso, giusto?
Se così non dovesse andare cosa dovrei fare? puoi provarmi a speigare l'altro metodo che hai mensionato?
 
11237471
11237471 Inviato: 17 Gen 2011 19:49
 

Non e' una cosa difficile cortocircuitare il rele' di comando del motorino,tutt'altro.
Solo che se non sai cosa fare di preciso,meglio lasciar perdere
Suggerirei di offrire un aperitivo al Savi per sabato prossimo icon_asd.gif
Sempre che non ti faccia danni
Ciao n'gegne'! icon_xd_2.gif
 
11240481
11240481 Inviato: 18 Gen 2011 10:58
 

Eh Guido magari!!
comunque vi posto una foto della zona batteria del cx così magari mi indicate come e cosa devo cortocircuitare (da quello che avete detto immagino che debba lavorare su quel coso nero a destra della batteria).
Vorrei comunque avere un'idea di come effettuare quest'operazione in caso il primo tentaivo sull'alloggio del tasto di accensione dovesse fallire.
Vi allego l'immagine:

immagini visibili ai soli utenti registrati

 
11241927
11241927 Inviato: 18 Gen 2011 16:45
 

nich01 ha scritto:
Eh Guido magari!!
comunque vi posto una foto della zona batteria del cx così magari mi indicate come e cosa devo cortocircuitare (da quello che avete detto immagino che debba lavorare su quel coso nero a destra della batteria).
Vorrei comunque avere un'idea di come effettuare quest'operazione in caso il primo tentaivo sull'alloggio del tasto di accensione dovesse fallire.
Vi allego l'immagine:

Immagine: Link a pagina di Img833.imageshack.us


Vabbe',ci vuoi provare?

Segui il cavo di grossa sezione che parte dalla batteria e va ad una specie di barattolino a cui e' fissato con viti (non so di quale dimensione ,con esattezza,presumo di m6(dado 10)o m8(dado 13).Accanto a dove e' fissato il cavo che viene dalla batteria ,c'e' un altro cavo della stessa dimensione fissato come il precedente che va al motorino di avviamento.
Dovresti fare un ponte tra quei due punti !Prendi un bel cacciavite e collegali assieme,fara' qualche scintilla ma niente di preoccupante.E' come se tu facessi funzionare la bobina del rele'e chiudi il contatto interno .Al momento che togli il cacciavite,il motorino smette di girare
Dimenticavo,il cavo da seguire e' il positivo ma non puoi sbagliarti,visto che il negativo viene fissato a massa nella zona piu' vicina alla batteria.

0510_saluto.gif
Dimenticavo,bonasera malati di CX
0510_saluto.gif
 
11242402
11242402 Inviato: 18 Gen 2011 18:26
 

quindi guido in pratica devo ponticellare il punto A con il punto B dell'immagine??
N.B : L'immagine ha la barra sotto infatti i punti da me indicati sono più a destra e non si vedono di default.

immagini visibili ai soli utenti registrati

 
11242747
11242747 Inviato: 18 Gen 2011 19:34
 

nich01 ha scritto:
quindi guido in pratica devo ponticellare il punto A con il punto B dell'immagine??
N.B : L'immagine ha la barra sotto infatti i punti da me indicati sono più a destra e non si vedono di default.

Immagine: Link a pagina di Img441.imageshack.us

Se levi il cappuccio in gomma del magnete,trovi due punti fissi dove poter fare ponte con il cacciavite.Prima di far girare il motorino di avviamento togli le candele e appoggiale sulle teste.
Ti facilitera' il lavoro in quanto il motorino gira piu' libero e vedi se funziona anche l'accensione(vedi scintilla candele)
0510_saluto.gif
Chiaramente fa scintilla solo con quadro acceso,altrimenti gira solo il motorino.
 
11243137
11243137 Inviato: 18 Gen 2011 20:41
 

ok grandi!
 
11246012
11246012 Inviato: 19 Gen 2011 14:09
 

raga ma il cx i num di telaio dove li ha?
sotto dove sta lo sterzo giusto? a destra o a sinistra?
 
11247103
11247103 Inviato: 19 Gen 2011 18:14
 

nich01 ha scritto:
raga ma il cx i num di telaio dove li ha?
sotto dove sta lo sterzo giusto? a destra o a sinistra?

Questo io lo ignoro! icon_xd_2.gif
Bonasera malati!
0510_saluto.gif
 
11252479
11252479 Inviato: 20 Gen 2011 20:43
 

@ nich. Guardando avanti sul canotto di sterzo a destra.
Le indicazioni di Guido sono precise. Io prima proverei a spellare un matassa di fili, accendi il quadro, li infili nell'alloggio dello starter e vedi se fanno contatto e parte il motorino (stacca quande parte il motore). Se non ci riesci prova il metodo di Guido. Il modello è un CX 500 E?
 
11257103
11257103 Inviato: 21 Gen 2011 20:09
 

Sul libretto è scritto honda cx 500 - e ma è in tutto e per tutto identica alla cx 500 - b.
comunque l'ho presa!
Domani vorrei metterla in moto e pensavo di procedere in quest'ordine:

1) svuotare serbatoio e vedere se è pieno di ruggine
2)per i carburatori apro la vite di spurgo o mi conviene proprio smontarli e pulirli?
3)sostituire o pulire filtro aria
4)cambiare olio motore ...me ne consigliate uno?
5)cambiare filtro olio .... lo trovo in qualsiasi ricambi moto ? che tipo è?
6)cambiare olio cardano ...... quale?
7)vorrei svuotare il radiatore e riempirlo con del liquido tipo paraflu...sapete come si fa?
8)pulire le candele
9)confidare in dio....

Essendo la moto ferma da qualche anno devo adottare qualche accorgimento tipo mettere un pò di olio nei cilindri o vado tranquillo così?
Ho dimenticato o sto sbagliando qualcosa?

comunque grazie a tutti voi....in fondo è anche grazie ai vostri consigli se l'ho presa ! icon_biggrin.gif
 
11257982
11257982 Inviato: 21 Gen 2011 22:12
 
 
11258272
11258272 Inviato: 21 Gen 2011 22:50
 

0510_saluto.gif ciao a tutti, 0510_help.gif avrei un problema con il contakm,o meglio con il suo ingranaggio ,quello posto sul mozzo ant, tra ruota e fodero sx.Vorrei sapere se l'aggancio della cordina(quello a punta di giravite)può essere girato a mano se la ruota è ferma. doppio_lamp_naked.gif grazie a tutti. P.S.: è poi vero che la cx è soprannominata "la lavatrice"?
 
11258706
11258706 Inviato: 21 Gen 2011 23:53
 

@ nich la lista di Sabino, dove segnarti, la trovi
Lista possessori di Honda CX

@ Zaro. Non so risponderti sul problema tecnico. Come soprannomi il CX ne può avere tanti. In germania è conosciuta come Güllepumpe. Non proprio il massimo.
 
Mostra prima i messaggi di:





Pagina 3 di 56
Vai a pagina Precedente  1234...545556  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©