Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 12 di 37
Vai a pagina Precedente  123...111213...353637  Successivo
 
Superalce [info e consigli restauro]
13375584
13375584 Inviato: 21 Mag 2012 14:22
 



richiurci ha scritto:
No Ale, tutto a posto, ora bottone e viti originali presi in quel di Mandello durante la mia prima gita a lungo raggio!

Ora che ho sistemato la leva brunita non dovrei più avere problemi! Vedremo...


Ciao
Se è così Tutto OK!!
Puoi tranquillamente togliere la "molla e i nottolini di regolazione".....

P.S.
Mandello=originale......
non è sempre vero!! meglio far la prova sega o lima sui quei due pezzi!!!!
Saluti
 
13377092
13377092 Inviato: 21 Mag 2012 20:47
 

cavoli, se non ci possiamo fidare neanche di Stucchi...

A proposito, a dire il vero avevo preso anche la camma per il freno ed era di diametro sbagliato... errore o ci sono diametri differenti a seconda dell'anno di produzione?
 
13377965
13377965 Inviato: 21 Mag 2012 23:12
 

Ciao
I negozi di Mandello vendono quello che si produce in varie parti d'Italia......ne più ne meno dei mercatini....Novegro,Imola, Reggio ecc,ecc ...sta a te scegliere....e provare....
Quello che volevo intendere ne hai avuto l'esempio con la camma.....l'area comunale di Mandello del Lario non da nessuna garanzia !!!Stà tutto sulla sincerità dei racconti del venditore....
Quindi un consiglio "per mestier provato" compera con il pezzo vecchio in mano e la roba temperata assaggiala con la lima o sega del ferro!!
Saluti
 
13382435
13382435 Inviato: 23 Mag 2012 8:33
Oggetto: Inserimento motore difficoltoso
 

Dopo inutili prove, se volevo inserirlo, ho dovuto molare la staffa verticale di circa 1 cm, a creargli una nicchia dove il perno delle marce potesse infilarsi per far sollevare ed arretrare leggermente il motore (ovviamente prima che arrivasse a toccare il tassello). Solo così è potuto entrare esattamente in sede (e ancora con qualche difficoltà).
Mando la foto del taglio a motore inserito.
Saluti a tutti
]Link a pagina di I48.tinypic.com
 
13382489
13382489 Inviato: 23 Mag 2012 8:55
Oggetto: a proposito di leva frizione e bottoni
 

La leva della mia frizione ha una sfera inserita direttamente sulla leva. Questa sfera spinge il bottone e quindi attrito e problemi di contatto sono ridotti. La sfera, anche se molto grossolanamente, può comunque ruotare nella sua sede.
Mando le foto del particolare

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

 
13382509
13382509 Inviato: 23 Mag 2012 9:04
Oggetto: Luci posteriori e luce di stop - potenziamento
 

Il problema era che la luce di posizione posteriore e relativo stop non erano praticamente visibili, specie ora che siamo abituati a vedere gli stop quasi come abbaglianti.
Ho pensato di risolvere in parte il problema utilizzando led bianchi. Ho scartato la soluzione delle lampadine perchè già normalmente la potenza di carica della dinamo (mi sembra 35 W) è insufficiente a mantenere le luci originali.
Senza distruggere nulla, ho solo inserito una basetta con applicati sei led bianchi: i primi tre fanno da posizione e con il comando freno si inseriscono anche gli altri tre.
Quando non ho le luci accese, la frenatura accende tutti e sei i led.
Direi che si vede abbastanza bene.

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

 
13382964
13382964 Inviato: 23 Mag 2012 12:19
Oggetto: Re: Inserimento motore difficoltoso
 

walter47 ha scritto:
Dopo inutili prove, se volevo inserirlo, ho dovuto molare la staffa verticale di circa 1 cm, a creargli una nicchia dove il perno delle marce potesse infilarsi per far sollevare ed arretrare leggermente il motore (ovviamente prima che arrivasse a toccare il tassello). Solo così è potuto entrare esattamente in sede (e ancora con qualche difficoltà).
Mando la foto del taglio a motore inserito.
Saluti a tutti
]Link a pagina di I48.tinypic.com


Ciao Walter
PECCATO !!!!! La fretta a volte è cattiva consigliera!!
Io mi sarei alambiccato il cervello per riuscire a capire il perchè.....

A proposito di leva bottone e vite.....il tuo è un'altro esempio di soluzione di un problema inesistente.....prima di arrivare a questo guarda che consumo anomalo ha la leva .....generata dallo sfregamento del bottone sulla "poveretta".....che poi ha tirato un sospiro di sollievo quando gli hanno forzato a martellate una sfera mandando a farsi friggere il filetto !!!
Saluti
 
13384018
13384018 Inviato: 23 Mag 2012 17:16
Oggetto: Re: Inserimento motore difficoltoso
 

alessandro1352 ha scritto:


Ciao Walter
PECCATO !!!!! La fretta a volte è cattiva consigliera!!
Io mi sarei alambiccato il cervello per riuscire a capire il perchè.....

A proposito di leva bottone e vite.....il tuo è un'altro esempio di soluzione di un problema inesistente.....prima di arrivare a questo guarda che consumo anomalo ha la leva .....generata dallo sfregamento del bottone sulla "poveretta".....che poi ha tirato un sospiro di sollievo quando gli hanno forzato a martellate una sfera mandando a farsi friggere il filetto !!!
Saluti


Ci sono stato tre sere a provare ogni soluzione, mi sembrava una cosa impossibile. Avevo persino dubitato che la "squadra" si fosse "richiusa", ma era tutto stabile forzando a mano. A cose fatte l'unica misura che non ho verificato è la distanza in diagonale tra la lama verticale e quella orizzontale, distanza che viene indicata sul manuale (circa 500 e passa millimetri). Peccato lo dico anch'io! ma ho finito il tutto sabato sera e domenica ero al raduno in Ciriè.

Per la seconda cosa, la leva frizione, la fotografia ti ha dato una diversa impressione: lo sfregamento che vedi sull'interno leva non è dovuto a consumo ma ad una lavorazione meccanica voluta, forse proprio fatta per eseguire la modifica con inserimento della sfera. Dal vivo non direi che sia un "aggiustamento" di un attrito.
Dopo che hai fatto questa osservazione, guarderò meglio.
buona serata
 
13384205
13384205 Inviato: 23 Mag 2012 18:16
 

Ciao
Punti di vista diversi!!!
è chiaro che se per smontare non hai dovuto adoperare la fiamma ossidrica si doveva anche rimontare!!......magari aspettando il lunedi....
Per la seconda parte se vai nel pinerottolo Moto Guzzi Airone Sport [cerco aiuto] a pagina 9 vedi dei bei disegni della leva postati gentilmente da Pluto111 (originali!)...ecc...ecc..
Saluti
 
13384358
13384358 Inviato: 23 Mag 2012 19:08
 

in effetti la sfera magari funziona ma ha il difetto di spostare l'usura sul bottone e (se ruota) sulla leva, entrambi materiali più costosi della vite...

E' sicuramente una soluzione posticcia, magari come nel mio caso era saltato il filetto e così hanno evitato di cambiare la leva.

Invece interessanti i LED, io l'ho già fatto sulla Lambretta! Che potenza hanno ciascuno? Io con quelli da 0,3W e 140° non ho problemi certo di luminosità!

L'unico consiglio, se sei capace sarebbe meglio sostituire la resistenza di caduta con un regolatore lineare low-drop-out, altrimenti hai troppe variazioni di luminosità e/o diminuisci la durata dei LED.

Visti i problemi di scarica della batteria e soprattutto di scarsa visibilità appena trovo il tempo ho intenzione di passare a LED il FARO ANTERIORE!
Ovviamente tenendo l'originale per le revisioni e eventuali raduni....
Non so se potrò scriverne qui, troppo forte la modifica per i puristi del forum... ho paura di essere bannato!
Però è innegabile che le luci originali a 6V fanno veramente tristezza, soprattutto in inverno...coi LED vedi e soprattutto ti vedono molto di più...
 
13388233
13388233 Inviato: 24 Mag 2012 19:32
 

alessandro1352 ha scritto:
Ciao
Aggiungo un'altra ipotesi a quelle elencate da Richiurci
Raccordo inferiore vaschetta galleggiante non stretto sulla vaschetta stessa....con questo difetto la perdita è"da sotto"...negli altri casi la perdita viene da più in alto...prova ad esaminare asciugando la parte bagnata...
Comunque non ti preoccupare perchè dopo ristrutturazione passa un periodo di adattamento e successivi serraggi e registrazioni....
Nomini il cilindro,cosa è successo??
Hai qualche risposta alla mia domanda sulla vernice??
Saluti


Per dire il vero, non trovo da nessuna parte una descrizione su come deve essere bloccato il corpo carburatore sopra l'attacco del tubo aspirazione aria al cilindro.
Se tendo a tenere la vaschetta più alta, trabocca benzina;
se la metto più bassa, non parte più,
se la metto orizzontale va abbastanza bene, ma quando inclino la moto sulla pedana, si spegne quasi immediatamente. Praticamente però non ho trovato nè tacca nè segni per un corretto posizionamento.
Come ho detto ho provato molte posizioni (con molte pedalate), cercando un ragionamento logico, fino a ricercare l'allineamento orizzontale del pezzo di carburatore che collega vaschetta al corpo carburatore, in modo che il livello nella vaschetta non trabocchi nel carburatore ed esca dal "troppo pieno" del carburatore stesso e quindi "dal basso" come veniva domandato nel forum.
qualcuno mi sa dire come si può migliorare? Sul forum non se ne è quasi mai parlato.
P.S. il carburatore è stato revisionato, il galleggiante è integro e bloccato sulla tacca, il raccordo sotto (dentro) la vaschetta è bloccato.

l'altra domanda è sulla regolazione del minimo e dell'aria; sulla 500 si regolava prima il minimo, poi l'aria fino a trovare il massimo dei giri, quindi un quarto a svitare, provando più volte fino ad avere i giri (e l'aria) perfetti. Con il superalce agisco allo stesso modo?. Gli anziani mi dicono di girare tutta la vite arricchimento a chiusura e poi aprire 1,5 giri, mentre il manuale dice di regolare prima il minimo e poi di muovere tale vite di arricchimento fino a trovare i giri desiderati. Sono un poco in confusione!!!

saluti
 
13388250
13388250 Inviato: 24 Mag 2012 19:38
 

Ciao
Se ho interpretato bene....
A moto sul cavaletto centrale ( quindi verticale ) il corpo e di consegenza la vaschetta devono essere perpendicolari al terreno.
Saluti
 
13389761
13389761 Inviato: 25 Mag 2012 8:35
 

walter47 ha scritto:



Se tendo a tenere la vaschetta più alta, trabocca benzina;
se la metto più bassa, non parte più,
se la metto orizzontale va abbastanza bene,......


Ciao Walter
Rileggendo questa mattina il tuo messaggio mi ha incuriosito la terza posizione della vaschetta...........non ho capito come!!!!!....
Saluti
 
13391897
13391897 Inviato: 25 Mag 2012 19:04
 

alessandro1352 ha scritto:


Ciao Walter
Rileggendo questa mattina il tuo messaggio mi ha incuriosito la terza posizione della vaschetta...........non ho capito come!!!!!....
Saluti


In effetti...
Intendevo dire che, con moto su cavalletto, allineando in orizzontale al terreno il pezzo che unisce vaschetta e corpo carburatore (parte bassa) che è l'unico pezzo a mio parere che si possa traguardare, riesco a far partire bene la moto, ma c'è pur sempre una goccetta persistente sotto il carburatore che esce a mio parere dal troppo pieno del carburatore stesso, segno che il livello benzina in vaschetta è ancora sempre più alto del troppo pieno del carburatore .
Ovviamente nel senso trasversale della moto non esiste allineamento al terreno perchè il corpo carburatore è fortemente inclinato verso il motore (posizione ed inclinazione fissa dovuta all'imbocco della aspirazione). Tra l'altro, questa inclinazione tiene piegati i due flessibili di aria e benzina perchè sono schiacciati contro la parte bassa del serbatoio!
Ho provato a segnare con punzone il riferimento sul collo e su questo ora mi orizzonto.
Ho anche il problema del perchè, appena inclino impercettibilmente la moto anche solo per scendere, questa si ferma. Eppure c'è un video dove la moto gira appoggiata sul cavalletto laterale di sinistra (inclinata di una ventina di gradi).
L'unico difetto che ora potrei avere è, che appoggiata sul cavalletto, la moto è leggermente inclinata verso destra. Elimino questa inclinazione solo con uno spessore di 1 cm sotto la gamba destra del cavalletto. A vista non mi sembra un cedimento di quest'ultimo. Ora guarderò meglio.
grazie Alessandro.
 
13392039
13392039 Inviato: 25 Mag 2012 19:46
 

Ciao
Il tuo "fortemente inclinato" è come il carburatore della foto di GBGUZZI a pagina 10?? o è più??
Poi cerca di capire da dove con sicurezza viene la goccia....
Saluti
 
13401137
13401137 Inviato: 28 Mag 2012 19:38
 

alessandro1352 ha scritto:
Ciao
Il tuo "fortemente inclinato" è come il carburatore della foto di GBGUZZI a pagina 10?? o è più??
Poi cerca di capire da dove con sicurezza viene la goccia....
Saluti


Ciao Alessandro
E' sempre vero che le cose bisogna farsele... Pensa che il carburatore circa sei mesi fa è stato revisionato da uno di Seregno. Mi ha fatto un buon lavoro ma... l'asta del galleggiante era piegata a serpentino, quindi in qualche posizione teneva, in altre, forse ruotando leggermente, non teneva più lo spillo. Usato smeriglio e raddrizzato il perno. Ora tiene e non perde più.

Comunque l'inclinato è come quello della foto di pag. 10.
Ora riesco ad avere la vaschetta leggermente più alta, e la moto parte meglio ma comunque sempre con difficoltà. Mi tocca cicchettare sempre per partire e aprire l'aria al massimo, penso che in questo modo faccia depressione e quindi aspirazione di benzina. poi subito via l'aria ed il tutto diventa regolare, con un buon minimo, salvo qualche sputacchio (a proposito, a cosa sono dovuti i mancamenti?).
Ma dove sta il trucco?
quando riuscirò a farla partire come il nuovo falcone, che mi basta guardarlo e lui si mette in moto? (ma che amore!)
 
13402414
13402414 Inviato: 28 Mag 2012 22:58
 

walter47 ha scritto:


Ciao Alessandro
E' sempre vero che le cose bisogna farsele... Pensa che il carburatore circa sei mesi fa è stato revisionato da uno di Seregno. Mi ha fatto un buon lavoro ma... l'asta del galleggiante era piegata a serpentino, quindi in qualche posizione teneva, in altre, forse ruotando leggermente, non teneva più lo spillo. Usato smeriglio e raddrizzato il perno. Ora tiene e non perde più.

Comunque l'inclinato è come quello della foto di pag. 10.
Ora riesco ad avere la vaschetta leggermente più alta, e la moto parte meglio ma comunque sempre con difficoltà. Mi tocca cicchettare sempre per partire e aprire l'aria al massimo, penso che in questo modo faccia depressione e quindi aspirazione di benzina. poi subito via l'aria ed il tutto diventa regolare, con un buon minimo, salvo qualche sputacchio (a proposito, a cosa sono dovuti i mancamenti?).
Ma dove sta il trucco?
quando riuscirò a farla partire come il nuovo falcone, che mi basta guardarlo e lui si mette in moto? (ma che amore!)


Ciao Walter
Non puoi paragonarlo al Nuovo Falcone.....tutt'altro carburatore!!....tutt'altra storia!!....
per avere risultati simili devi copiare Richiurci....ad ignezione andrebbe ancora meglio!!!!!
Però è un modo di concepire le moto d'epoca molto distante dal mio!!!!
Il carburatore del Superalce ha nel catalogo Dell'Orto anche la nota V.V. significa Vaschetta Verticale.....quindi la vaschetta và messa in verticale......non esiste un verticale più alto ed uno più basso!!
Nella messa in moto sei Tu che devi agire nel modo più consono alle caratteristiche della moto.....parlando di aria e/o cicchetto.
Per il discorso "sputacchi/mancamenti" le cause possono non risiedere solo nel carburatore.....
E la "goccetta persistente" che fine ha fatto??
L'asta "a serpentino" può essere causata anche da una manovra "frettolosa"..... nel posizionare il coperchio della vaschetta del galleggiante.....difficilmente chi revisiona carburatori fa di queste leggerezze......o la lascia storta al riassemblaggio finale ....
Saluti

Ultima modifica di alessandro1352 il 29 Mag 2012 7:27, modificato 1 volta in totale
 
13402592
13402592 Inviato: 28 Mag 2012 23:27
 

Ale però il carburatore non l'ho cambiato io! Credo sia stato il vecchio concessionario Guzzi di Pz, pace all'anima sua, forse per ridurre i problemi di avviamento che aveva anche mio padre...

Riguarda al cavalletto, rispondo a Walter, se la moto sta storta è quasi sicuramente colpa sua, nel senso che è difficile sia tanto piegato il telaio...

Il cavalletto lavora su due viti/perni e tra vibrazioni e 60 anni di uso... il mio (che ho dovuto saldare) ha cominciato proprio a inclinare la moto, occhio!

Se sei ancora 'normale' è l'usura e ovalizzazione delle due viti/perno e delle sedi, ma può anche essere uno 'svergolamento' del braccio centrale che alla lunga, nel mio caso, ha portato alla totale rottura (divisione del cavalletto in due metà..)
 
13406977
13406977 Inviato: 30 Mag 2012 8:28
 

alessandro1352 ha scritto:


Ciao Walter
Non puoi paragonarlo al Nuovo Falcone.....tutt'altro carburatore!!....tutt'altra storia!!....
per avere risultati simili devi copiare Richiurci....ad ignezione andrebbe ancora meglio!!!!!
Però è un modo di concepire le moto d'epoca molto distante dal mio!!!!
Il carburatore del Superalce ha nel catalogo Dell'Orto anche la nota V.V. significa Vaschetta Verticale.....quindi la vaschetta và messa in verticale......non esiste un verticale più alto ed uno più basso!!
Nella messa in moto sei Tu che devi agire nel modo più consono alle caratteristiche della moto.....parlando di aria e/o cicchetto.
Per il discorso "sputacchi/mancamenti" le cause possono non risiedere solo nel carburatore.....
E la "goccetta persistente" che fine ha fatto??
L'asta "a serpentino" può essere causata anche da una manovra "frettolosa"..... nel posizionare il coperchio della vaschetta del galleggiante.....difficilmente chi revisiona carburatori fa di queste leggerezze......o la lascia storta al riassemblaggio finale ....
Saluti


Ciao Alessandro.
Eh eh ... per il Falcone lo immaginavo.
Per la vaschetta "in verticale", intendo dire che cerco di metterla col coperchio in piano, (la parola più alta o più bassa riconosco che è una descrizione sbagliata). Messa in piano, la moto va meglio ma, con motore funzionante, se inclino leggermente la moto a sinistra (ma di pochissimo) tende a spegnere, mentre se le inclino verso destra, anche di molti gradi, non fa una piega. Il video in you tube di cui vi parlavo fa vedere la moto su cavalletto laterale, quindi inclinata a sinistra di molti gradi, che funziona perfettamente.
La partenza deve essere fatta a cicchetto, non c'è verso! ma non è un problema.
La goccetta, dopo la smerigliata e raddrizzamento del perno, sembra non esserci più. ora la tengo sotto controllo.
Per quanto riguarda l'asta, a parte il fatto che sono attento, era piegata su due punti, uno verso un lato e l'altro verso l'altro lato (zizagava!) segno che si era stortata da un lato e qualcuno l'aveva raddrizzata fulcrando su un punto diverso dalla piegatura primitiva. Me ne sono accorto solo quando la facevo ruotare per smerigliarla. Penso non si potesse vedere ad occhio, quindi assolviamo il revisionatore! Ora è diritta.
Da qualche giorno uso la moto tutti i giorni.
vi terrò informati
Saluti
 
13407181
13407181 Inviato: 30 Mag 2012 9:56
 

Ciao
Se la moto l'adoperi ci farai sicuramente la mano.....
Dagli esempi che mi scrivi,battuta sul "a parte il fatto che sono attento" a parte....,se propio ti vuoi cimentare a correggere il difetto della piega a sinistra...potresti comperarti un'altra asta del galleggiante con la stessa lettera uguale a quella che monti ora e incidere una tacca nuova un mm o due più in alto in modo che ti aumenti di un pò il livello della benzina e provare...
Potresti avere meno bisogno del cicchetto e forse a sinistra ti permette una maggior piega statica...per contro la moto potrebbe tendere ad ingolfarsi per per troppa benz....
L'asta del galleggiante ha una sola tacca.....perchè normalmente non occorre tarare questo punto.....su tutti i carburatori di questo tipo......non riesco a capire perchè il tuo fa le bizze!!!
Sul discorso "assoluzione del revisionatore" mi trovi d'accordo perchè per me "non ha commesso il fatto" anche visto l'esiguo costo del asta e la serietà di quel reviosionatore se è il più anziano e bravo di Seregno!!!!
Saluti
 
13410852
13410852 Inviato: 31 Mag 2012 6:59
 

richiurci ha scritto:
Ale però il carburatore non l'ho cambiato io! Credo sia stato il vecchio concessionario Guzzi di Pz, pace all'anima sua, forse per ridurre i problemi di avviamento che aveva anche mio padre...

Riguarda al cavalletto, rispondo a Walter, se la moto sta storta è quasi sicuramente colpa sua, nel senso che è difficile sia tanto piegato il telaio...

Il cavalletto lavora su due viti/perni e tra vibrazioni e 60 anni di uso... il mio (che ho dovuto saldare) ha cominciato proprio a inclinare la moto, occhio!

Se sei ancora 'normale' è l'usura e ovalizzazione delle due viti/perno e delle sedi, ma può anche essere uno 'svergolamento' del braccio centrale che alla lunga, nel mio caso, ha portato alla totale rottura (divisione del cavalletto in due metà..)

Grazie della dritta.
Ieri sera ho smontato il cavalletto ed ecco la sorpresa:
entrambi i perni destri e sinistri avevano il filetto praticamente liscio e tenevano solo più agli ultimi giri, quindi il perno era libero e si svergolava: risolto con bullone, boccola e carta di spagna. Poi il cavalletto aveva già avuto una saldatura di rinforzo con "chiappa" sul punto di attacco e l'appoggio a terra era anche svergolo.
Meno male che ho una grossa morsa e con leve lunghe ho raddrizzato il tutto. Ora è verticale.
ciao
 
13420730
13420730 Inviato: 3 Giu 2012 10:44
 

richiurci ha scritto:
sono fuso, l'altro schema è questo
Immagine: Link a pagina di I1212.photobucket.com

Ho ricostruito lo schema del superalce. L'ho disegnato così come si vede, osservandolo dal basso verso l'alto, montato. Vi mando lo schema perchè nella mia moto non ci sono morsettiere ed i fili sono collegati direttamente al pacco del commutatore a chiave (appiccicato al portafaro).
Allo schema originale ho fatto una semplice modifica per sezionare la batteria in modo automatico quando il motore è fermo. Utilizzo un relè per collegare la batteria all'impianto ed il relè è comandato dalla dinamo.
In pratica, lascio sempre la chiave sempre innestata ed inserita (così non la dimentico), ad esempio su luci di posizione.
A moto in funzione, appena la dinamo genera a sufficienza per far spegnere la sua spia, si chiude il relè che unisce direttamente il filo batteria all'impianto. Da questo momento in poi, tutto resta inserito, anche se la moto va al minimo, perchè bastano pochi volt per mantenere eccitato il relè. Appena la moto si spegne definitivamente, l'impianto si separa. Così salvo la batteria.
Il relè che ho usato è un semplicissimo piccolo 6 V in corrente continua.

immagini visibili ai soli utenti registrati

 
13449033
13449033 Inviato: 10 Giu 2012 15:07
 

walter, puoi provare a reinserire in modo diverso l'immagine, oppure a mandarmela in MP?

Ha una risoluzione insufficiente, non si legge granchè...
 
13506592
13506592 Inviato: 24 Giu 2012 23:01
Oggetto: cerco modifica impianto elettrico
 

richiurci ha scritto:
walter, puoi provare a reinserire in modo diverso l'immagine, oppure a mandarmela in MP?

Ha una risoluzione insufficiente, non si legge granchè...

Saluto tutti,vi faccio i complimenti per il lavoro che dedicate al sito.
sono arrivato a voi tramite indicazione di un guzzista conosciuto a Mandello,in quel viaggio ho
avuto seri problemi conseguenti l'inaffidabilità dell'impianto elettrico del mio S.A. fare da Mandello del Lario fino a Macomer senza luci è senz'altro adrenalinilico ma estremamente pericoloso perciò volevo rifare l'impianto utilizzando l'elettronica attuale senza che si veda più o meno come ah fatto Walter 47 col fanale posteriore
vi sarei molto grato se sapreste darmi indicazioni su ditte o artigiani che possano vendermi materiali e schemi per rifare l'impianto elettrico nel modo suddetto
in attesa di una V/s risposta vi saluto
 
13516970
13516970 Inviato: 27 Giu 2012 13:44
Oggetto: rottura molla parallelogramma!
 

TRAGEDY!

Oggi guardando estasiato il mio parallelogramma che reagiva alle asperità della strada ho notato qualcosa di asimmetrico....

Si è rotta la mollana conica centrale! L'ultima spira, quindi lavora ancora perchè si è risistemata sul bordo della sua sede...

Mi toccherà cambiarla o in alternativa mettere in basso uno spessore sagomato.

Sapete se è ancora in commercio?
 
13532351
13532351 Inviato: 2 Lug 2012 0:47
Oggetto: Help Cambio pignone
 

Ariciao!

Visto che sono fermo mi sono cimentato nel cambio pignone: ho recentemente comprato un pignone del Falcone a 16 denti per allungare leggermente i rapporti e usare meglio le marce....sono in pianura...

Chiedo a chi lo ha già fatto, anche su moto simili (es Falcone) se posso smontarlo senza aprire anche il lato frizione!

Sono arrivato, come da manuale, a togliere disco zigrinato, molle e asta comando frizione; però il manicotto dentato per la messa in moto non viene via!

Dalla foto sul manuale sembra sia filettato in maniera tradizionale, cioè da svitare antiorario, ma niente!

Io per bloccare la rotazione ho messo la 1a e caricato peso sulla ruota post, in modo da tener 'fermo' l'asse che porta pignone, manicotto e tutto il resto; so che non è il massimo ma è per evitare uno smontaggio più complesso..

E' normale che non si sviti neanche a martellate? Sbaglio qualcosa?

Help!
 
13532577
13532577 Inviato: 2 Lug 2012 9:11
Oggetto: Re: Help Cambio pignone
 

richiurci ha scritto:
Ariciao!

Sono arrivato, come da manuale, a togliere disco zigrinato, molle e asta comando frizione...


Ciao
E il piattello spingidischi ??......chi ti dice che rimane nel suo posto??....hai almeno contato i giri di avvitamento dell'asta comando??
Senza frizione ingranare la prima è inutile....
Se il manicotto è molto stretto occorre bloccare con leva il corpo fisso frizione ......tanto poco dopo ti trovi nella stessa situazione con la ghiera ferma pignone ....
Ti allego due foto dove vedi il tipo di chiave da adoperare in questi casi....il verso delle due filettature è normale...

Link a pagina di Tinypic.com

Link a pagina di Tinypic.com

Saluti
 
13533361
13533361 Inviato: 2 Lug 2012 13:14
 

Ti aspettavo!

Quello che vorrei capire è SE si può fare come voglio fare io, senza smontare tutta la frizione!

Mi sembra incredibile che per cambiare il pignone debba smontare mezzo mondo!

Dunque...solo dopo le prime prove ho letto un vecchio post in cui ipotizzavi di 'perdere' il piattello spingidischi... quindi riavviterò l'asta in sede...

Però fammi capire, per me ingranare laprima non è inutile proprio perchè non ho smontato la frizione, quindi il tutto oltre che dalla catena viene fermato (poco presumo) anche dal motore.

Non ho la chiave, ho dato martellate di scalpello...so che non si dovrebbe fare, ma era già segnato, evidentemente anche i meccanici (per lo meno dell'esercito) non usano le chiavi!

Sembra tutto saldato... sigh!
 
13533868
13533868 Inviato: 2 Lug 2012 14:53
 

richiurci ha scritto:
Ti aspettavo!

Quello che vorrei capire è SE si può fare come voglio fare io, senza smontare tutta la frizione!

Mi sembra incredibile che per cambiare il pignone debba smontare mezzo mondo!

Dunque...solo dopo le prime prove ho letto un vecchio post in cui ipotizzavi di 'perdere' il piattello spingidischi... quindi riavviterò l'asta in sede...

Però fammi capire, per me ingranare laprima non è inutile proprio perchè non ho smontato la frizione, quindi il tutto oltre che dalla catena viene fermato (poco presumo) anche dal motore.

Non ho la chiave, ho dato martellate di scalpello...so che non si dovrebbe fare, ma era già segnato, evidentemente anche i meccanici (per lo meno dell'esercito) non usano le chiavi!

Sembra tutto saldato... sigh!


Il " ti aspettavo" l'ho immaginato!!!
Alla prima riga la risposta è:
se è molto duro NO!!
Alla seconda e terza riga:
Solo se ragioni sul com'è fatto e come funziona ti ne fai una ragione !!
Alla quarta riga:
Se la frizione non è chiusa a pacco con il carico delle sue molle non assolve la sua funzione,quindi è come se l'albero interno e il manicotto della quarta dov'è avvitata la ghiera fermapignone fossero indipendenti......quindi come fermi l'albero primario per svitare il manicotto dentato messa in moto??
All'ultima:
Anche martellando sullo scalpello (SIG!!) se l'altro pezzo non è ben fermo le varie "botte" hanno valore minore perchè fa troppo effetto molla...in gergo ..."non consente" .

Non andrei a scomodare i "meccanici dell'esercito" .....non penso sia colpa loro anche dei lavori eseguiti posteriormente.......l'unica cosa che non è mai mancato nelle officine militari sono gli utensili......quella chiave la trovi in qualsiasi rivendita Beta od Usag anche sottocasa.....
Saluti
 
13551257
13551257 Inviato: 6 Lug 2012 21:12
 

chiave comprata...

Nel frattempo rispondo alla sfida di Walter con i miei fari a LED!

Luce posteriore:

immagini visibili ai soli utenti registrati



5 LED da 0,3W (140° di emissione) per la luce di posizione (2 illuminano anche la targa) e 6 per lo stop.

Per minimizzare i componenti ma stabilizzare la corrente dei LED al variare dell'alimentazione (con e senza batteria) ho usato una combinazione di regolatori lineari e resistenze di caduta.

Questo invece è il farazzo anteriore,una novità MONDIALE! Quasi brevettabile!

Non mi risultano in produzione fari anabbaglianti a LED, io l'ho realizzato (vedremo se e come funziona) con un 'raffinato' set di lamelle che tagliano il cono dei LED:

immagini visibili ai soli utenti registrati



Questi LED hanno un cono di 40°; l'anabbagliante è formato da ben 30 LED da ,3W (quelli sotto le lamelle), l'abbagliante da altri 10 che si sommano ai primi.

Nella foto i LED sono mascherati perchè ho verniciato il tutto col grigio metallizzato tipo cerchi, affinchè sia meno 'visibile' dal vetro.

Per avere minime dissipazioni e risparmiare dinamo e batteria l'alimentazione è complessa: STEP-UP da 3,5-8V fino a 33V e rotti, per alimentare i LED in serie di 10, ogni serie con un regolatore lineare di corrente.

Risultato: 10/13W ai LED, ricavati dall'alimentazione con un efficienza sempre maggiore al 75%.

Verificherò con foto comparative al buio; il grosso vantaggio sarà non solo nella luce (dovrebbe essere ben maggiore) ma nella sua costanza fino a 4-4,5V; a tensioni inferiori il circuito, a differenza delle lampadine a incandescenza, assorbe sempre meno corrente e non uccide la batteria...
 
Mostra prima i messaggi di:





Pagina 12 di 37
Vai a pagina Precedente  123...111213...353637  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©