Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 8 di 9
Vai a pagina Precedente  123456789  Successivo
 
Moto Guzzi V35 II [info tecniche e varie]
15801625
15801625 Inviato: 25 Apr 2017 13:50
 

Se il rubinetto chiuso perde (lascia usccire benzina) è già un fatto da sistemare, ma se poi trafila dal carburatore (forse invasato), può darsi che lo spillo conico del galleggiante perde e non tiene il livello. Fattori questi che sono da sistemare, da un meccanico pratico. Un inesperto può provocare danni che poi sono molto costosi nella riparazione.
 
15804918
15804918 Inviato: 1 Mag 2017 11:34
 

Eccomi ancora qui!
X Guido: ho certamente intenzione di seguire il tuo consiglio, ed affidarmi ad un bravo meccanico, esperto di carburazioni. Pensavo di andare a Mandello, quindi devo fare un po' di km. Quindi, sto cercando di raggiungere una situazione appena accettabile per riuscire a fare il viaggio.

Per ora, se pulisco bene le candele, la moto parte e riesco a viaggiare un poi', a patto di non tenerla mai troppo al minimo. Dopo soli pochi km la situazione delle candele è questa

immagini visibili ai soli utenti registrati



Basta passare lo spazzolino e diventa così

immagini visibili ai soli utenti registrati



e la moto riparte allegramente!

Può aiutare montare una candela più calda, come hai suggerito?
Attualmente ho una NGK B8ES (quella suggerita dal database del motoricambista per la Guzzi V35); dovrebbe corrispondere a una Bosh W225T2. La gradazione più calda è rispettivamente B6ES e W175T2.

Faccio bene? Oppure è meglio caricarla su un furgone e via?
 
15804922
15804922 Inviato: 1 Mag 2017 11:40
 

Beh, una via di mezzo sarebbero le B7 ES.......

Intanto per il viaggio fino a Mandello potresti provare quelle 0509_up.gif

Poi naturalmente un bravo meccanico calibrerà carburazione e fase.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15804959
15804959 Inviato: 1 Mag 2017 13:04
 

Secondo me le B8ES sono troppo fredde per una Guzzi...credo che una B6ES sia più indicata, soprattutto in presenza di carburazione grassa...prova a cambiarle e vedi come va...almeno riesci a portarla dal meccanuco
 
15804990
15804990 Inviato: 1 Mag 2017 13:56
 
 
15805641
15805641 Inviato: 2 Mag 2017 14:41
 

Segui i consigli di girodan, che ha capito che le candele NGK più il numero è alto e più sono fredde, più è basso più sono calde.
 
15805863
15805863 Inviato: 2 Mag 2017 20:47
 

Ho montato due B6ES e va decisamente meglio! Ho fatto solo un breve giro, ma la situazione mi sembra decisamente migliorata: non tende a spegnersi in continuazione e tiene il minimo. Nei prossimi giorni, pioggia permettendo, cercherò conferme.
Scaldando corro il rischio di autoaccensione?
 
15805870
15805870 Inviato: 2 Mag 2017 20:54
 

hv1260 ha scritto:
Ho montato due B6ES e va decisamente meglio! .......Scaldando corro il rischio di autoaccensione?

Non credo, è una candela che va bene su praticamente quasi tutte le Guzzi!! 0509_up.gif
 
15807559
15807559 Inviato: 5 Mag 2017 11:32
 

Perchè sulle moto d'epoca bisogna usare candele con grado termico più calde, c'è una causa. Attualmente il carburante (benzina) non è più com'era 20/50 anni fa, è molto più fluida e con caratteristiche diverse. Anche i mezzi di trasporto attuali hanno caratteristiche diverse, non esistono più i carburatori. sono tutti a iniezione con comandi elettronici. Bisogna adeguarsi.
 
15810279
15810279 Inviato: 9 Mag 2017 21:47
 

La mia V35 è stata ricoverata da un abile - spero! - dottore, vicino al suo luogo di nascita. Vi terrò informati!
 
15810282
15810282 Inviato: 9 Mag 2017 21:51
 

Da quelle parti ci sono le cliniche migliori 0509_up.gif

......e non sono le più care........ icon_biggrin.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15838044
15838044 Inviato: 26 Giu 2017 9:27
 

Eccomi qui, dopo un po' di tempo...
Sono sconsolato: la moto non va ancora. Prima di raccontarvi tutta la vicenda (che comunque ha compreso il passaggio da un'officina Guzzi brianzola di chiara fama...) vi faccio una domanda: ma se ne viene sempre fuori o ci sono casi in cui non si riesce proprio a rimettere in pista un serie piccola??
 
15839119
15839119 Inviato: 27 Giu 2017 20:57
 

Beh, se la moto è a posto meccanicamente prima o poi si trova la soluzione ai problemi....praticamente ora che difetti ha???
 
15839453
15839453 Inviato: 28 Giu 2017 14:41
 

X hv1260. E' da poco più di una settimana che ho regolato e messa a punto una Guzzi V35 II, funziona perfettamente. Per i carburatori c'è solo da regolare e equilibrare le viti di regolazione del minimo (2 per carburatore) e l'equilibratura dei cavi comando acceleratore. Però prima bisogna controllare ed equilibrare bene la fasatura dell'accensione fra i 2 cilindri. Operazione con lampada stroboscopica o una lampadina spia, per il controllo del punto apertura puntine (una per volta), colla visione dei contrassegnl posti sull'ingranaggio del volano frizione (visibile dalla finestrina Sx del motore). Devono essere uguali sui contrassegni. Purtroppo è un'operazione, un pò difficoltosa e impegnativa, che da 40 anni non esiste più. Ora è tutto elettronico, le puntine regolabili, non esistono più.
 
15840965
15840965 Inviato: 1 Lug 2017 17:03
 

Allora, forse ci siamo! Racconto un po' di cose, magari potranno essere utili ad altri.
I problemi della mia V35 li trovate nei post precedenti; in generale, anneriva le candele, aveva difficoltà a mantenere il minimo e aveva tendenza a funzionare ad un solo cilindro.

Come più volte suggerito, mi sono affidato a meccanici (più o meno) esperti. Il primo è stato una delusione: dopo il suo intervento (sommaria pulizia dei carburatori, sostituzione condensatori ed - a suo dire - regolazione anticipo) sono rimasto a piedi senza speranza dopo pochi chilometri....

Il secondo meccanico - molto più esperto e qualificato - ha trovato diversi problemi: il principale una compressione insufficiente nel cilindro di destra. Intervento più massiccio: pulizia massiccia dei carburatori (smontaggio e lavaggio con acido), sostituzione spilli galleggianti, sostituzione valvole cilindro di destra, sostituzione cilindro (con uno d'occasione) perché "rigato" sempre a destra, cambio cappucci candele, regolazione accensione, nuova sostituzione condensatori, regolazione anticipo.

Il motore andava molto meglio, ma aveva ancora problemi in ripresa da bassi e medi giri, ed irregolarità nel funzionamento: ancora candela sinistra nera, poi ingolfato.... e qui ho scritto la mail sconsolata di sopra.

Infine, ultimo intervento risolutivo: sostituzione bobina sinistra. Ora sembra proprio tutto a posto, Regolare in ripresa, tiene il minimo, gira bello pieno e bilanciato, si accende al primo colpo senza aria e senza aprire il gas.

Ho potuto fare solo un centinaio di km...spero di poter conferme il tutto tra molti altri!
Grazie dei consigli.
 
15841003
15841003 Inviato: 1 Lug 2017 20:04
 

Ho letto tutti gli inconvenienti che hai avuto nella messa a punto del motore, che più o meno corrispondono agli interventi che ti ho consigliato e con una buona soluzione dei problemi. Di una cosa vorrei una spiegazione, pulire il carburatore con l'acido? Quale tipo di acido? Il materiale per il corpo del carburatore è una lega di antimonio, con una percentuale di zinco, di cui l'acido è molto corrosivo. Penso l'acido in questo caso non esiste. Avrebbe avuto effetti negativi. Un buon prodotto, che uso e lo consiglio, è lo sgrassatore superpotente Chanteclaire con spruzzino rosso, facilmente acquistabile nei supermercati, che toglie tutte le morchie sui carburatori (interno e esterno) e anche sui carter motore in alluminio.
 
15841043
15841043 Inviato: 1 Lug 2017 22:36
 

In realtà non so cos'hanno usato, il meccanico ha detto così, anche a me pareva strano.
 
15841168
15841168 Inviato: 2 Lug 2017 12:07
 

Probabilmente il prodotto usato, lo ha chiamato acido, ma la parola non conta. Se funziona bene, nessun problema.
 
15841241
15841241 Inviato: 2 Lug 2017 17:20
Oggetto: problema accelerazione guzzi v35
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buon pomeriggio a tutti,
ho una guzzi v35 II del 1983, ho effettuato un completo restauro della moto (presa da un conoscente che voleva rottamarla) ho completamente revisionato il motore (sostituzione bronzine, smerigliato valvole, regolato il gioco valvole e puntine anche se quest'ultime non le ho sostituite).
Alla prima messa in moto la moto andava una bellezza, dopo un paio di mesi sono andato ad accenderla e ho notato problemi di carburazione... La moto parte e regge il minimo regolarmente, tuttavia se accelero non prende bene i giri finchè non raggiungo i 4000 rpm. Fino a questo regime manifesta vuoti di carburazione, sembra che si "affoghi" e anche i giri stentano a scendere. Al di sopra dei 4000 rpm la moto va benissimo, i gii salgono e scendono con regolarità.
Ho controllato i cavi dell'acceleratore e ripulito per l'ennesima volta i carburatori ma non è servito a niente, sapete per caso indirizzarmi sulle possibili cause?
grazie Alessandro
 
15841271
15841271 Inviato: 2 Lug 2017 19:11
 

In realtà, dopo un altro centinaio di km, devo dire che non è tutto perfetto...

Le candele (mi hanno montato BOSH WR4CC, che mi sembra di aver capito sono equivalenti alle NGK BR8ES, cioè piuttosto calde) sono ancora nere.
Inoltre, dopo un po' che gira al minimo (mica ore, bastano un paio di semafori rossi) "muore" se apro il gas troppo velocemente.
A me sembra carburazione grassa, oppure altro? Domani sento l'ultimo meccanico cosa mi dice.

(Dimenticavo: i getti sono quelli originali, solo puliti, mentre qui molti avevano suggerito di montare getti più piccoli, appunto per smagrire la carburazione: è corretto?)
 
15841476
15841476 Inviato: 3 Lug 2017 9:32
 

hv1260 ha scritto:
In realtà, dopo un altro centinaio di km, devo dire che non è tutto perfetto...

Le candele (mi hanno montato BOSH WR4CC, che mi sembra di aver capito sono equivalenti alle NGK BR8ES, cioè piuttosto calde) sono ancora nere.
Inoltre, dopo un po' che gira al minimo (mica ore, bastano un paio di semafori rossi) "muore" se apro il gas troppo velocemente.
A me sembra carburazione grassa, oppure altro? Domani sento l'ultimo meccanico cosa mi dice.

(Dimenticavo: i getti sono quelli originali, solo puliti, mentre qui molti avevano suggerito di montare getti più piccoli, appunto per smagrire la carburazione: è corretto?)


Candela BP8ES è un pò fredda. Hai provato le Champion, forse le digerisce meglio.
Montare i getti di 2-3 punti in meno è un buon suggerimento.
0510_saluto.gif
 
15841575
15841575 Inviato: 3 Lug 2017 11:38
 

Mi sono confuso, hai ragione: le candele sono un po' FREDDE, non calde.

No, non ho provato a sostituire i getti... L'ho suggerito ai meccanici, ma non mi hanno ascoltato... Credo che proverò.
 
15841642
15841642 Inviato: 3 Lug 2017 12:47
 

Ha ragione Giò: le candele sono troppo fredde...prova le BP6ES o le Champion N9YC
Ascolta anche il consiglio sui getti: si sono risolti spesso i problemi con questo accorgimento! 0509_up.gif
 
15841748
15841748 Inviato: 3 Lug 2017 15:27
 

Sì, sì, mi avete convinto!! icon_smile.gif

Stiamo parlando del getto del massimo, a cui si accede dalla vite sotto la vaschetta, giusto?
Il manuale riporta 108: cosa significa il numero? Per il V65 riporta 105: sono i "tre punti in meno" di cui si parlava sopra?
 
15848476
15848476 Inviato: 14 Lug 2017 21:29
 

Era la bobina difettosa. Anche quella che mi avevano sostituito. Messa una nuova, adesso è un'altra moto! Finalmente un bel suono accordato da tutti e due i cilindri. Era ora.
 
15848604
15848604 Inviato: 15 Lug 2017 6:20
 

Bene....l'importante è che hai risolto!! 0509_up.gif
 
15848671
15848671 Inviato: 15 Lug 2017 13:06
 

Sono contento anch'io che ora vada bene. Effettivamente più che le bobine, sono i condensatori che dannno fastidi, però a volte (di rado) anche loro.
 
15885522
15885522 Inviato: 7 Ott 2017 17:16
 

Eccomi ancora qui.
Domanda al volo, poi se interessa racconto tutta la storia...
Supponendo che la carburazione si ok, come influisce la fase sulla ripresa dai bassi regimi?
Dopo una nuova messa a punto generale (da parte di un esperto, per ora non dico chi) la moto va molto bene sopra i 3000 giri, da quando entra in gioco l'anticipo variabile, ma in basso proprio non va, faccio fatica a partire. Oggi nuova messa a punto, ma dopo un po' di km tutto come prima, se non peggio. Partire al semaforo è quasi impossibile, sembra di avere la terza invece che la prima...
 
15885711
15885711 Inviato: 8 Ott 2017 10:29
 

Vuol dire che a basso regime il motore gira male e non ha potenza. Le cause possono essere diverse. Le più importanti sono la messa a punto dell'accensione, fasatura anticipo dei due cilindri, che sono autonomi e quindi è un'operazione piuttosto impegnativa, che per farla bisogna avere l'attrezzatura adatta (lampada stroboscopica o una spia) e una buona esperienza per poter equilibrare le due accensioni. Poi la regolazione e equilibratura dei due carburatori, che va effettuata dopo la messa a punto dell'accensione.
 
15919523
15919523 Inviato: 30 Dic 2017 16:25
 

Due domandine, già che ho la moto mezza smontata per manutenzione, per chiudere l'anno in bellezza...

Un cilindro ha preso a ingolfarsi da fermo: trovo la candela bagnata di benzina, la sostituisco con una asciutta e parte subito. Cosa può essere? (spillo che si blocca o qualcosa del genere?)

Come funziona la spia del folle? Non si accende più. Non è la spia bruciata. Già prima funzionava a singhiozzo. Ho visto che nella zona del cambio, sotto la batteria, c'è una spinetta fastom: è quella? Cosa c'è "dentro"? Come funziona il sensore? Cosa posso fare per capire se è un problema elettrico o del sensore?

...se non avete niente da fare la notte di San Silvestro, potete passarla a rispondermi... icon_biggrin.gif

Grazie e auguri a tutti
 
Mostra prima i messaggi di:





Pagina 8 di 9
Vai a pagina Precedente  123456789  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©