Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 2 di 9
Vai a pagina Precedente  123456789  Successivo
 
Moto Guzzi V35 II [info tecniche e varie]
9991068
9991068 Inviato: 6 Giu 2010 23:56
 

Beh, effettivamente bisogna dire che quello della Givi è molto carino e starebbe benissimo sul 35.
L'importante è trovare gli attacchi giusti.....
Più che un parabrezza, però, mi sembra un frangivento e non penso che ripari moltissimo.

Ho paura che l'aria te la becchi proprio tutta sulle spalle....ed a lungo andare l'aria la senti....eccome !!

Secondo me la Tua scelta dipende da che percorrenze vuoi fare....se hai intenzione di "esagerare" con i KM Ti consiglio il parabrezza alto...altrimenti, per giretti medio-brevi, lo Givi andrebbe più che benone.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
9991201
9991201 Inviato: 7 Giu 2010 0:13
 

pianino ha scritto:
noto nella parte anteriore,un coperchio...che nella mia e' nero,mentre nelle tue cromate,cose' ? coperhio distribuzione ' ed eventualmente,come si cambia?


Guarda qui....per combinazione......

Link a pagina di Cgi.ebay.it

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
9997913
9997913 Inviato: 7 Giu 2010 23:27
 

grazie del link....ma io lo volevo cromato,mi suggerisci di comprarlo cosi' e poi cromarlo ?

allora,tornato da poco,fortunatamente,neanche una goccia di acqua,sono passato in mezzo alle acque,tra novara e torino,sa di incredibile..

ritornando al parabezza,hai ragione io uso prevalentemente la moto incitta,apparte qualche scampagnata.

allora:
e' un po' scarburata..

marmitte,valide,ma rovinate(il vecchio proprietario ha cercato di cromarle,rovinandole ulteriormente...)

blocca sterzo,come cappero si mette ? inserisco la chiave,ma non gira.

freno anteriore un po' duro (e' combinato vero?)

minuscolo taglio su sella

manopole,andate!!!

cavalletto,lontano(non arrivo a metterlo,da seduto,devo scendere per forza e poi metterlo)

un po' di puzzo di benzina con trasudo carburatori

comandi elettrici un po' fuori dalla mia portata(devo allungare le dita,non di poco)

aci mi ha trattenuto il libretto ....la trascrizione,verrà' fatta a mano,essendo moto d'epoca,lo riceverò' per posta una volta compilato e trascritto...(questa mi e' nuova) prezzo pagato: 220€

per il resto va benissimo 0509_up.gif

allora........sotto con i consigli icon_biggrin.gif
 
10001590
10001590 Inviato: 8 Giu 2010 16:40
 

pianino ha scritto:
grazie del link....ma io lo volevo cromato,mi suggerisci di comprarlo cosi' e poi cromarlo ?

allora,tornato da poco,fortunatamente,neanche una goccia di acqua,sono passato in mezzo alle acque,tra novara e torino,sa di incredibile..

ritornando al parabezza,hai ragione io uso prevalentemente la moto incitta,apparte qualche scampagnata.

allora:
e' un po' scarburata..

marmitte,valide,ma rovinate(il vecchio proprietario ha cercato di cromarle,rovinandole ulteriormente...)

blocca sterzo,come cappero si mette ? inserisco la chiave,ma non gira.

freno anteriore un po' duro (e' combinato vero?)

minuscolo taglio su sella

manopole,andate!!!

cavalletto,lontano(non arrivo a metterlo,da seduto,devo scendere per forza e poi metterlo)

un po' di puzzo di benzina con trasudo carburatori

comandi elettrici un po' fuori dalla mia portata(devo allungare le dita,non di poco)

aci mi ha trattenuto il libretto ....la trascrizione,verrà' fatta a mano,essendo moto d'epoca,lo riceverò' per posta una volta compilato e trascritto...(questa mi e' nuova) prezzo pagato: 220€

per il resto va benissimo 0509_up.gif

allora........sotto con i consigli icon_biggrin.gif

Per cavalletto parli forse della stampella? Perchè con il centrale da seduto, nemmeno io ci arrivo, poi ci vorrebbe una forza da ercole. Per la stampella serve conoscere quanto è lunga la tua gamba, poi magari una piccola prolunga saldata può aiutare. 0510_saluto.gif
 
10005162
10005162 Inviato: 9 Giu 2010 0:22
 

cappero sono gia' rimasto a piedi 2 volte oggi........... icon_evil.gif icon_evil.gif icon_evil.gif
e per farla partire con i cavi ho rotto elastico e fiancatina. eusa_wall.gif
ho provato a vedere su internet...ma sono matti,ce gente che chiede 70 € per la fiancatina
 
10005951
10005951 Inviato: 9 Giu 2010 10:18
 

certo
perché quelle fiancatine non ci sono + da una vita
sistema la tua mettendo della vetroresina all'interno
che nessuno vede
ehhee
a presto
 
10011759
10011759 Inviato: 9 Giu 2010 23:48
 

provo una saldatura.. eusa_think.gif
 
10012661
10012661 Inviato: 10 Giu 2010 9:21
 

pianino ha scritto:
provo una saldatura.. eusa_think.gif

Vai dal carrozziere, e fai come dice Kapo. Mio fratello ha avuto lo stesso problema per rottura della plastica che regge un perno che va a pressione nel telaio, spendi meno e non devi girare per mercati. 0510_saluto.gif
 
10018299
10018299 Inviato: 10 Giu 2010 23:49
 

si, forse faccio prima...cosi' approfittiamo per chiedere quanto costa.farla tutta nero lucido icon_biggrin.gif
 
10043564
10043564 Inviato: 15 Giu 2010 17:40
Oggetto: cambio e raccolta olio guzzi V35????
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao a tutti ho provato a cercare ,ma non ho tovato risposta in altri tpic .
ieri sno andato a vedere un v35 II h un paio di domade :

-ho provato a mettere la prim e non entrava mi ha detto che è normale sia dura , per farla entrare ho dovuto mettere pima in seconda atrimenti non n veva sapere.......... secondo voi esperti il cambio mista lasciando?

-c'era dell'olio sulla ruota posteriore non c'erano perdite visibili ,mi ha detto che è uno sfiato che h dalle teste quado si spegne ???? ma è vero?? eusa_think.gif mi ha detto che c'è un serbatono vicino ala batteria apposta per qest sfiato.......

Scusate l strane domnde ma è la pimavlta che prenderei ua guzzi e non sapendo bene com sono fatte preferisco chiedere avoi che misembrate molto esperti.

p.s. ma che spettacolo di moto è icon_wink.gif
 
10044078
10044078 Inviato: 15 Giu 2010 19:11
Oggetto: Re: cambio e raccolta olio guzzi V35????
 

sbasa ha scritto:
<b>Nota automatica aggiunta dal sistema</b>: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao a tutti ho provato a cercare ,ma non ho tovato risposta in altri tpic .
ieri sno andato a vedere un v35 II h un paio di domade :

-ho provato a mettere la prim e non entrava mi ha detto che è normale sia dura , per farla entrare ho dovuto mettere pima in seconda atrimenti non n veva sapere.......... secondo voi esperti il cambio mista lasciando?

-c'era dell'olio sulla ruota posteriore non c'erano perdite visibili ,mi ha detto che è uno sfiato che h dalle teste quado si spegne ???? ma è vero?? eusa_think.gif mi ha detto che c'è un serbatono vicino ala batteria apposta per qest sfiato.......

Scusate l strane domnde ma è la pimavlta che prenderei ua guzzi e non sapendo bene com sono fatte preferisco chiedere avoi che misembrate molto esperti.

cambio duro: il motore era acceso? moto ferma da anni? c'è l'olio? Prova metti moto lascia un poco la frizione e premi in giù, o gratta o si innesta.
Lo sfiato va dalla testa al polmone del filtro. L'olio sulla gomma mi pare pericoloso. C'ho capito poco eusa_think.gif 0510_saluto.gif


p.s. ma che spettacolo di moto è icon_wink.gif
 
10044178
10044178 Inviato: 15 Giu 2010 19:25
 

quando ho provato a mettere la marcia la moto era accesa ..........non ne voleva sapere di entrare, allora ho provato a mettere in seconda ,ok, folle , ok, prima ok.Dopo mi sembrava a posto.Il dubbio è se è un primo avviso di rottura o è dovuto al fatto che la moto è ferma da un po'

Per l'olio io l'ho trovato sul pneumatico posteriore,lui sostiene che c'è una vaschetta di raccolta nel vano batteria dove arriva un tubo da un punto non meglio precisato eusa_think.gif questo mi sembra un po' strano an eusa_think.gif he perchè poi che si fa si svuota la "vaschetta"?
 
10051569
10051569 Inviato: 16 Giu 2010 20:38
 

sbasa ha scritto:
quando ho provato a mettere la marcia la moto era accesa ..........non ne voleva sapere di entrare, allora ho provato a mettere in seconda ,ok, folle , ok, prima ok.Dopo mi sembrava a posto.Il dubbio è se è un primo avviso di rottura o è dovuto al fatto che la moto è ferma da un po'

Per l'olio io l'ho trovato sul pneumatico posteriore,lui sostiene che c'è una vaschetta di raccolta nel vano batteria dove arriva un tubo da un punto non meglio precisato eusa_think.gif questo mi sembra un po' strano an eusa_think.gif he perchè poi che si fa si svuota la "vaschetta"?


Per me se metti la seconda e poi la prima di rotto non credo. Prova una seconda volta se fa lo stesso difetto. La frizione stacca bene?
Ripeto si tratta del tubo vapori olio che dal coprivalvole vanno inviati nel cassetto del filtro aria, che a sua vlta vengono riaspirati nei cilindri, mentre un tempo finivano nell'atmosfera.
Ma se c'è la "vaschetta" perchè sporca la gomma? Indaga meglio, o lascia perdere 0510_saluto.gif
 
10063809
10063809 Inviato: 18 Giu 2010 17:35
 

Dunque, per il cambio, se per mettere la prima devi fare quella manovra, o l'olio del cambio è esaurito, sporco, scarso, di tipo inadeguato, oppure hai problemi con le forchette che spostano gli ingranaggi.
Per l'olio sulla ruota posteriore, spesso viene dal cardano, quando uno dei paraolio si usura (se fosse così, per ripararlo bisogna smontare "tutto" il cardano) controlla se nella zona del cardano vedi macchie di unto che cola. I vapori dell'olio motore si raccolgono in un serbatoietto dietro il cannotto di sterzo, e da lì una parte viene riaspirata dalla scatola del filtro aria,mentre l'olio che si condensa ritorna in coppa con una tubazione dedicata.
 
10067140
10067140 Inviato: 19 Giu 2010 10:45
 

ragazzi sono troppo contento ho preso il v35 per la mia ragazza (è la sua prima moto)che è impazzita dalla felicità vedendola.

Ho cambiato l'olio del cambio e mi sembra che sia migliorato di tanto anche se ogni tanto fa ancora fatica ,vedremo fra un po'.

Ora devo cabiare tutti gli altri olii per fare una sorta di tagliando.

comunque io ho già avuto moto in passato ma questa mi ha impressionato per come gira il motore rispetto ai giappo ,chi guida guzzi mi capisce 0509_doppio_ok.gif (ovviamente è un 350)

p.s. volevo pulire anche il filtro aria secondo voi è cosa lunga?va smontato serbatoioo ci si arriva li sotto
 
10068960
10068960 Inviato: 19 Giu 2010 15:44
 

Felicitazioni Sbasa!!!

una foto???? icon_biggrin.gif
 
10068997
10068997 Inviato: 19 Giu 2010 15:51
 

appena la faccio la inserisco icon_biggrin.gif

ho bisogno un'informazione :

volevo cantrollare lo stato pastiglie ,ho provato a togliere la spina centrale della pinza tirando,ma non si muove di un millimetro ,prima di rompere volevo sapere se c'è un "trucco" o se è solo bloccata dal "tempo"
 
10069389
10069389 Inviato: 19 Giu 2010 17:28
 

sbasa ha scritto:
appena la faccio la inserisco icon_biggrin.gif

ho bisogno un'informazione :

volevo cantrollare lo stato pastiglie ,ho provato a togliere la spina centrale della pinza tirando,ma non si muove di un millimetro ,prima di rompere volevo sapere se c'è un "trucco" o se è solo bloccata dal "tempo"


é solo bloccata, passaci lo svitol e batti con un lungo punzone dalla parte opposta.
per il filtro aria, sì devi togliere il serbatoio e smadonnare un pò.
 
10071325
10071325 Inviato: 19 Giu 2010 23:45
 

esiste modo di avvicinare,leva freno anteriore ? mi viene lontano e scomodo da pinzare con le dita eusa_think.gif
 
10104914
10104914 Inviato: 24 Giu 2010 22:10
 

ciao a tutti sto usando il nuovo mezzo(v35II) e piano piano sto cercando di sistemarlo .

Mi sono accorto che frenando il faro posteriore non si accende fino a quando non freno molto a fondo sapete per caso come fare a regolare l'accensione ?

grazie in anticipo
 
10111967
10111967 Inviato: 25 Giu 2010 23:40
 

oggi,mentre PROVAVO a fargli la carburazione e mi si e' bloccata la vite aria...e scricchiola tutto che faccino? icon_evil.gif ho paura che se sforzo spacco tutto............. eusa_wall.gif
 
10149689
10149689 Inviato: 2 Lug 2010 11:28
 

sbasa ha scritto:
ciao a tutti sto usando il nuovo mezzo(v35II) e piano piano sto cercando di sistemarlo .

Mi sono accorto che frenando il faro posteriore non si accende fino a quando non freno molto a fondo sapete per caso come fare a regolare l'accensione della luce stop?

grazie in anticipo


ragazzi ho provato a guardare in giro ma non trovo i "sensori" che accendono la luce posteriore dello stop in frenata , nessuno di voi mi saprebbe dare una mano per favore 0510_sad.gif
 
10151515
10151515 Inviato: 2 Lug 2010 14:38
 

sbasa ha scritto:


ragazzi ho provato a guardare in giro ma non trovo i "sensori" che accendono la luce posteriore dello stop in frenata , nessuno di voi mi saprebbe dare una mano per favore 0510_sad.gif


Stucchi, Stucchi....fortissimamente Stucchi.... icon_asd.gif ...dovresti trovarlo lì 0509_up.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
10152907
10152907 Inviato: 2 Lug 2010 18:50
 

scusa forse non mi sono spiegato bene, il faro dello stop mi si accende solo se schiaccio a fondo il freno sia anteriore che posteriore.
io vorrei sapere dove sono posizionati sulla moto per regolarli, in modo da evitare che qualc'uno mi venga addosso solo perchè sto frenando piano e non si accendono le luci
 
10154793
10154793 Inviato: 2 Lug 2010 23:54
 

domani se riesco butto un occhio,non ci ho fato,mai caso doppio_lamp_naked.gif
 
10155095
10155095 Inviato: 3 Lug 2010 0:33
 

sbasa ha scritto:
scusa forse non mi sono spiegato bene, il faro dello stop mi si accende solo se schiaccio a fondo il freno sia anteriore che posteriore.
io vorrei sapere dove sono posizionati sulla moto per regolarli, in modo da evitare che qualc'uno mi venga addosso solo perchè sto frenando piano e non si accendono le luci


Ah...ecco......

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
10161705
10161705 Inviato: 4 Lug 2010 18:33
 

sbasa ha scritto:
scusa forse non mi sono spiegato bene, il faro dello stop mi si accende solo se schiaccio a fondo il freno sia anteriore che posteriore.
io vorrei sapere dove sono posizionati sulla moto per regolarli, in modo da evitare che qualc'uno mi venga addosso solo perchè sto frenando piano e non si accendono le luci

Dallo schema del''impianto elettrico seguendo i fili non riesci ad arrivare ai due interuttori ? Dallo schema li vedo uno accanto all'altro. Quello posteriore, al limite, deve essere vicino alla pompa. eusa_think.gif 0510_saluto.gif
 
10167314
10167314 Inviato: 5 Lug 2010 15:48
Oggetto: Tappo spurgo olio coppia conica
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao a tutti,
ragazzi devo sostituire il tappo di spurgo olio della coppia conica della mia V35II, quello che sta nella parte superiore per inrenderci, sapete dove posso trovarlo?
Grazie
Marco
 
10263304
10263304 Inviato: 20 Lug 2010 12:39
Oggetto: Guzzi V35 che non vuole saperne di accendersi
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Buongiorno a tutti, sono un neo iscritto di genova ed ho seri problemi con una Guzzi V35 acquistata circa 3 mesi fa e con cui sono riuscito a fare neanche 100km...

il problema di fondo è che la moto funziona bene per circa 10km con candele nuove, per poi iniziare a singhiozzare fino a spegnersi definitivamente; i problemi sono sicuramente riconducibili ad una pessima carburazione, ed all'imbrattamento d'olio della candela si SX. Parlando con amici che un po' ne capiscono, mi è stato consigliato di montare candele al platino, che più performanti di quelle standard permettono non di risolvere il problema, ma di aggirarlo, visto che sembra che i carburisti non esistano più....
Le candele al platino non sono riuscito a trovarle, il ricambista mi ha dato quelle all'iridio (che tra l'altro costano un occhio), ma anche con queste sono punto e a capo.

C'è da precisare che l'ho comprata come una prima serie, per poi scoprire che le era stata rifatta la generazione e distribuzione di corrente per il motore: non ci sono più le puntine, e monta centraline bosch, che per lo meno sono un po' più affidabili delle motoplat.

Spero di poter ricevere un valido aiuto, perchè sono davvero disperato.

Vi ringrazio in anticipo, davide
 
10341106
10341106 Inviato: 2 Ago 2010 21:03
 

ciao a tutti ,vengo subito al dunque ... sto per acquistare un bellissimo guzzi v35II tenuto maniacalmente perfetamente funzionante ad un prezzo interessantissimo....la moto e perfetta ed il propietario l ha usata fino ad un mese fa finche gli e capitata un occasione ene ha presa un altra....la moto ha bollo pagato ed ha superato pienamente la revisione, solo che non e iscritta all asi.... siccome e del 1982 quindi ha 28 anni , questi anni sono sufficenti per poterla iscrivere???grazie a tutti!!! doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 2 di 9
Vai a pagina Precedente  123456789  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©