Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 70 di 72
Vai a pagina Precedente  123...69707172  Successivo
 
Moto Guzzi Nuovo Falcone 500 [info, modelli, richieste]
16119468
16119468 Inviato: 12 Nov 2019 19:24
Oggetto: Manutenzione ammortizzatori anteriori Nuovo Falcone Esercito
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Scusatemi se non ho letto subito il messaggio e il topic precedente è stato ovviamente chiuso, ma nonostante l'età ancora lavoro e mi manca il tempo per il controllo rapido.
Con la testa fuori posto non ho specificato che si tratta del Nuovo falcone 77 esercito.
Tempo fa ho sostituito olio su tutti e due ammortizzatori anteriori e riportato la quantità corretta seguendo diligentemente il manuale di manutenzione, ma ultimamente "vibra" su asfalto sconnesso. Non noto perdite di olio dagli ammortizzatori, solo un poco di sporco sulla zona cromata.
che consigli posso ricevere e dove intervenire per almeno ridurre tale problema? Ho percorso circa 60.000 km
 
16123400
16123400 Inviato: 3 Dic 2019 10:17
 

Ciao a tutti.
Per il NF esercito che aveva la canna tutta corrosa, mi sono fatto rettificare la canna e consegnare un pistone nuovo + segmenti di tenuta.
il tutto per 240 Euro iva compresa e con il set di guarnizioni
Ieri sera ho finito il rimontaggio del tutto.
Inutile dire che la moto è partita al primo colpo di pedale!!!
Ora dovrò rodarla un poco, ma comunque è una vera soddisfazione.
 
16123410
16123410 Inviato: 3 Dic 2019 11:24
 

Ottimo.
 
16127378
16127378 Inviato: 29 Dic 2019 3:55
Oggetto: Moto Guzzi nuovo Falcone - rifiuto all'aspirazione
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve possiedo da tre anni e mezzo un Nuovo Falcone del 1970 di origine militare acquistato da un privato che dopo la reimmatricolazione ha iniziato un restauro molto maldestro.
Inutile dire che in questi anni ho combattuto strenuamente con molti problemi tecnici e finalmente posso annunciare di averli finalmente capiti ed eliminati tutti anche grazie all'aiuto dei vari forum Tingavert consultati.
Tra tutti i più ostici sono stati la bruciatura continua delle candele e un fastidiosissimo rifiuto all'aspirazione, quest'ultimo è l'argomento per cui vorrei iniziare questa discussione in modo da verificare le soluzioni da me adottate e principalmente essere di aiuto ad altri Falconisti in difficoltà. Il difetto, almeno nel mio caso, si manifestava con scoppiettii nella scatola del filtro dell'aria accompagnati da vuoti nella ripresa del motore ogni volta che riaprivo la manetta dell'acceleratore dopo una fase di freno motore a manetta chiusa.
 
16127424
16127424 Inviato: 29 Dic 2019 19:04
 

controlla l'anticipo dell'accensione
poi la carburazione sembra magra in accelerazione potrebbe essere la guarnizione del collettore che aspira aria
 
16127427
16127427 Inviato: 29 Dic 2019 19:39
 

La guarnizione è nuova come lo è l'ugello, lo spillo conico e il filtro dell'aria, in tre anni le o veramente provate tutte ed ho speso anche un pò di soldi ma la soluzione l'ho trovata affinando il mio spillo V10 di 0,4 mm e quindi stabilendo un nuovo rapporto stechiometrico tra polverizzatore e serranda acceleratore. Ora io non so se questa è la soluzione che darebbero i tecnici quelli bravi ma a me a funzionato benissimo, il Falco non è mai andato così bene ma sto monitorando la candela ciclicamente per leggere comunque gli effetti di questa modifica.
 
16127506
16127506 Inviato: 30 Dic 2019 10:36
 

Interessante…
cosa intendi per "affinando" ?
Lo hai assottigliato ?
 
16127525
16127525 Inviato: 30 Dic 2019 12:13
 

Si per poter provare la mia teoria senza comprarne un'altro, tieni presente che nel tentativo di risolvere in questi anni ho cambiato con parti nuove: bobina, puntine, molle anticipo automatico, cavo AT, batteria, polverizzatore, spillo conico, filtro aria, manicotto collettore-air box ho provato candele: NGK B7ES B8ES, B6ES. Ovviamente oh effettuato la messa a punto precisissima delle punterie e la regolazione dell'anticipo con stroboscopica. In definitiva si l'ho ridotto io con pazienza certosina.
 
16127543
16127543 Inviato: 30 Dic 2019 13:58
Oggetto: Re: Moto Guzzi nuovo Falcone - rifiuto all'aspirazione
 

Agianni ha scritto:
..Tra tutti i più ostici sono stati la bruciatura continua delle candele e un fastidiosissimo rifiuto all'aspirazione, quest'ultimo è l'argomento per cui vorrei iniziare questa discussione in modo da verificare le soluzioni da me adottate e principalmente essere di aiuto ad altri Falconisti in difficoltà. Il difetto, almeno nel mio caso, si manifestava con scoppiettii nella scatola del filtro dell'aria accompagnati da vuoti nella ripresa del motore ogni volta che riaprivo la manetta dell'acceleratore dopo una fase di freno motore a manetta chiusa.

Stessi difetti riscontrati anche dal sottoscritto (e non solo) sul mio NF, spariti dopo aver montato il salvapuntine e montato un getto del max di qualche numero piu' piccolo dell'originale da 132...e ci ho percorso gia' circa 10.000 km 0509_up.gif
 
16127549
16127549 Inviato: 30 Dic 2019 14:39
 

Io ho percorso solo 500 km dalle modifiche e come dicevo la moto non dà nessun problema e sarà forse mia impressione ma è diventata performante con una coppia più tonica e costante, per adesso sono veramente soddisfatto.
 
16127608
16127608 Inviato: 30 Dic 2019 22:27
 

il salvapuntine l'oggetto misterioso eusa_think.gif
 
16127611
16127611 Inviato: 30 Dic 2019 22:55
 

motori49 ha scritto:
il salvapuntine l'oggetto misterioso eusa_think.gif


Con l'aggeggio montato la maggiore potenza della scintilla migliora la combustione e la candela si imbratta meno.
 
16127615
16127615 Inviato: 30 Dic 2019 23:06
 

motori49 ha scritto:
il salvapuntine l'oggetto misterioso eusa_think.gif


Qualcuno può postare foto del salvapuntine? Mi interessa molto.

Grazie
 
16127619
16127619 Inviato: 30 Dic 2019 23:33
 

Non per fare pubblicità, ma qui trovi tutte le spiegazioni che vuoi

Link a pagina di Carlopetrini.it

Molti di noi l'hanno montato ed hanno riscontrato ottimi miglioramenti, non solo sul Nuovo Falcone ma su tutta la veccha produzione.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16127721
16127721 Inviato: 31 Dic 2019 20:03
 

grazie idea ingegnosa 0509_up.gif 0509_up.gif 0509_up.gif
lo proverò sul moi ducati 450
 
16127793
16127793 Inviato: 1 Gen 2020 10:47
 

Lho montato su un v65 e va molto bene
 
16127801
16127801 Inviato: 1 Gen 2020 13:39
 

Safireg ha scritto:
Qualcuno può postare foto del salvapuntine? Mi interessa molto.

Grazie

Consiglio a tutti coloro che vogliono approfondire il discorso salvapuntine di leggere e postare qui Salva puntine di Carlo Petrini [ed altri] 0509_up.gif
 
16142900
16142900 Inviato: 15 Mar 2020 22:31
Oggetto: Nuovo Falcone Civile del 73' in attesa di amorevole aiuto
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao Ragazzi,
mi sono appena inscritto perché ho trovato diversi momenti utilissimi alla mia scelta finale di comprare un pezzo di storia sotto forma di Moto Guzzi Nuovo Falcone del 1973 (1 di 2.874 prodotti) in condizioni praticamente perfette con tanto di sella originale, borse laterali e frontale in vetro resina.
Caricherei delle foto ma mi saghe non riesco.
Detto questo, mi e' stato consegnato pochi giorni fa e ho dovuto imparare praticamente tutto da zero. Come accenderlo, come cambiare le marce, come controllare l'olio etc. Ad oggi ho un problema che nn riesco a risolvere: Il motore non regge il minimo, e sono sempre costretto a tenere la mano sul gas per evitare che si spenga quando non sono in movimento.
Le sto provando tutte a partire dal manuale: penso che il problema sia nel carburatore ma non saprei dove. Ho regolato le due viti esterne, la prima (A) girata fino in fondo meno 1 giro e 1/4 come da manuale. La seconda (B) non sembra avere effetti sul motore al minimo ma solo sugli alti giri quando sono in movimento. Ho provato e tenere chiusa l'aria (a dx sul manubrio) ma anche li pochi (o inesistenti) cambiamenti, semmai il cavo sembra lento.
Potrebbe essere il filtro dell'aria? avete idea su come pulirlo o va sostituito? Altre idee che possano scongiurare lo smontaggio del carburatore?
Grazie ragazzi,
Mattia
 
16142901
16142901 Inviato: 15 Mar 2020 22:33
 

Ecco qualche foto.[img]Screenshot 2020-03-15 at 21.26.54.png[/img]
[img]Screenshot 2020-03-15 at 21.27.09.png[/img][img]Screenshot 2020-03-15 at 21.27.15.png[/img][img]Screenshot 2020-03-15 at 21.26.54.png[/img][img]Screenshot 2020-03-15 at 21.27.29.png[/img][img]Screenshot 2020-03-15 at 21.27.43.png[/img]
 
16142905
16142905 Inviato: 15 Mar 2020 22:55
 

Matt1985 ha scritto:
Ecco qualche foto.Immagine: Screenshot 2020-03-15 at 21.26.54.png
Immagine: Screenshot 2020-03-15 at 21.27.09.png Immagine: Screenshot 2020-03-15 at 21.27.15.png Immagine: Screenshot 2020-03-15 at 21.26.54.png Immagine: Screenshot 2020-03-15 at 21.27.29.png Immagine: Screenshot 2020-03-15 at 21.27.43.png


Purtroppo le foto che hai inserito non si vedono....... icon_wink.gif

Per inserire le foto :
- premi il tasto "carica immagine";
- sfoglia dal tuo pc e scegli l'immagine;
- attendi 10 secondi, poi premi anteprima;
- attendi una decina di secondi, poi premi invia.

Vedrai che funziona 0509_up.gif

Intanto per risponderti inizia con lo smontare il filtro e vedi se c'è ancora la paglietta all'interno.
Molti l'hanno tolta e con questo la carburazione va a farsi friggere.
Se c'è mi sa che dovrai dare una bella ripulita al caruratore.
E' il cuore del semplicissimo propulsore e se quello funziona male, funziona male tutto il complessivo.
Sono i primi controlli da farsi quanto acquisti una moto di 47 anni suonati.
Questo è il mio, targa oro FMI, anch'esso del 1973 e pieno di problemini che sto risolvendo piano piano

immagini visibili ai soli utenti registrati



doppio_lamp_naked.gif doppio_lamp_naked.gif

Ultima modifica di gippiguzzi il 15 Mar 2020 23:11, modificato 3 volte in totale
 
16142907
16142907 Inviato: 15 Mar 2020 23:02
 

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

 
16142948
16142948 Inviato: 16 Mar 2020 1:23
 

Da possessore di questa splendida moto, anche se in versione militare, concordo con il consiglio di Gippiguzzi: smonta il carburatore e puliscilo per bene. Poi segui le istruzioni del manuale per la carburazione e vedrai che risolvi il problema. 0509_up.gif
Se poi hai bisogno noi siamo sempre quì per aiuti e consigli.
 
16143019
16143019 Inviato: 16 Mar 2020 14:32
 

confermo anch'io CARBURATORE da PULIRE se possibile con gli ultrasuoni
controlla il getto del minimo potrebbe essere tappato
 
16143020
16143020 Inviato: 16 Mar 2020 14:38
 

Grazie Ragazzi,
Sono adesso piu tranquillo ad operare.
Per info, ho smontato il Filtro dell'aria: ho tolto il doppio bullone sul frontale, tolto la griglia di protezione e dentro vedo una specie di gabbietta rotonda con all'interno un materiale strano, sembrano dei dischi stratificati di qualcosa di naturale color nero. Sarebbe questa la paglietta che avete menzionato? Il fatto che sia di color nero forse non e ottimo segno ahaha. Che si fa? Si cambia? Si pulisce? Si butta?
Per il carburatore avrò bisogno di ancora qualche ora di video su YT, poi potro' operare.
Grazie ragazzi,
Matt
 
16144952
16144952 Inviato: 26 Mar 2020 21:43
 

Ciao Ragazzi,
Piano piano sto prendendo confidenza con il mezzo. Sembra funzionare tutto benone. So che molti qui sono dei puristi del vecchio stile ma sto pensando di comprare delle bende termiche in titanio con cui proteggere lo scarico. Mi sono informato parecchio oltre ai vari pro, sembra che tra i contro ci sia un eccessivo surriscaldamento dei collettori sui modelli molto vecchi. Avete notizie in merito? Consigliate o sconsigliate questa mossa? Grazie
Matt
 
16144956
16144956 Inviato: 26 Mar 2020 22:09
 

Complimenti per la moto ! Penso che l'unico problema con le bende termiche sono le cromature degli scarichi. Trattengono piu' calore quindi si opacizzano prima. Invece meccanicamente non dovrebbe dare nessun problema. (tranne nel caso si inzuppano d'acqua)
0510_saluto.gif
 
16144958
16144958 Inviato: 26 Mar 2020 22:12
 
 
16144959
16144959 Inviato: 26 Mar 2020 22:14
 

hahaha ok chiedo ammenda!!!
 
16148162
16148162 Inviato: 11 Apr 2020 14:27
 

Saluti ed auguri di buona Pasqua a tutti.
Prima di tutto mi scuso con tutti per la lunga assenza ma nonostante il COVID19 e i 60 anni appena compiuti devo continuare ad andare a lavoro, nonostante tutto, detto questo mi devo ancora una volta scusare per il mio post precedente in quanto dopo una ventina di giorni dalla pubblicazione il mio nuovo Falco ha ricominciato ad avere rifiuti di aspirazione e a bruciare candele, per cui la riduzione dello spillo è bocciata icon_sad.gif icon_cry.gif . Il problema però rimane sempre quello e cioè l'eccessiva magrezza della miscela in fase di prima apertura della serranda, causato dal ritardo di erogazione dell'ugello del massimo il quale non inizia a polverizzare la benzina perchè la depressione iniziale nella gola del carburatore a monte della serranda (tra serranda e filtro aria) è troppo poca (poca depressione) ed e p

immagini visibili ai soli utenti registrati

er questo che l'arricchimento eccessivo del minimo migliorava la situazione perchè compensava l'iniziale magrezza ma poi bruciava le candele.
Per cui ho fatto un esperimento per avere conferma di questo e l'ho filmato, come si vede il motore con la manetta girata solo di pochissimo tende a spegnersi per la mancata emissione dello spillo e l'ingresso di nuova aria che smagrisce quella del minimo( Video: Link a pagina di Youtu.be ). A questo punto con notevoli difficoltà ho realizzato una palpebra di lamierino sottilissima e tramite un foro filettato nella serranda l'ho fissata alla serranda stessa incrementando la depressione nel tratto in cui è il getto del massimo/spillo cosa che mi ha permesso di smagrire il minimo al massimo eliminando il problema della bruciatura delle candele ( Video: Link a pagina di Youtu.be ). Ora non so se sarete daccordo con la mia tesi ma vi posso assicurare che sono un paio di mesi che i rifiuti di alimentazione sono cessati e la candela ancora resiste, BOO!!!! eusa_shifty.gif
 
16148232
16148232 Inviato: 11 Apr 2020 20:14
 

Non so se la strada che hai intrapreso è corretta o meno....anche perchè non ho capito bene cosa hai modificato. Posso solo dirti che personalmente ( e non solo) ho risolto i problemi della carburazione grassa tipica del NF riducendo il getto del max di qualche punto vista la maggiore fluidità della benzina verde rispetto alla rossa di una volta e montando esclusivamente candele Champion N9YC di qualità assolutamente maggiore rispetto alle comunissime NGK, vere chiaviche al confronto. 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 70 di 72
Vai a pagina Precedente  123...69707172  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©