Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 8 di 8
Vai a pagina Precedente  12345678
 
Honda CBX 125 [tecnica e manutenzione]
15930783
15930783 Inviato: 29 Gen 2018 19:30
 

Ciao a tutti,
ho trovato finalmente il tempo per installare alcuni componenti che mi sono arrivati, nell'ordine:
relè delle freccie, completo di cicalino: assultamente da utilizzare, qualche purista potrà storcere il naso, ma per me la sicurezza è molto importante;
luci del quadro e spie varie a led: (ba9s) una meraviglia; intanto adesso, quando c'è buio, gli strumenti si leggono davvero bene, la luce dell'anabbagliante risulta essere più forte e meno sensibile all'effetto smorzamento quando si frena;
luce di posizione silurio led: la luce forse non è molto migliore, anche per via della posizione che prende, però il consumo inferiore è notevole;
pignone con un dente in più: davvero fenomenale, a 6000 giri/min si viaggia a 80 km/h; non so bene di massima perchè mi sono fermato a 120 km/h, troppo traffico e strada non adatta.
Ho già ordinato altri pezzi led: 4 lampadine ba15s (frecce); 1 ba20d (anabbagliante/abbagliante) su questo c'è un grosso punto interrogativo, però per 4 euro ho deciso di rischiare; mi manca ancora il fanalino posteriore/freno (ba15d) che non riesco proprio a trovare, quanto meno non a prezzi acettabili e con sicurezza di quello che compro.
Dimenticavo, sto ripassando tutti i cablaggi elettrici fissandoli e cercando di renderli il più stagni possibili (anche se non credo la userò sotto la pioggia).
Il gocciolamento di olio sembra essersi fermato e il livello è sempre al massimo: ha perso l'eccesso (il livello era abbondantemente sopra il massimo) o le guarnizioni hanno ripreso la loro funzione bagnadosi e scaldandosi? non so, vedremo nei prossimi giorni.
Tra una cosa e l'altra, corse di prova, giri dal gommista e alla ricerca di componentistica e qualche sgroppata mi sono accorto di avere già fatto 250km e devo dire che più la uso più mi ci diverto.
A presto
Enrico
 
15959719
15959719 Inviato: 19 Apr 2018 14:51
 

Ciao a tutti, qualcuno ha installato un bauletto su questa moto (qualcosa di economico)?
Mi sapete indiciare marco/modello?
Grazie
 
15959778
15959778 Inviato: 19 Apr 2018 17:22
Oggetto: Honda CB 125 X - Impianto elettrico
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti.

Ho una Honda CB 125 X, si presuppone dell'anno 1979.

Vi espongo il mio problema, girata la chiave d'accensione, la moto dovrebbe avviarsi normalmente (usando la pedivella), questo modello non possedeva ancora l'accensione elettronica. Dunque, la moto in questione, utilizza l'alimentazione a 6 Volt.

La moto a volte non parte, non rilascia nemmeno la scintilla alla candela. (Da qui presumo sia un difetto della bobina di accensione, mentre a volte si avvia normalmente.
Il resto che non capisco è quanto segue:
Gli indicatore di direzione funzionano sempre (anche con motore spento, con la propria batteria). Tutto il resto dell'impianto elettrico; (Luci, freni e clacson), non funziona.
Sto impazzendo, non capisco quale possa essere il guasto!

Vi chiedo gentilmente un consiglio, un parere...non saprei come muovermi. In rete non ho ritrovato nemmeno uno schema di questo modello!


Vi ringrazio per il vostro tempo, cordiali saluti a tutti.
 
15963576
15963576 Inviato: 30 Apr 2018 9:53
Oggetto: Re: Honda CB 125 X - Impianto elettrico
 

Ciao modii3,
ti possi girare lo schema e anche il manuale della moto (grazie ad ordnas) e dovrei ricevere parametri ed esploso del carburatore (da oettam).
Ti consiglio di verificare i vari cablaggi, sono un po' una rogna e, dopo tutti questi anni potrebbe essere una cosa banale ma risolutiva; io stesso ho avuto problemi di questo tipo; tieni presente che senza batteria non va in moto, per cui potrebbe essere un problema di connessione (o il blocchetto dell'accensione), visto che a volte va senza problemi.
Fammi sapere

Enrico



modii3 ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti.

Ho una Honda CB 125 X, si presuppone dell'anno 1979.

Vi espongo il mio problema, girata la chiave d'accensione, la moto dovrebbe avviarsi normalmente (usando la pedivella), questo modello non possedeva ancora l'accensione elettronica. Dunque, la moto in questione, utilizza l'alimentazione a 6 Volt.

La moto a volte non parte, non rilascia nemmeno la scintilla alla candela. (Da qui presumo sia un difetto della bobina di accensione, mentre a volte si avvia normalmente.
Il resto che non capisco è quanto segue:
Gli indicatore di direzione funzionano sempre (anche con motore spento, con la propria batteria). Tutto il resto dell'impianto elettrico; (Luci, freni e clacson), non funziona.
Sto impazzendo, non capisco quale possa essere il guasto!

Vi chiedo gentilmente un consiglio, un parere...non saprei come muovermi. In rete non ho ritrovato nemmeno uno schema di questo modello!


Vi ringrazio per il vostro tempo, cordiali saluti a tutti.
 
15980534
15980534 Inviato: 17 Giu 2018 14:05
Oggetto: problema tensione alimentazione
 

Ciao a tutti, mi spiace disturbarvi ancora, da ieri ho un grosso problema con l'alimentazione elettrica: la moto non supera i 5000 giri, sopra scoppiettii e borbottii vari, ho trovato la batteria senza liquido, una buona parte della componentistica elettrica non funziona (forse bruciata), la moto però si accende al primo colpo e senza prpblemi
Ho usato il tester: batteria (elettrolita ripristinato) 6,5v, tensione con motore al minimo 9,5v e poi sale fino a 18.

Sembrebbe il regolatore di tensione (credo integrato nel raddrizzatore) andato; qualcuno sa in che posizione si trova? purtroppo ho solo una parte del manuale d'uso e poco altro.

Grazie per l'aiuto

Enrico
 
15985356
15985356 Inviato: 2 Lug 2018 19:02
Oggetto: Restauro honda cbx 125 (anni 80 circa)
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve,ho un honda cbx 125 (di mio padre) tenuta in buone condizioni, sempre dentro un garage e ben protetta, ormai è ferma da 25 anni circa (credo).
Vorrei rimetterla in funzione per usarla ma ho 17 anni e praticamente nessuna esperienza, l'unica cosa che ho fatto è informarmi per ora.
Qualcuno saprebbe darmi qualche indicazione su cosa fare e dirmi se potrei riuscirci da solo ?
 
15985360
15985360 Inviato: 2 Lug 2018 19:09
 

Ciao e benvenuto 0509_welcome.gif

Ho spostato la tua richiesta d'aiuto in questo Topic.
In attesa di qualche risposta, comincia a leggere gli interventi precedenti.
Vedrai che in parte potranno aiutarti. 0509_up.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 8 di 8
Vai a pagina Precedente  12345678

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©