Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 4 di 5
Vai a pagina Precedente  12345  Successivo
 
Honda CX 650 [consigli ed aiuti]
15202347
15202347 Inviato: 5 Dic 2014 9:31
 

Ciao Ragazzi, finalmente sono riuscito a smontare la flywheel con un phon industriale!!!

Ora ho un altro ostacolo, anche se più semplice: Dove posso acquistare le fasce elastiche nuove per la mia 650?
 
15206048
15206048 Inviato: 10 Dic 2014 16:20
 

elvime ha scritto:
Ciao Ragazzi, finalmente sono riuscito a smontare la flywheel con un phon industriale!!!

Ora ho un altro ostacolo, anche se più semplice: Dove posso acquistare le fasce elastiche nuove per la mia 650?


Qui hanno qualcosa

Link a pagina di Cmsnl.com

Dal momento però che c'è il part number, io un tentativo dal concessionario Honda lo farei...
 
15220945
15220945 Inviato: 31 Dic 2014 0:01
Oggetto: guardate cosa ho trovate in un capannone,650 interstate...
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

immagini visibili ai soli utenti registrati



eccola.
cosa ne pensate ?
vista da poco e già iniziate le trattative , ferma da 15 anni e messa in moto,2 anni fa per ultima volta.
APPARENTEMENTE sembra che solo il corteco della leva cambio perda olio.

e' gia la seconda silverWind che mi capita tra le mani..
 
15221095
15221095 Inviato: 31 Dic 2014 11:20
 

dipende da quanto chiede il proprietario e se il motore non è bloccato.
 
15221289
15221289 Inviato: 31 Dic 2014 17:02
 

e' uno dei miei crucci. eusa_think.gif eusa_think.gif
vuole sbarazzarsene e quindi vende a scatola chiusa.. dice che ultima volta l'ha messa in moto 2 anni fa
prezzo siamo attorno 900 €..

è un salto nel buio..ma la moto mi ispira, devo dare risposta stasera al massimo domani o passa in cavallo eusa_think.gif
unico proprietario era la moto sua e della moglie che utilizzavano SOLO per le ferie e giretti vari

icon_exclaim.gif

ps : senza offesa a nessuno , ma preferivo rimanessee il titolo "silverwind" e' una moto diversa
dalla cx 650,pur essendo simile.
 
15228498
15228498 Inviato: 10 Gen 2015 16:58
 

l'attuale patrone mi dice che nel tempo ha perso il libretto "uso e manutenzione "
visto che monta stesso motore cella cx 650,mi chiedevo se qualcuno sapesse qualcosa in merito ...

avrei bisogno di sapere i vari olii da unizzare motore , cambio , cardano ecc.. così come tipo di antigelo e tagliandi da fare a km prestabiliti..

0510_help.gif
 
15245486
15245486 Inviato: 1 Feb 2015 16:47
 

oggi ho provato per la prima volta avviamento...

marca male,miei amici virtuali.. icon_sad.gif

motore gira a stento,motorino avviamento già smontato e dato a chi di dovere per ripristinarlo,collettore aspirazione ,lesionato (spero che tenga con del silicone),manopole inesistenti,specchietti mi sono rimasti in mano,per cercare batteria ho dovuto spostare montagne di ossido da batteria stessa.. icon_sad.gif ,smontato sedile perché tagliato e già mandato a sistemare. icon_sad.gif ...e devo ancora capire come sono messi ammortizzatori. !!

al momento ho riempito le camere di scoppio di svitol...e cosi' facendo inizio a far girare motore a mano molto lentamente.....mooooolto lentamente 0510_sad.gif ,ma, per lo meno spero di sbloccarlo in questa maniera

per il resto,spero in bene ....vi aggiorno !!

0510_sad.gif 0510_sad.gif
 
15251050
15251050 Inviato: 8 Feb 2015 0:45
 

incredibile....e' partita !!! non so come ma e' partita !!! 0509_banana.gif 0509_banana.gif 0509_banana.gif

sputazzando , fumando e con una testa che scalda più' del altra ma è partita !! icon_biggrin.gif icon_biggrin.gif

ps: ho trovato il manuale in pdf, volevo condividerlo mettendolo qui sul post ,, ma non so come si fa
icon_rolleyes.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15251052
15251052 Inviato: 8 Feb 2015 0:47
 

Grazie Pianino ma che io sappia non si può........ icon_wink.gif

Condividilo, se qualcuno te lo chiede, via MP e poi via e-mail. 0509_up.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15251100
15251100 Inviato: 8 Feb 2015 1:42
 

0509_up.gif
 
15263247
15263247 Inviato: 22 Feb 2015 16:22
Oggetto: motore cx-olio cambio, utilizza quello motore ??
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

ciao --ho un piccolo dilemma che non riesco a risolvere.

cerco inutilmente il foro "d'ispezione" del olio cambio ,ma senza esito.

interpellato il mio meccanico mi dice che utilizza lo stesso olio del motore , ma in merito ho qualche perplessità , visto che mi sembra di aver individuato il foro di "carico"

ho trovato un libretto di manutenzione , in pdf,online..ma stranamente non fa riferimento in merito.
parla del cardano e di come sostituire quello , ma non cambio (puto a favore meccanico)

ho provato a guardare qui sul forum come su internet, ma nessun riferimento, su come eventualmente cambiarlo. o conferma che sia lo stesso del motore eusa_wall.gif

la moto in questione è una gl650silverwind del 1984 .monta motore del cx.

qualche anima buona sa dirmi qualcosa.in merito ??
grazie delle eventuali risposte icon_smile.gif
 
15264434
15264434 Inviato: 23 Feb 2015 21:00
 

Olio motore e cambio son gli stessi,e' tutta una stanza. icon_biggrin.gif
 
15264599
15264599 Inviato: 23 Feb 2015 23:20
 

Grazie Guido,
Un ulteriore conferma da parte tua mi convince ulteriormente,

Anche perché il foro che pensavo di ispezione, dietro il cilindro sinistro, visto fronte faro è il foro per regolare la fase.

A volte mi fisso !!!!! è cosi non ci posso fare nulla.

Grazie nuovamente a buon rendere doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15312350
15312350 Inviato: 12 Apr 2015 14:42
 

Arrieccomi....

Ho due problemucci che non riesco proprio a risolvere da solo e vorrei evitare di dover rivolgermi ad un meccanico :

Primo problema ; un cigolio molto forte e insistente nella parte centrale ,posteriore della moto...ho provato a mettere Svito ovunque,compreso ammortizzatore, ma senza risultato...

Secondo; min sembra di avvertire dei colpi sul manubrio e associandolo As un rumore di 'piatelli che battono'...
doppio_lamp_naked.gif
 
15321322
15321322 Inviato: 21 Apr 2015 10:58
Oggetto: Reperimento ricambi e messa in fase CX 650
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao ragazzi,
Come già avevo anticipato sono in fase di restauro della mia bella CX RC12, e avrei tre quesiti:
1- ma per fare la fase dopo che ho cambiato la catena devo perforza basarmi solo sulla posizione della chiavetta dell'alberoe della posizione delle viti superiori? non è un po' approssimativo?
2- Conoscete dei dischi anche di altri modelli di moto che possiamo adattare alle nostre cx? i suoi originali li ho trovati ma costano una fucilata (230€cad x 3 = 690€) !!!!
3- Dove trovo il ricambio dello strano paraolio che mi chiudere l'uscita della presa di forza, per intenderci quello che ha integrata la flangetta in cui incastro la cuffia del cardano?

Grazie anticipatamente.
 
15321659
15321659 Inviato: 21 Apr 2015 16:26
 

O sei un meccanico o sei veramente in gamba a farti questi lavori da solo !!! 0509_up.gif
 
15321716
15321716 Inviato: 21 Apr 2015 17:14
 

ho lavorato 3 anni in una rettifica motori mentre studiavo. La mano c'è, se poi conti che sistemare moto è diventata una passione problemi grossi non ce ne sono, se non per reperimento attrezzature specifiche 0509_up.gif
 
15352749
15352749 Inviato: 23 Mag 2015 19:21
 

Sto cercando XXXXXXXXXXXXXXXXXXXXX dove si possono trovare per questa moto?

***modificato da girodan: per queste richieste postare nella sezione mercatino del forum epoca ***

Vendo / Cerco Moto d'Epoca
 
15360779
15360779 Inviato: 2 Giu 2015 15:29
 

ciao a tutti..

mi hanno detto che ammortizzatore posteriore di questa moto ,possiede un "attacco" per poterlo ingrassare..è vero?? io non trovo nulla

voglio dire,un ingrassatore ,modi vecchia 500 primo modello.
 
15576262
15576262 Inviato: 13 Mar 2016 17:30
 

Ciao ragazzi anch'io avre bisogno del libretto uso e manutenzione della cx 650 E...l ho acquistata da poco ma ho bisogno di alcune info
grazie mille
 
15577048
15577048 Inviato: 14 Mar 2016 16:01
 

ciao carlito...ho provato a buttare un occhio ,ma non trovo il file.
il libretto e' lo stesso del 500 ,ma include specifiche 650 tra le ultime pagine,
prova a guardare "" sulla mulattiera "" se ricordo bene l'avevo trovato li.

se non c'e' fammi sapere, approfondisco meglio su altro pc.

ciao
 
15610499
15610499 Inviato: 28 Apr 2016 20:55
 

Ciao, mi serve un consiglio.
premessa: la moto non è mia e la sto rimettendo in strada per un amico.
Ho cambiato le gomme e il gommista mi ha svitato il perno ruota per bilanciarla. Ora che lo rimonto a che coppia va tirato il perno?
Ho provato poi a rimontare la ruota ma il portapinza destro sfiora il disco (si sente a orecchio).
Cosa devo fare? il libretto uso e manutenzione dice di tirare all'esterno lo stelo sx.
A voi è capitato?
 
15662957
15662957 Inviato: 17 Lug 2016 15:15
 

richiesta strana e immagino risposte ,se ci saranno,,

ho dovuto cambiare corteco pompa acqua , inutile dire il canino.
ora inizio a rimontare , sperando di riuscirci , ma mi sorge un tubicino in più .
ho uno sfiato che sale da dietro la batteria e non ricordo dove era attaccato . qualcuno sa dirmi qualcosa ?
non e' il recupero vaschetta , quello già attaccato e non e' quello dei carburatori , gia sistemati e singolo

eusa_think.gif eusa_think.gif eusa_think.gif
 
15673816
15673816 Inviato: 4 Ago 2016 13:47
 

Buongiorno ragazzi,
vorrei mettere dei filtri a Cono sui nostri carburatori perché (i puristi mi uccideranno) sto trasformando la moto in una cafè.

Qualcuno di voi ha esperienza per darmi una configurazione di partenza dei getti dei carbu? Motore e marmitte originali.

Grazie
 
15673923
15673923 Inviato: 4 Ago 2016 15:53
 

eusa_pray.gif
 
15674017
15674017 Inviato: 4 Ago 2016 19:27
 

elvime ha scritto:
Buongiorno ragazzi,
vorrei mettere dei filtri a Cono sui nostri carburatori perché (i puristi mi uccideranno) sto trasformando la moto in una cafè.

Qualcuno di voi ha esperienza per darmi una configurazione di partenza dei getti dei carbu? Motore e marmitte originali.

Grazie


Non qui eusa_naughty.gif .......le elaborazioni in altro sub-forum, qui

Honda CX 500/650 [con filtri conici e senza airbox]

Saluti.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15681129
15681129 Inviato: 20 Ago 2016 19:39
Oggetto: Non prende giri oltre i 5500 honda cx 650e
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Salve , chiedo aiuto....la mia honda cx 650e dopo i 5500 giri tira indietro e non ne vuole più a salire di giri......controllatto arrivo benzina ai carburatori, sostituite le 2 candele, niente oltre quel numero di giri non va........consigli? 0510_sad.gif
Grazie
 
15681137
15681137 Inviato: 20 Ago 2016 20:04
 

hai controllato solo l'arrivo della benzina o anche le condizioni dei carburatori?

Per me i primi imputati sono proprio loro. Se non l'hai fatta metterei in programma una revisioncina.

Altre cose che mi vengono in mente potrebbero essere eccessivi depositi carboniosi.
Noti differenze fra serbatoio pieno e semivuoto?

Verifica anche lo sfiato del serbatoio (di solito sul tappo), filtri benzina e filtro aria.

Domande:
- il gas gira bene e tutto? i cavi scorrono bene?
- fino a quel regime ti sembra tutto ok o comunque è fiacca anche ai regimi più bassi rispetto la norma?
- il problema si è presentato all'improvviso?
 
15681176
15681176 Inviato: 20 Ago 2016 21:19
 

Allora....i carburatori sono stati revisionati completamente con sostituzione di guarnizioni e spilli circa 5 anni fa, premesso che al momento della revisione ho interposto fra rubinetto e carburatori un filtro a carta e quindi penso che i carburatori "dovrebbero" essere a posto, nessuna differenza tra serbatoio pieno o quasi vuoto, premetto che ho usato la moto per andare in Croazia questa settimana partito lunedi e ritornato giovedi per un totale di 1100 Km. tutto bene fino a giovedi mattina ( rientro ) da giovedi ha cominciato a fare fatica ad oltrepassare i 5500 giri, ma fino che giravo sulle strade normali avvertivo poco il problema, ma quando ho preso l'autostrada più di 115 - 120 non andava.
Dimenticavo i cavi del gas sono a posto, ho inoltre dimestichezza con la meccanica, ho cambiato la catena di distribuzione e l'alternatore non'che fatto guarnizione delle teste e rettifica valvole e sedi valvole da me.
 
15681179
15681179 Inviato: 20 Ago 2016 21:31
 

quindi anche il comparto "valvole" e camere di scoppio sono ok.

0509_up.gif

Continuo a pensare alla linea di alimentazione (serbatoio/filtro aria/carburatori).

Candele immagino OK.
l'avviamento risulta facile? nella norma?
 
Mostra prima i messaggi di:





Pagina 4 di 5
Vai a pagina Precedente  12345  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©