Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 6 di 6
Vai a pagina Precedente  123456
 
Honda CX 650 [consigli ed aiuti]
16151762
16151762 Inviato: 28 Apr 2020 21:42
 

Ciao. Cosa intendi quando dici che la candela e' bianca sull'isolante?
L'isolante, in genere, e' bianco, e comunque si tende a guardare il colore degli elettrodi.
Il fatto che siano scuri, e il fatto che il collettore si scaldi poco, mi fa pensare che arrivi troppa benzina.
Se la miscela fosse magra, scalderebbe di piu'.

Nel restauro hai anche incluso i carburatori?
Questo per chiedere se sei certo che funzionino a dovere.
Se si, comunque rimane il fatto che il vacuometro prima o poi ti servira', perche' senza non li puoi bilanciare e a carburatori non bilanciati, il motore non girera' mai bene come potrebbe.
 
16151768
16151768 Inviato: 28 Apr 2020 22:56
 

Riguardo all'isolante intendo che con una buona carburazione di solito è anche lui nocciola come gli elettrodi qui invece ho elettrodi neri e isolante bello bianco pulito.
Dici possa essere grassa? Ma se tolgo la candela del cilindro opposto anche se accelero la moto si spegne subito.
Si il carburo l'ho pulito e revisionato 6 mesi fa ma la moto sono riuscito a metterla in moto solo ora. Dici che è meglio rismontarlo? Il cilindro dx invece sembra andare bene.
 
16151826
16151826 Inviato: 29 Apr 2020 8:17
 

No, non e' necessario rismontarlo, chiedevo solo per essere sicuro che l'avessi revisionato e che non ci fosse il rischio di magagne nascoste.

In linea di massima se l'elettrodo e' nero significa che la carburazione e' grassa. Prova a smagrirla agendo sulla vite di regolazione che sta a valle del carburatore (alcuni la chiamano vite dell'aria, alcuni vite della miscela - miscela aria/benzina, ovvio).
 
16151867
16151867 Inviato: 29 Apr 2020 12:03
 

Ma dici che influenza anche quando tengo accelerato?
 
16151872
16151872 Inviato: 29 Apr 2020 12:28
 

Un po' si. Certo, se tieni tutto spalancato, l'effetto e' minimo, ma dubito che sia questo il caso.
Ad ogni modo, la vite dell'aria e' aperta allo stesso livello per entrambi i carburatori, giusto?
E lo spillo sei certo che sia sulla stessa tacca?
 
16151897
16151897 Inviato: 29 Apr 2020 14:53
 

Allora stasera proverò così:
1- chiudere vite del minimo di un giro.
2- se non funziona farò la prova brutale di mettere un sorso di benza nel cilindro che sembra non andare poi rimetto la candela e vediamo
3- se neppure così va proverò comunque a scambiare le bobine
4- infine se niente cambia smonto il carburo e ontrollo come dici tu lo spillo e i getti...
 
16151901
16151901 Inviato: 29 Apr 2020 15:07
 

Non la vite del minimo. Quella lasciala perdere.
Io dico quella dell'aria, che sta in genere sotto al carburatore.

Il sorso di benzina non credo ti dia alcuna risposta. Esplode, fa il botto, ma poi? icon_smile.gif
E' un problema elettrico o di carburazione.
Puoi facilmente scambiare le bobine, come hai detto tu, e verificare che non sia quello il problema. Una votla esclusa la bobina, ti rimane il carburatore 0509_up.gif
Dai, dai, che una soluzione la troviamo!
 
16151950
16151950 Inviato: 29 Apr 2020 20:30
 

Evviva!!!! Ci sono riuscitooooo.
Allora, resoconto dei test.
Chiudo la vite aria e non cambia niente
Inverto le bobine e nulla.
Al che mi dico che è proprio la benza che manca.
Svito lo spurgo della vaschetta sx ed escono solo poche gocce...
Allora ho avuto un intuizione apparentemente geniale: se percaso fosse bloccato il galleggiante? Allora provo a soffiare aria nello scarico della vaschetta e... voilat una cascata di benza!!!
Appena ho acceso è partita subito ed è andata a 8000 giri!!!! Ma era peechè il minimo era regolato su un cilindro solo....
Ho bilanciato temporaneamente i carburatori col metodo cavernicolo del numero dei giri e poi ho regolato le viti aria...
Un orologio!!!
 
16152024
16152024 Inviato: 30 Apr 2020 8:06
 

Bravo!
Sono proprio contento! icon_smile.gif
Che soddisfazione quando si rimette in sesto un motore dopo aver avuto dei problemi!
 
16152059
16152059 Inviato: 30 Apr 2020 10:55
 

Grazie mille per i consigli. Mi hanno fatto ragionare!
 
16166380
16166380 Inviato: 25 Giu 2020 23:38
 

Ragazzi, qualcuno ha un metodo alternativo all'uso del colortune per regolare bene la vite della carburazione al minimo?
 
16186509
16186509 Inviato: 28 Set 2020 17:12
Oggetto: Fumo dagli scarichi a motore caldo
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Buon giorno,
Ho appena finito di sistemare una moto honda bicilindrica e ho un problema cgche e si presenta a motore caldo, e con caldo intendo solo quando è vicino al rosso, come ad esempio in coda o quando vado molto piano in estate.
Sento l'acqua nel vaso di espansione che gorgoglia, esce fumo dallo sfiato del vaso di espansione e da uno dei due scarichi.
Premetto che ho già cambiato il tappo del radiatore visto che il mio era segnato.
La guarnizione di testa di uno dei due cilindri l'ho già cambiata per sicurezza, ma adesso il problema me lo fa sull'altro. Cosa può essere?
La moto non mangia liquido ma quando gorgoglia me lo sputa dallo sfiato.

Grazie mille
 
16186514
16186514 Inviato: 28 Set 2020 17:31
 

Imho, se ha già cambiato una guarnizione, ma non l'altra, forse è proprio quest'ultima che non tiene.

Il tappo della vaschetta l'hai cambiato, per cui in vaschetta si genera una sovrapressione che probabilmente arriva da una testata che non sigilla bene. Da qui la fuoriuscita di liquido (nonostante il tappo nuovo) e il fumo allo scarico da calda.

Fai un'ultima prova: metti al minimo l'acqua nella vaschetta e vedi come si comporta. Se butta fuori ancora, direi che ci sono pochi dubbi...
 
16186600
16186600 Inviato: 29 Set 2020 7:32
 

Era quello che temevo.
Adesso spero solo di non aver rovinato la guarnizione appr a cambiata, perchè ne ho solo una. Stasera cambio l'altra e vediamo...
 
16186635
16186635 Inviato: 29 Set 2020 9:51
 

Intervento invasivo.
Senti anche il parere di un meccanico.
 
16187291
16187291 Inviato: 2 Ott 2020 18:08
 

Ieri avevo un paio d'ore libere e ho cambiato la guarnizia del cilindro sx... ho fatto prima e mi sono tolto il dubbio...
Oggi ho provato la moto e sembra scaldare molto meno, ma oggi c'era molto vento e quindi la prova non fa testo.
Di sicuro non ho più le bolle in vaschetta e il liquido è rimasto costante... nei prossimi giorni la uso ancora e vediamo
 
16188264
16188264 Inviato: 8 Ott 2020 16:17
 

Allora. Dopo il cambio e con un test più approfondito il risultato è:
Il motore raffredda molto meglio e appena supero i 50kmh la lancetta scende a metà indicatore
L'acqua non bolle più

Purtroppo ho visto ancora che il livello nella vaschetta è sceso sotto il minimo ma resta costante li... non so se preoccuparmi o no...
 
16188291
16188291 Inviato: 8 Ott 2020 20:19
 

Rabbocca al minimo.
Se non scende più sei a posto.
 
16195971
16195971 Inviato: 23 Nov 2020 18:58
Oggetto: Cuscinto ruota libera rotto
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Un saluto a tutti sono nuovo del forum ,possiedo una cx 500 e una cx 650. La 650 non riesco più a metterla in moto. Quando gira il motorino di avviamento ha cominciato qualche mese fa si sentono dei colpi secchi metallici sempre più spesso fino a quando il motorino di avviamento ora gira a vuoto.
Un meccanico mi ha detto che si è rotto il cuscinetto della ruota libera ma non ha esperienza su questa moto.
Chiedo se qualcuno di voi mi può dare qualche consiglio in merito e se bisogna tirare giù il motore è aprirlo o se basta aprire il Carter posteriore dove c'è il motorino di avviamento,
Grazie anticipate
 
Mostra prima i messaggi di:





Pagina 6 di 6
Vai a pagina Precedente  123456

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©