Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 5 di 5
Vai a pagina Precedente  12345
 
Honda CX 650 [consigli ed aiuti]
15681185
15681185 Inviato: 20 Ago 2016 21:50
 



Il lavoro alle teste l'ho fatto 2 anni fà, avro fatto non di più di 4000 Km. dal lavoro alle teste.
In moto va normalmente, tiene perfettamente il minimo, le candele le ho messe nuove oggi ma non'è cambiato niente.
Fino ai 5500 giri sembra andare normalmente.
 
15681187
15681187 Inviato: 20 Ago 2016 22:12
 

mi ritiro:
penso tu abbia una discreta dimestichezza e difficilmente aggiungerei altro.
Ho dato un po' un occhio su alcuni manuali d'officina che ho in archivio.
guardando nella diagnostica per un problema assimilabile al tuo ho trovato tre linee guida.

In pratica tutto:

- verifica linea di alimentazione (con particolare attenzione all'afflusso di carburante)
Hai già verificato

- verifica accensione (candele, cavi bobine, bobine... e via a risalire fino al pickup)

- verifica stato e regolazione valvole e pistoni/compressione

Mi spiace non esserti stato più d'aiuto.
 
15681303
15681303 Inviato: 21 Ago 2016 8:02
 

Non ti preocupare, quello che mi hai suggerito è validissimo, quello che mi preocupa e che il problema sia causato da l'impianto d'accensione.....di meccanica me la cavo ma di elettronica sono poco di piò di zero.
Avevo pensato ai cavi delle candele, tempo fa sulla polo di mio figlio era sucesso un problema simile, sostituiti i cavi candela l'auto tornata ad andare bene, ma sostituire i cavi della moto mi sa che è quasi impossibile non si trovano e considerando che le pipe delle candele sono particolari non saprei con cosa sostituirle.
Comunque grazie lo stesso. 0509_up.gif

Ultima modifica di danielspeed il 21 Ago 2016 8:09, modificato 1 volta in totale
 
15681307
15681307 Inviato: 21 Ago 2016 8:05
 

per la perte "elettrica" c'è poco da fare: armarsi di tester e , se non lo hai già, di manuale d'officina.

E cominciare con le verifiche. 0509_up.gif
 
15681311
15681311 Inviato: 21 Ago 2016 8:15
 

Il tester ce l'ho, pero tieni presente che fino ai 5500 funziona, col tester mi sa un po difficile, il manuale d'officina non ce l'ho e quindi non so neanche cosa misurare. 0510_sad.gif
 
15681317
15681317 Inviato: 21 Ago 2016 8:53
 
 
15681324
15681324 Inviato: 21 Ago 2016 9:26
 

Problema risolto......grazie Federosso mi hai dato l'imbecatta giusta !
 
15681335
15681335 Inviato: 21 Ago 2016 10:11
 

Beh. Adesso son curioso. Cos'era?
 
15681387
15681387 Inviato: 21 Ago 2016 12:23
 

Quando mi hai suggerito di controllare l'alimentazione benzina, avevo controlatto tutto....omettendo però il controllo del filtro aria dato per scontato che era a posto, sostituito l'anno scorso e aveva non più di 3.000 Km. e invece ieri sera l'ho smontato ed era si pulito ma impregnato d'olio e quindi era diventato quasi impermeabile e quando tiravo il motore richiedeva più aria fino ai 5.500 giri aveva aria poi diventava insufficente questa la causa, nell'airbox ci vanno i vapori d'olio inviati dal motore e questi hanno impregnato il filtro.......questa mattina l'ho provata senza il filtro e il motore saliva di brutto fino ai 9.000 giri.
Per fortuna hai scritto anche filtro aria.....da li mi si è accesa una lampadina. 0509_banana.gif
Grazie ancora.
 
15681393
15681393 Inviato: 21 Ago 2016 12:37
 

però... a questo punto . come la mettiamo con una quantità cosi esagerata di olio nel recupero vapori?

risolto il problema contingente arriviamo alla causa:

C'era troppo olio nel carter?
il "labirinto"/filtro dei vapori olio è sciupato?

Fasce elastiche? OK?

0509_up.gif
 
15681407
15681407 Inviato: 21 Ago 2016 13:22
 

Mahh.....il motore ha 74.000 Km. l'unica cosa che non'ho fatto è la sostituzione delle fasce......probabilmente il filtro era già un po impregnato ( non l'ho controllato prima di partire )e con i chilometri sucessivi si è ridotta ulteriormente la superfice passaggio aria fino a causare il problema, la moto non consuma eccessivamente olio e non fuma dagli scarichi, e il motore è ancora vigoroso e per questo che non'ho sostituito le fasce, l'airbox è in perfette condizioni, non'era pieno d'olio ma solo unto un po internamente.
 
15682521
15682521 Inviato: 23 Ago 2016 14:08
 

Scoperto perchè l'olio ha intasato il filtro dell'aria.......i vapori d'olio vengono prima inviati su una vaschetta a parte la quale ha uno scarico a perdere, poi la stessa vaschetta è collegata tramite un manicotto in gomma all'airbox, non mi ero mai accorto che lo scarico a perdere della vaschetta dei vapori olio era chiusa eusa_wall.gif col risultato che il livello dell'olio sulla vaschetta recupero vapori olio è salito fino che il manicotto di collegamento vaschetta vapori olio e airbox ha cominciato a rissucchiare olio nell'airbox, col risultato di imbrattare il filtro aria.
Ora ho chiuso il passaggio dei vapori dalla vaschetta raccolta vapori olio all'airbox.....e spero di non avere più problemi al filtro dell'aria icon_biggrin.gif
 
15682580
15682580 Inviato: 23 Ago 2016 15:41
 

Hai fatto bene. Pero' adesso stappa lo scarico della vaschetta altrimenti il basamento rimane chiuso e senza sfogo.
 
15682607
15682607 Inviato: 23 Ago 2016 16:40
 

E' la prima cosa che ho fatto.
 
15682648
15682648 Inviato: 23 Ago 2016 18:03
 

federosso ha scritto:
...
il "labirinto"/filtro dei vapori olio è sciupato?
...


Per "labirinto" intendevo proprio quel comparto.

Il filtro dei vapori, se c'è, invece è nel basamento in prossimità dello sfiato. Ma avendo trovato l'inghippo non farei ulteriori controlli.

0509_up.gif
 
15682715
15682715 Inviato: 23 Ago 2016 20:37
 

Il filtro dei vapori non'è sul basamento, ne sono sicuro perchè il motore l'ho aperto.
La moto l'ho da circa da 11 anni, e non mi sono mai accorto che il tubo di sfiato a perdere della vaschetta recupero vapori olio era chiuso con un tappo ( il tappo è anche in una zona difficile a vedersi, sotto il cavaletto centrale ).
 
15682719
15682719 Inviato: 23 Ago 2016 20:43
 

federosso ha scritto:
Per "labirinto" intendevo proprio quel comparto.

Il filtro dei vapori, se c'è, invece è nel basamento in prossimità dello sfiato. Ma avendo trovato l'inghippo non farei ulteriori controlli.

0509_up.gif


non tutte le moto lo hanno. Mentre tutte hanno un "labirinto".
Da non sottovalutarne la funzione.

OT
un amico molto "esperto" me ne spiego la funzione.
In pratica i vapori di olio si portano dietro le "morchie".
Il vapore di olio e la sovrappressione è bene che vadano fuori dal carter. Ma le morchie NO.
Il labirinto fa si che le morchie vengano trattenute e che possano tornare nel basamento.
Per "morchie" intendeva, quando mi raccontava, le componenti nobili dell'olio motore.
 
15682960
15682960 Inviato: 24 Ago 2016 10:06
 

danielspeed ha scritto:
E' la prima cosa che ho fatto.


0509_up.gif
 
15707803
15707803 Inviato: 4 Ott 2016 13:01
Oggetto: honda gl650silverwing '83 rumore strano e cambio olio forche
 

Salve è da poco che ho preso una gl650 ferma da tempo.
ho cambiato i vari oli e pulito i carburatori.
Ieri un paraolio forcella anteriore ad aria mi ha lasciato, aveva gia dato qualche segno e di tafilamento.
vorrei cambiarli vorrei sapere se i paraoli sono i 37 x 50 x 11 mm
e l'olio un 10 w ?
La seconda domanda è che quando vado ad una velocita oltrei 40 in una marcia tipo 4à e premo la frizione sento un tichettare nella parte frontale del motore. o ogni tanto in rilascio sempre in 4 o 5 sui 3000 giri.
grazie
 
15714903
15714903 Inviato: 17 Ott 2016 23:42
Oggetto: honda CX 650 eurosport
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

SALVE A TUTTI

Sono nuovo del forum.
Volevo chiedere a qualche possessore di honda cx 650 E se mi poteva postare anche in pvt una foto da dove riesco a trovare i collegamenti per la "pompa C" del rubinetto benzina con i caburatori. Per la verità un beccuccio (carburatore lato SX l'ho trovato) mi manca l'altro ed il collegamento dei tubicini rubinetto carburatori se c'è differenza chi va a dx e chi a sx
GRAZIE
 
15800967
15800967 Inviato: 24 Apr 2017 11:42
Oggetto: Configurazione carburatori CX650e
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

immagini visibili ai soli utenti registrati

Salve a tutti, sto revisionando i carburatori della mia cx 650e, ma gli unici kit di di revisione per i carburatori che sono riuscito a trovare ( mi devono ancora arrivare ) sono per il mod. cx 650c o gl, e da quello che sono riuscito a leggere sulla confezione porta i getti diversi (come diametro da quelli che mi trovo montati sui miei carburatori, ora mi sorge il dubbio che i getti montati sui miei carburatori non siano quelli giusti, se qualcuno conosce i dati di configurazione dei carburatori originali, ne sarei grato se potesse postarli, questi sono i kit che dovrebbero arrivarmi.
Included in this kit:

Chamber Gasket

Air Screw

Air Spring
Needle Valve

Jet Needle

Main Jet #78

Main Jet #122

Slow Jet #45

"O" Ring (5)

Washer

Needle Jet

Other
Grazie ancora
 
15801369
15801369 Inviato: 24 Apr 2017 21:51
 

Non capisco perche' vi ostinate a cambiare pezzi nei carburatori ,specialmente quelli in ottone !
I carburatori sono oggetti molto permalosi ,al limite si cambiano le parti in gomma e le valvoline delle vaschette(ma poi vanno ricontrollati i livelli).
Non ho mai cambiato altre cose nei miei carburatori e funzionano benissimo.
La cosa importante e' una bella pulizia,magari ad ultrasuoni e prolungata.
E poi,se proprio uno e' malato,andrebbero presi i Kit originali,quelli aftermarket non sono per niente affidabili.
Ho detto come la penso,poi FATE VOBIS! icon_mrgreen.gif
 
15801562
15801562 Inviato: 25 Apr 2017 11:15
 

Guido56 ha scritto:
Non capisco perche' vi ostinate a cambiare pezzi nei carburatori ,specialmente quelli in ottone !
I carburatori sono oggetti molto permalosi ,al limite si cambiano le parti in gomma e le valvoline delle vaschette(ma poi vanno ricontrollati i livelli).
Non ho mai cambiato altre cose nei miei carburatori e funzionano benissimo.
La cosa importante e' una bella pulizia,magari ad ultrasuoni e prolungata.
E poi,se proprio uno e' malato,andrebbero presi i Kit originali,quelli aftermarket non sono per niente affidabili.
Ho detto come la penso,poi FATE VOBIS! icon_mrgreen.gif


Salve, io però chiedevo solo la configurazione dei carburatori, dei kit che ho ordinato mi servono solo le valvole a spillo e le guarnizioni, siccome dentro ai kit ci sono anche i getti e gli emulsionatori con tarature diverse da quelle che ho trovato su sui carburatori, mi sono chiesto se i getti dei miei carburatori fossero ancora gli originali ( dato che sono il 5° proprietario della moto ) magari qualche proprietario precedente potrebbe averli cambiati, oppure visto che la mia moto è dell'82 e mi risulta che questo modello sia stato prodotto dall'83, quindi la mia potrebbe essere una preserie ed avere tarature diversa, devo precisare che è ovvio che se vado a sostituire le valvole a spillo poi devo rifare i livelli ( conosco questo tipo di procedura l'ho già fatto sui carburatori dell'alfetta GTV ho anche la strumentazione per fare l'allineamento delle farfalle dei carburatori i cosidetti vacquometri ho inoltre anallizzatore di Co2), sono stato costretto a revisionare i carburatori in quanto un carburatore aveva la pompa di ripresa che non funzionava più, e la moto era diventata scorbutica.
 
15852503
15852503 Inviato: 23 Lug 2017 23:39
Oggetto: informazioni sul motore honda cx 650 E del 1984
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

cortesemente qualcuno sa se il motore della honda cx 650 è lo stesso motore della honda silver wind 650?
ringrazio anticipatamente chi mi può aiutare.
 
16043541
16043541 Inviato: 26 Gen 2019 19:31
Oggetto: Re: Carburatori Keihin Honda CX650E
 

Ciao ho bisogno di info ho appena rifatto il motore della mia cx 650 e ho rimontato tutto ma la mlto mon gira come dovrebbe ho motato del fumo nero dalle marmitte e le candele si dporcano molto e il motore emette degli scoppi
Come avete fatto a risolvere il problema . Ho smontato i carburatori non so quante volte, mi hanno detto che e' un problema di carburazione
falco2000 ha scritto:

Ciao Claudio, anche io stessa moto ho riscontro lo stesso problema, ho cambiato cand. filtro, messa a punto, pulito i carburatori, ma niente; fumo nero, a singhiozzo, esplosioni, e poi si spegne con candele nere come la pece ma asciutte.
Tu come hai risolto?
Adesso vorrei ripulire tutti i condotti dei carburatori dopo di che mi rimane solo un aito dall'alto.
Aspetto una Tua risposta.
ciao Pino
 
16043769
16043769 Inviato: 28 Gen 2019 8:35
Oggetto: Re: Carburatori Keihin Honda CX650E
 

Rugby60 ha scritto:
Ciao ho bisogno di info ho appena rifatto il motore della mia cx 650 e ho rimontato tutto ma la mlto mon gira come dovrebbe ho motato del fumo nero dalle marmitte e le candele si dporcano molto e il motore emette degli scoppi
Come avete fatto a risolvere il problema . Ho smontato i carburatori non so quante volte, mi hanno detto che e' un problema di carburazione
falco2000 ha scritto:
Ciao Claudio, anche io stessa moto ho riscontro lo stesso problema, ho cambiato cand. filtro, messa a punto, pulito i carburatori, ma niente; fumo nero, a singhiozzo, esplosioni, e poi si spegne con candele nere come la pece ma asciutte.
Tu come hai risolto?
Adesso vorrei ripulire tutti i condotti dei carburatori dopo di che mi rimane solo un aito dall'alto.
Aspetto una Tua risposta.
ciao Pino



I cavi delle candele e le pipette sono in buono stato?
 
16053397
16053397 Inviato: 5 Mar 2019 16:32
 

ciao,
ho avuto un problema simile ma meno accentuato, la moto fumava ma solo dopo i 5000/6000 giri e sporcava le candele di nero. Ho risolto lavando il filtro per bene. Adesso non fuma più, scoppietta in rilascio ma penso sia colpa delle marmitte.

FdN doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16055637
16055637 Inviato: 14 Mar 2019 10:10
Oggetto: Richiesta consigli per rettifica lo
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve, sono nuovo, qualcuno sa darmi consigli su dove trovate pistoni maggiorati o compatibili per Honda cx 650, devi rettificare.Grazie. icon_redface.gif icon_redface.gif
 
Mostra prima i messaggi di:





Pagina 5 di 5
Vai a pagina Precedente  12345

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©