Leggi il Topic


Indice del forumForum Moto d'EpocaForum Benelli e Motobi d'epoca

   

Pagina 28 di 28
Vai a pagina Precedente  123...262728
 
Benelli 500 TS del 1939 ritrovata [info per restauro]
16124393
16124393 Inviato: 9 Dic 2019 16:36
 

Grazie..glie lo riferisco subito .a quello del benelli
i 0509_up.gif 0509_up.gif 0509_up.gif
 
16186349
16186349 Inviato: 27 Set 2020 15:46
 

***canc da gippiguzzi***
Hai gi scritto sul Mercatino, pu bastare.... icon_wink.gif
 
16186350
16186350 Inviato: 27 Set 2020 15:58
 

Ragazzo mio.. n parola.. eusa_think.gif
Che ti serve..?
 
16186354
16186354 Inviato: 27 Set 2020 16:33
 
 
16186364
16186364 Inviato: 27 Set 2020 17:21
 

T d ragione..m Benelli anni 30
Mi s che vinciamo prima alla lotteria icon_biggrin.gif ..che dici...
Ci sarebbe Reggio ..m con st Corona..
 
16306829
16306829 Inviato: 24 Set 2022 9:08
 

Ciao Ragazzi, rispolvero il topic del Benellone per chiedere lumi a Voi esperti... eusa_think.gif

Dopo i lavori descritti sopra ho messo su strada il Benelli e tutto filava liscio, a parte qualche piccola perdita di olio, ma credo sia normale in queste moto. Un motore possente con un rombo magnifico e qualche chiletto di troppo.

L'anno scorso durante una uscita in montagna sentivo che la frizione cominciava a slittare, montavo ancora i vecchi dischi con il sughero, e a quel punto l'ho fermata, complice la pandemia, per rimetterci mano questa estate.

Ordinati i dischi frizione nuovi, quando vado ad aprire il carter per montarli notavo che le viti da 6 che bloccavano il cestello della frizione sui parastrappi erano completamente svitate e navigavano nel carter, solo una di queste era ancora avvitata sul relativo perno e le gommine parastrappi erano tutte frantumate. Non riscontravo altri danni evidenti e il cambio, quando l'ho fermata, funzionava perfettamente.

Ricostruiti i parastrappi e sostituiti i dischi frizione, per mancanza di tempo ho messo in strada la moto solo qualche settimana fa, in vista di un motoraduno che si svolgeva nelle vicinanze. A quel punto mi accorgeva che, ahim, non si ingranava la quarta marcia. Dopo svariate prove e smontaggi vari sono ad un punto fermo. Non mi riesce di far funzionare il cambio come prima. 0509_si_picchiano.gif

In particolare, a mio parere e dalle prove effettuate, il cambio funziona benissimo. Infatti facendo ruotare l'albero primario si innestano tutte le marce in successione con il classico "clac". Quello che non riesco a capire il funzionamento del selettore delle marce il quale nella sua conformazione ho potuto constatare che ha quattro distinte posizioni, ma non va oltre per ingranare la quarta marcia, o meglio il pedale scende si sente che l'ingranaggio voglia innestare la marcia ma non riesce in quanto il selettore a fine corsa. eusa_doh.gif

A questo punto ho montato il selettore sfasato di un dente in anticipo (si riesce a fare) e quando vado a provare l'inserimento delle marce le ingrana tutte ma in scalata non ingrana la prima marcia, anche qui per il fine corsa del selettore.

Non so pi che peschi pigliare. 0510_help.gif
Le molle del selettore, seppur vecchiotte, sembrano fare ancora il proprio lavoro, mente i denti degli ingranaggi e del selettore sembrano in ottimo stato.

Vi metto delle foto aspetto vostri pareri e cosigli... 0510_inchino.gif

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati

 
16306986
16306986 Inviato: 25 Set 2022 18:07
 

Non che hai dei giochi in orizzontale sugli alberi del cambio ?
Primario, secondario ed anche albero scanalato
Se c' lasco per mancanza di qualche rasamento ti "mangia" un po' di corsa del preselettore

Prova a prendere con una pinza l'ingranaggio dell'albero scanalato che sporge e vedi se si muove orizzontalmente
 
16306990
16306990 Inviato: 25 Set 2022 18:31
 

Renato ho provato di tutto, l'albero che Comanda le forcelle di innesto del cambio fermo non ha gioco longitudinale e ruotandolo con una chiave si innestano facilmente in sequenza tutte le marce e la folle... eusa_wall.gif
 
16321855
16321855 Inviato: 26 Gen 2023 22:48
 

Ciao Ignatio, se prima di cambiare i dischi frizione le marce entravano e con quelli nuovi no, io mi concentrerei pi su quello che hai sostituito che sugli ingranaggi 🤔. ( Sempre che nel frattempo non hai risolto )..
 
16321875
16321875 Inviato: 27 Gen 2023 8:28
 

Ciao Nortonxx... 😉
No ancora non ho risolto il Benelli riposa spezzato in due in garage e il cambio smontato...
Da quello che ho potuto capire, grazie anche ai consigli giunti qui sul Tinga, ho riscontrato un anomalo consumo delle bronzine all'interno delle quali girano gli alberi.
Sono in attesa di portare il tutto ad un tornitore per rifare le bronzine.
Spero proprio sia questo il problema, altrimenti non ho altro a cui aggrapparmi.
🫣👋

immagini visibili ai soli utenti registrati

 
16321903
16321903 Inviato: 27 Gen 2023 10:32
 

Ok, speriamo bene. 0510_saluto.gif
 
Mostra prima i messaggi di:





Pagina 28 di 28
Vai a pagina Precedente  123...262728

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Benelli e Motobi d'epoca

Forums ©