Leggi il Topic


Indice del forumForum YamahaForum Yamaha 125 cc

   

Pagina 7 di 9
Vai a pagina Precedente  123456789  Successivo
 
R 125 - Tappare iniezione aria secondaria
9032868
9032868 Inviato: 20 Dic 2009 20:06
 



Chry44 ha scritto:
ma uno strano rumorino..che prima di mettere il bulloncino non faceva...boh


è perchè il bulloncino balla nella sua sede , accendi la moto e tieni fermo il tubo di gomma , noterai che sparisce icon_wink.gif
 
9033010
9033010 Inviato: 20 Dic 2009 20:26
 

ah okke proverò grazie Fratellì icon_mrgreen.gif 0509_doppio_ok.gif 0510_abbraccio.gif doppio_lamp.gif
 
9035965
9035965 Inviato: 21 Dic 2009 15:16
 

Ehi con la mia marmitta artigianale,l'ho fatto tappare e vi dico che ho una ripresa assurda...
 
9036050
9036050 Inviato: 21 Dic 2009 15:30
 

un tubicino del cavolo..guarda un po cosa riesce a fare icon_asd.gif 0509_doppio_ok.gif doppio_lamp.gif
 
9038745
9038745 Inviato: 21 Dic 2009 22:22
 

eheh intato ora ho una ripresa xD

doppio_lamp.gif
 
9470357
9470357 Inviato: 11 Mar 2010 21:30
 

e naturalmente questa cosa vale anche x la wr giusto??? icon_redface.gif o ke voi sappiate cambia qualcosa? eusa_think.gif
 
9470389
9470389 Inviato: 11 Mar 2010 21:34
 
 
9470510
9470510 Inviato: 11 Mar 2010 21:49
 
 
9470864
9470864 Inviato: 11 Mar 2010 22:34
 

optimuswr125 ha scritto:

ah grazie non l'avevo proprio visto

tranquillo 0509_up.gif comunque usa sempre il cerca prima di postare topic o domande 0509_up.gif
 
9481491
9481491 Inviato: 14 Mar 2010 8:23
 

Danger92 ha scritto:
eheh intato ora ho una ripresa xD

doppio_lamp.gif


e bhe hai anche cambiato scarico per di più artigianale... ci credo che aumenta la ripresa icon_asd.gif
 
10067495
10067495 Inviato: 19 Giu 2010 11:02
 

provato a farlo ieri sera sul mio WR125X... ho fatto una gobbetta sul tubo e poi l'ho annodato per bene... la differenza in accelerazone si sente eccome... peccato peròche è vero che in sesta si perde molto... la mia moto in piana e senza un filo di vento faticava ad andare oltre i 100km/h però a 20km/h e anche 60-70km/h ho sentito bene e di colpo un bello strattone di spinta... icon_biggrin.gif
 
10068724
10068724 Inviato: 19 Giu 2010 13:57
 

Mah secondo me non cambia praticamente niente! Se non che ti puzzano di piu i vestiti! icon_asd.gif
 
10069552
10069552 Inviato: 19 Giu 2010 17:08
 

Io sinceramente vorrei provare a farlo, anche perchè mi hanno detto che la moto migliora un pò ai bassi. Poi non so qui, nel tinga, chi l'abbia provato veramente. So solo che ho paura di fare danni, qualcuno di voi mi può aiutare? eusa_think.gif
 
10070064
10070064 Inviato: 19 Giu 2010 18:35
 

Guarda il procedimento da fare è semplicissimo, provi come va e poi se proprio non cambia niente la rimetti come prima...
 
10070086
10070086 Inviato: 19 Giu 2010 18:38
 

Ma a parte questo leggero miglioramento ai bassi, non da nient'altro giusto? E poi ci potrebbero essere degli effetti collaterali o non è mai successo niente? eusa_think.gif
 
10070115
10070115 Inviato: 19 Giu 2010 18:43
 

Sto miglioramento ai bassi io non l' ho notato, forse solo diventa piu lineare nell' erogazione... effetti collaterali non saprei!
 
10070147
10070147 Inviato: 19 Giu 2010 18:49
 

ma dato che tu l'hai fatto, sicuramente mi sai aiutare di più. Allora il procedimento è semplice, ma i miglioramenti dove li hai notati? e un pò di differenza si sente o è tutto effetto placebo?
 
10070725
10070725 Inviato: 19 Giu 2010 20:20
 

viktorider92 ha scritto:
ma dato che tu l'hai fatto, sicuramente mi sai aiutare di più. Allora il procedimento è semplice, ma i miglioramenti dove li hai notati? e un pò di differenza si sente o è tutto effetto placebo?
fallo! si sente che sale molto meglio il motore. è come scrollarsi 10 kg dalla moto. cosa vuoi che succeda scusa?...non fa altro che immettere aria fredda nello scarico per abbassare la temperatura a quindi bruciare piu "green".
 
10070737
10070737 Inviato: 19 Giu 2010 20:21
 

ma anche tu l'hai fatto? icon_eek.gif
 
10070771
10070771 Inviato: 19 Giu 2010 20:26
 

viktorider92 ha scritto:
ma anche tu l'hai fatto? icon_eek.gif
l' hanno fatto tutti ormai icon_asd.gif
 
10071351
10071351 Inviato: 19 Giu 2010 22:55
 

perchè si perde in allungo? è una domanda seria..
 
10071934
10071934 Inviato: 20 Giu 2010 1:29
 

Ragazzi una motivazione precisa del perchè la moto dopo la modifica si comporta in questa maniera non la troveremo mai...

Io pensavo che guadagna ai bassi perchè l' aria fresca immessa rallenta i gas combusti, mentre agli alti fa il contrario...
 
10071955
10071955 Inviato: 20 Giu 2010 1:46
 

ma quindi si guadagna ai bassi ma si perde allungo?
 
10071976
10071976 Inviato: 20 Giu 2010 2:17
 

viktorider92 ha scritto:
ma quindi si guadagna ai bassi ma si perde allungo?
ma ti vuoi decidere a farlo o te lo vengo a fare io sta notte? icon_asd.gif
a parte scherzi; secondo me guadagna in tutto...e poi non c'è un motivo per cui lasciarlo...nelle competizioni si usa? NO, quindi vuol dire che non da benefici...anzi 0509_down.gif
 
10072372
10072372 Inviato: 20 Giu 2010 9:53
 

ok, sono molto intenzionato a farlo. Però non mi torna questa cosa che la moto perde allungo eusa_think.gif E poi dato che la moto mo deve durare solo più questa stagione non vorrei fare danni, per questo ho bisogno di maggiori delucidazioni icon_wink.gif
 
10072569
10072569 Inviato: 20 Giu 2010 10:30
 

Vorrei tranquillizzare tutti...... NON SUCCEDE nulla al motore, la moto và LEGGERMENTE a tutti i regimi..... Se ne parla da anni, l'ho fatto sulla Yzf da subito e ha già 13000 km, sull'Ybr dai 7000 e ne ha 15000, Paguro addirittura ha estirpato tutto il sistema.....

L'unico modo per convincersi è mettersi accanto a uno senza modifica in 6^ a 6000 giri e spalancare..... Ma la cosa più bella è che il motore gira più "bello" come se si fosse fatta una bella messa a punto!

p.s. ma alogeno che fine ha fatto? Tutto ok?[b]
 
10072626
10072626 Inviato: 20 Giu 2010 10:40
 

oggi ci provo sulla mia senda che è 2v e poi vi faccio sapere come va, tanto leggendo sul topic dell'ybr (che ha lo stesso motore) dice che più o meno da gli stessi risultati vostri 0509_up.gif
 
10073297
10073297 Inviato: 20 Giu 2010 12:30
 

@3emezzo: alogeno/lucian non entranel foro da un po'..comunque è ancora vivo e vegeto e macina km su km icon_wink.gif ho una domanda per te: se la moto migliora leggermente a tutti i regimi, perchè alcuni ragazzi dicono che in allungo va meno? io domani provo a tappare il condotto per vedere se ci sono miglioramenti
 
10073666
10073666 Inviato: 20 Giu 2010 13:30
 

Domani riprovo con 2 fascette poi vi dico!

Breve OT: ragazzi voi non avete la moto che alcuni giorni va meglio e altri peggio?
 
10073711
10073711 Inviato: 20 Giu 2010 13:39
 

3emezzo ha scritto:
Vorrei tranquillizzare tutti...... NON SUCCEDE nulla al motore, la moto và LEGGERMENTE a tutti i regimi..... Se ne parla da anni, l'ho fatto sulla Yzf da subito e ha già 13000 km, sull'Ybr dai 7000 e ne ha 15000, Paguro addirittura ha estirpato tutto il sistema.....

L'unico modo per convincersi è mettersi accanto a uno senza modifica in 6^ a 6000 giri e spalancare..... Ma la cosa più bella è che il motore gira più "bello" come se si fosse fatta una bella messa a punto!

p.s. ma alogeno che fine ha fatto? Tutto ok?[b]
scusate voi non l' avete tolto tutto? io si...elimitato tutto il sistema e chiuso il buco allo scarico, è piu completo 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 7 di 9
Vai a pagina Precedente  123456789  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha 125 cc

Forums ©