Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 20 di 20
Vai a pagina Precedente  123...181920
 
Guida alla manutenzione Rave [Primo topic ufficiale]
10451497
10451497 Inviato: 24 Ago 2010 18:44
 



ma nella foto della guida era esterno al telaio,per fissarlo l hanno adattato i supporti quindi?
 
10451537
10451537 Inviato: 24 Ago 2010 18:51
 

No, il posto dove dovrebbe essere montato dove ce l'hai tu, quindi interno al telaio, quello della foto un'adattamento e lo si fa per praticit e per dare un'altra curvatura, pi dolce, al filo della valvola. 0509_up.gif
 
10451546
10451546 Inviato: 24 Ago 2010 18:53
 

in effetti moolto pi comodo,mi sa che mi ingegnio una staffa per mettere l anche il mio XD
grazie raga per le delucidazioni 0509_doppio_ok.gif
 
10860977
10860977 Inviato: 31 Ott 2010 9:17
 

Ragazzi ieri ho provato a regolare la valvola visto che intorno ai 10 mila giri smette di spingere solo che regolando il registro da entrambi i lati la valvola tocca sempre e non riesco a lasciargli quei 1-2 mm come dite voi come mai?!Il filo della mia valvola va a toccare il radiatore facendo il giro anche il vostro?!Il problema k a volte apriva tutta tranquillamente e a volte si bloccava e non saliva pi...aspetto consigli grazie icon_wink.gif
 
10869746
10869746 Inviato: 1 Nov 2010 20:21
 

per pulire la valvola utilizzare la pasta arexons rimuovi graffi per carrozzeria auto con agenti lucidanti potrebbe essere una bella idea? ho provato su una valvola che mi si era spezzata e devo dire che ho ottenuto dei buoni risultati, potrei usarla anche sulla valvola in uso senza problemi?
 
10891490
10891490 Inviato: 5 Nov 2010 13:54
 

LP640 ha scritto:
Ragazzi ieri ho provato a regolare la valvola visto che intorno ai 10 mila giri smette di spingere solo che regolando il registro da entrambi i lati la valvola tocca sempre e non riesco a lasciargli quei 1-2 mm come dite voi come mai?!Il filo della mia valvola va a toccare il radiatore facendo il giro anche il vostro?!Il problema k a volte apriva tutta tranquillamente e a volte si bloccava e non saliva pi...aspetto consigli grazie icon_wink.gif


Nessuno s darmi un aiuto?!Voi la valvola la regolate subito sopra all'uscita dal buco perch a volte io la regolavo da fuori cio smontavo la carena e la facevo uscire da li regolandola da li la stessa cosa?!Grazie icon_wink.gif
 
10894830
10894830 Inviato: 5 Nov 2010 23:17
 

LP640 ha scritto:
Ragazzi ieri ho provato a regolare la valvola visto che intorno ai 10 mila giri smette di spingere solo che regolando il registro da entrambi i lati la valvola tocca sempre e non riesco a lasciargli quei 1-2 mm come dite voi come mai?!Il filo della mia valvola va a toccare il radiatore facendo il giro anche il vostro?!Il problema k a volte apriva tutta tranquillamente e a volte si bloccava e non saliva pi...aspetto consigli grazie icon_wink.gif

Se la valvola non presenta incrostazioni e dici che molte volte apriva perfettamente...beh non hai pensato che forse un problema di carburazione? eusa_think.gif
 
10895358
10895358 Inviato: 6 Nov 2010 6:21
 

Thenegoziator ha scritto:

Se la valvola non presenta incrostazioni e dici che molte volte apriva perfettamente...beh non hai pensato che forse un problema di carburazione? eusa_think.gif


Ma se fosse un problema di carburazione non dovrebbe darlo sempre?! icon_rolleyes.gif
 
10896378
10896378 Inviato: 6 Nov 2010 13:40
 

LP640 ha scritto:


Ma se fosse un problema di carburazione non dovrebbe darlo sempre?! icon_rolleyes.gif

La carburazione varia a seconda della temperatura, altitudine, umidit ecc. icon_wink.gif Se quando apre sta in battuta e non rimangono quei 1-2mm non dovrebbe finire di spingere a 10.000rpm icon_rolleyes.gif
 
10896449
10896449 Inviato: 6 Nov 2010 13:55
 

Thenegoziator ha scritto:

La carburazione varia a seconda della temperatura, altitudine, umidit ecc. icon_wink.gif Se quando apre sta in battuta e non rimangono quei 1-2mm non dovrebbe finire di spingere a 10.000rpm icon_rolleyes.gif


Possibile che il solenoide non sia lubrificato e quindi a volte non tira pi?!
 
10896641
10896641 Inviato: 6 Nov 2010 14:35
 

LP640 ha scritto:


Possibile che il solenoide non sia lubrificato e quindi a volte non tira pi?!

Molto probabile...smonta tutto, anche il filo e pulisci icon_wink.gif Potrebbero esserci residui o incrostazioni icon_wink.gif
 
10896667
10896667 Inviato: 6 Nov 2010 14:40
 

ascolta se hai la valvola sempre in battuta normale che non funzioni bene...

il filo originale o lo hai fatto tu?
sei sicuro di agire nel modo giusto sul registro?
 
10897720
10897720 Inviato: 6 Nov 2010 18:57
 

smarmittato ha scritto:
ascolta se hai la valvola sempre in battuta normale che non funzioni bene...

il filo originale o lo hai fatto tu?
sei sicuro di agire nel modo giusto sul registro?


Perfetto ragazzi ho risolto solo che le altre volte facevo tutto di fretta ho pulito la valvola e oliato per bene tutto solenoide filo ecc e regolato la valvolva ora in confronto a prima sembra di volare icon_lol.gif era che siccome qua a genova c'era stato l'alluvione si era tutto incrostato icon_rolleyes.gif grazie mille a tutti icon_wink.gif
 
10898133
10898133 Inviato: 6 Nov 2010 20:26
 

LP640 ha scritto:


Perfetto ragazzi ho risolto solo che le altre volte facevo tutto di fretta ho pulito la valvola e oliato per bene tutto solenoide filo ecc e regolato la valvolva ora in confronto a prima sembra di volare icon_lol.gif era che siccome qua a genova c'era stato l'alluvione si era tutto incrostato icon_rolleyes.gif grazie mille a tutti icon_wink.gif

meglio cosi icon_wink.gif
 
10965960
10965960 Inviato: 19 Nov 2010 12:03
 

Matt-best91 ha scritto:
per pulire la valvola utilizzare la pasta arexons rimuovi graffi per carrozzeria auto con agenti lucidanti potrebbe essere una bella idea? ho provato su una valvola che mi si era spezzata e devo dire che ho ottenuto dei buoni risultati, potrei usarla anche sulla valvola in uso senza problemi?
 
11187157
11187157 Inviato: 7 Gen 2011 16:39
 

ragazzi vorrei spiegata una faccenda...pochi giorni fa la rave per aprire perfettamente senza che si sentisse quel gradino a 8100rpm dovevo girare per un po...ora regolata la frizione in quanto a folle la moto mi camminava, il gradino scomparso e la moto sale che una bellezza sopratutto quando entra la rave li 11000 li prende subito..!! eusa_think.gif eusa_think.gif eusa_think.gif
 
11464960
11464960 Inviato: 3 Mar 2011 19:22
Oggetto: puliazia! e poi regolazione???
 

ciao raga... da poco che comprato la moto! aprilia rs 125 del '99...volevo sapere se pulendo la rave dovevo anche regolarla! grazie mille! e scusate la mia ignoranza!

Ultima modifica di step1993 il 3 Mar 2011 20:26, modificato 3 volte in totale
 
11465004
11465004 Inviato: 3 Mar 2011 19:28
Oggetto: Re: puliazia! e poi regolazione???
 

step1993 ha scritto:
ciao raga... da poco che comprato la moto! aprilia rs 125 del '99...volevo sapere se pulendo la rave dovevo anche regolarla! grazie mille! e scusate la mia ignoranza! Link a pagina di Motoclub Tingavert

Beh teoricamente potresti anche non regolarla di nuovo. Ma a controllare la regolazione attuale ci metti poco, ti consiglio di farlo icon_wink.gif

Ultima modifica di Thenegoziator il 3 Mar 2011 20:28, modificato 1 volta in totale
 
11465262
11465262 Inviato: 3 Mar 2011 20:08
 

ok grazie mille! icon_smile.gif
 
11472460
11472460 Inviato: 5 Mar 2011 13:40
 

Ragazzi in pratica mi si allargato il buco dove si incastra il filo della valvola e quindi il filo esce fuori e non la f aprire ora vorrei sapere facendoci un tappullo che la faccio rimanere sempre aperta cambia solo che sotto sar pi morta e basta?!Non bisogna n ricarburare n niente vero?!Grazie icon_wink.gif
 
11472483
11472483 Inviato: 5 Mar 2011 13:44
 

LP640 ha scritto:
Ragazzi in pratica mi si allargato il buco dove si incastra il filo della valvola e quindi il filo esce fuori e non la f aprire ora vorrei sapere facendoci un tappullo che la faccio rimanere sempre aperta cambia solo che sotto sar pi morta e basta?!Non bisogna n ricarburare n niente vero?!Grazie icon_wink.gif

Io ti consiglio di ricomprarla...perche ne vale la pena. Come stato gi ripetuto molte volte, girare con la valvola sempre aperta fa si che la moto non abbia bassi e scarsi medi.
Comunque sia andrebbe ricarburata. icon_wink.gif
 
11472505
11472505 Inviato: 5 Mar 2011 13:47
 

Thenegoziator ha scritto:

Io ti consiglio di ricomprarla...perche ne vale la pena. Come stato gi ripetuto molte volte, girare con la valvola sempre aperta fa si che la moto non abbia bassi e scarsi medi.
Comunque sia andrebbe ricarburata. icon_wink.gif


Perch andrebbe ricarburata?! icon_rolleyes.gif
 
11472526
11472526 Inviato: 5 Mar 2011 13:50
 

LP640 ha scritto:


Perch andrebbe ricarburata?! icon_rolleyes.gif

Perche resta sempre aperta, mentre la valvola elettronica si apre ad un regime prestabilito.
Ci arrivi anche con logica che quando la rave si apre si effettua uno smagrimento. icon_rolleyes.gif
 
11472563
11472563 Inviato: 5 Mar 2011 13:56
 

Thenegoziator ha scritto:

Perche resta sempre aperta, mentre la valvola elettronica si apre ad un regime prestabilito.
Ci arrivi anche con logica che quando la rave si apre si effettua uno smagrimento. icon_rolleyes.gif


Capito...
 
11473385
11473385 Inviato: 5 Mar 2011 17:27
 

Ma girando con la valvola chiusa oltre a non andare una m*****a la moto cosa comporta solo che si imbratta una fucilata e basta?!Perch mi s che invece di spendere altri soldi su quella ci metto la pneumatica...
 
11815237
11815237 Inviato: 11 Mag 2011 23:25
 

io ai tempi che ho girato senza la fissa non avuto pentimenti diciamo
forse nelle partente in prima, agli alti esplodeva ma si arrivava subito al fuorigiri eusa_naughty.gif eusa_whistle.gif
tenuta una settimana cos son tornato alla fissa arretrata e poi rave icon_biggrin.gif
 
12003918
12003918 Inviato: 19 Giu 2011 14:07
 
 
Mostra prima i messaggi di:





Pagina 20 di 20
Vai a pagina Precedente  123...181920

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©