Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 69 di 70
Vai a pagina Precedente  123...686970  Successivo
 
Honda VT 500 E/C [info e ricambi]
16147152
16147152 Inviato: 6 Apr 2020 22:16
 

Ciao Cazzenger95 anche io ho havuto questo dilemma 2 mesi fà . alla fine dopo aver cercato in rete informazioni sulla classificazione degli oli, ho optato per olio totalmente sintetico con gradazione che puo andare per l'uso prettamente estivo 10-15/40 magari per uso invernale è meglio il 5/40.
Il manuale della vt500 ovviamente non parla di sintetico , ma di minerale ,ovviamente 40 anni fà o il sintetico o non esisteva, o probabilmente aveva un costo proibitivo, anche oggi è il tipo di olio più costoso ma comungue accessibile. Besogna ricordare bene poi che gli oli si degradano nel tempo anche se non usati, quindi controllare bene la data di produzione, 3-4 anni se non aperto ,1 anno se il contenitore viene aperto.

Dai una occhiata a questi video 0509_banana.gif

Link a pagina di Youtube.com

Link a pagina di Youtube.com


SPERO d'esserti stato utile
doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16147947
16147947 Inviato: 10 Apr 2020 12:12
 

Ciao gambcla, grazie mille della risposta e dei video del mitico Ema! 0509_doppio_ok.gif Adesso vedo di verificare l'età degli olii che ho ma credo che, quasi sicuramente, comprerò tutto nuovo per andare sul sicuro. Al di là della lubrificazione che, indubbiamente, è la migliore, il mio dilemma nell'uso di un total sinth è che possa fare come la benzina verde e avere un'azione estremamente "detergente", andando a rimuovere quei residui da uso di olio minelare/semisintetico che aiutavano a contrastare i giochi generati dall'usura.

Per quanto riguarda le gradazioni invece penso mi terrò sul 10w, anche perchè scendendo e diminuendo quindi di viscosità, si ha contemporaneamente una riduzione del potere lubrificante che, per questo tipo di motori un po' datati, può portare a seri problemi.

Detto ciò, ti ringrazio tantissimo ancora per la risposta e le dritte 0509_up.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16151341
16151341 Inviato: 26 Apr 2020 22:22
Oggetto: Pressapochista marcov
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti sono diventato possessore di una vt500castom del1986 per risolvere dei problemi al telaio sono stato costretto a smontare tutto nel rimontare l’impianto elettrico non essendo un professionista e avendo una cattiva memoria non riesco più a capire dove sono collegati i fili del bulbo e ventilatore se per favore qualcuno può aiutarmi anche con delle foto grazie da Marco 0510_confused.gif
 
16151922
16151922 Inviato: 29 Apr 2020 18:35
 

Ciao MarcoBuia.

Cosa intendi per BULBO.?

se mi invi la tua email ti fornisco lo schema dell'impianto elettrico colorato in modo che riesci a capire meglio.
CIAO
 
16151939
16151939 Inviato: 29 Apr 2020 20:05
 

Scusami,
invitare palesemente un utente al di fuori del Forum è contro il Regolamento, oltrechè fastidioso.... icon_wink.gif
Se vuoi e visto che scrivi qui, metti lo schema così resta anche per gli altri.

Grazie e saluti.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16153953
16153953 Inviato: 8 Mag 2020 18:30
 

Ciao a tutti

USATE questo schema per capirci qualcosa . chema HONDA 500 VT E comungue simile con la versione Custom doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif


immagini visibili ai soli utenti registrati






Scaricate dal link per una definizione massima doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif

Link a pagina di Drive.google.com

0509_welcome.gif 0509_campione.gif 0509_campione.gif 0509_campione.gif 0509_campione.gif
 
16157195
16157195 Inviato: 21 Mag 2020 18:19
 

buonasera ,ragazzi avrei bisogno delle misure del fianchettino lato batteria della honda vt c ,siccome e' introvabile cerco di farlo fare . grazie
 
16157338
16157338 Inviato: 22 Mag 2020 10:09
 

Il fianchetto puoi riuscire a trovarlo sicuramente su ebay , 0509_doppio_ok.gif 0509_doppio_ok.gif
Ma chi li vende spara prezzi assurdi . comungue se sei convinto di poterlo costruire magari in INOX potresti usare quello del lato che possiedi e creare un REVERSE. rotfl.gif rotfl.gif eusa_wall.gif eusa_wall.gif
comunque consiglio di fare ricerca.

doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16166341
16166341 Inviato: 25 Giu 2020 22:56
Oggetto: HONDA Vt 500 C [problema motore]
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao
Ho un vt 500 c che custodisco dal 1989 moto bellissima che non mi ha mai dato noie fino a ora.
La moto fino a 4000 giri va bene a parte il minimo traballante dopo mura e non ne vuole sapere.
Convinto che fossero le membrane del carburatori (ancora originali) le ho smontate e sono integre.
Non capisco cosa possa essere unico dubbio filtro aria che non trovandolo originale ho montato una spugna per filtro universale.
Cosa potrebbe essere?
I carburatori sono puliti ho fatto anche il trattamento al serbatoio per eliminare la ruggine.
Attendo aiuti grazie
 
16170236
16170236 Inviato: 10 Lug 2020 22:09
 

Ciao Bampis eusa_whistle.gif eusa_whistle.gif
Qualche mese fa dopo aver fatto manutenzione e modifiche, mi sono accorto che in srada a regimi alti mi perdeva potenza come se non arrivasse benzina ai carburatori.
Dopo qualche giorno ho scoperto che il tubo che serve a far uscire l'aria dal vano membrane ,per intenderci nella parte superiore in prossimità delle teste dei carburatori ci sono due tubi che vengono uniti da un tubo a T dopo di che il tubo resta volante, bene attraverso quel tubo viene scaricata l'aria che viene aspirata o espulsa quando si accellera , ed i pistoni vengono sollevati.
Alla fine della questione , non mi ero accorto che avevo schiacciato il tubo con una fascetta, riducendo cosi il passaggio di aria .
Una volta allentata la fascetta e tornato tutto a posto. 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif



Spero di esseri stato utile 0509_campione.gif
 
16173188
16173188 Inviato: 24 Lug 2020 9:01
Oggetto: termostato vt 500 custom del 88
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

buon giorno a tutti sono nuovo del forum spero di essere nel posto giusto ...qualcheduno sa dirmi dovè posizionato il termostato sul VT 500 custom ??? grazie 0510_saluto.gif 0510_saluto.gif 0510_saluto.gif
 
16173530
16173530 Inviato: 25 Lug 2020 17:09
 

Ciao sordelupi .
quindi il termostato della ventola lo trovi nella parte inferiore del radiatore.
troverai due perni . Il sensore funziona come un'interuttore quindi uno è l'entrata ed uno è l'uscita.
0509_campione.gif 0509_doppio_ok.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16173657
16173657 Inviato: 26 Lug 2020 11:09
Oggetto: Presentazione e consigli
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno a tutti, sono nuovo del forum e avendo comperato una Honda vt 500 custom dell’86, ancora da ritirare, avrei piacere avere dei consigli tecnici ed estetici che mi possano servire per migliorare la mia moto. Ringrazio anticipatamente e auguro buona giornata.
Hermys
 
16176163
16176163 Inviato: 7 Ago 2020 15:17
Oggetto: Re: Presentazione e consigli
 

Be Hermys dovresti postare una foto della tua VT cosi potremmo capire ed aiutarti.

doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif

Hermys ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno a tutti, sono nuovo del forum e avendo comperato una Honda vt 500 custom dell’86, ancora da ritirare, avrei piacere avere dei consigli tecnici ed estetici che mi possano servire per migliorare la mia moto. Ringrazio anticipatamente e auguro buona giornata.
Hermys
 
16180321
16180321 Inviato: 28 Ago 2020 23:00
 

pierogiac ha scritto:
Raga dispongo del manuale officina ufficiale per Vt500 e / Vt 500 c - in formato pdf, diviso in sezioni
se vi interessa posso mandarvelo con Mail.

Ciao Mi interessa puoi invieremo?
Ti ringrazio anticipatamente
 
16180323
16180323 Inviato: 28 Ago 2020 23:13
Oggetto: Non supera i 4500 giri
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao
Il mio Vt500c da qualche tempo non prende giri,fino a 4000 giri va benissimo dopo se insisti sembra che non arrivi benzina si mura anche se insisti scendendo di marcia non ne vuole sapere.
Ho smontato e pulito parecchie volte i carburatori il rubinetto e tutto il resto ma niente non riesco a capire perché mura.
Avete qualche consiglio? Mi hanno detto di controllare le membrane del carburatori e sono intere, mi dicono di controllare collettori che non siano rotti e arrivato a 4000 giri quando tira entri aria e per questo non va.
A qualcuno è capitato?
Attendo ciao e grazie
 
16180334
16180334 Inviato: 28 Ago 2020 23:42
 

@Bampis
ho accodato il tuo post nel topic dove già si parla della tua moto, ma potevi farlo direttamente tu visto che ci avevi già scritto!! icon_wink.gif
A che pro aprirne un nuovo ?? eusa_think.gif
 
16180386
16180386 Inviato: 29 Ago 2020 8:00
 

Ciao
Scusami ho cercato il post non l'ho trovato e allora ho pensato che era un altra chat e l'ho rimesso sperando che qualcuno mi aiuti a risolvere il problema
 
16180687
16180687 Inviato: 30 Ago 2020 21:29
 

Ciao Bampis L'anno scorso dopo aver fatto manutenzione al carburatore mi dava anche a me un problema simile. ovviamente non è detto che sia lo stesso problema che hai tu , comungue nel mio , havevo per errore messo una fascetta per reggere il tubo di sfiato , per intendere il tubo che connette gli sfiati posti accanto alle calotte delle membrane, la fascetta era troppo stretta ed aveva praticamente chiuso lo sfiato.
quel tubo ,"dovrebbe servire per far uscire la pressione del'laria affinche il pistoncino si alzi ed la moto acquista potenza.

é un tentativo , controlla lo stato di quel tubo

CIAO doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16191527
16191527 Inviato: 29 Ott 2020 18:32
Oggetto: Centralina Honda VT 500 c
 

Salve a tutti, vi riporto la mia esperienza sulla centralina della mia " vecchia " VT 500 c.
Il cilindro posteriore improvvisamente ha smesso di funzionare, la porto dal meccanico che dopo un'attenta ricerca mi mostra il problema: Le due candele non scoccano nessuna scintilla, una delle centraline è andata.
Parte la ricerca per la sostituzione, mi sparano cifre non molto ragionevoli ( ma li capisco data la scarsa reperibilità del pezzo). Ci sarebbe anche la possibilità di ripararla superando il 'centone'. A che mi è partito l'embolo, l'ho aperta e non trovando nessun componente elettronico visivamente bruciato ho ripassato tutte le saldature della scheda elettronica.
Risultato: La centralina è rinata, le candele hanno ripreso a scoccare la loro bella scintilla.... 0509_banana.gif
 
16191542
16191542 Inviato: 29 Ott 2020 20:28
Oggetto: Re: Centralina Honda VT 500 c
 

GaetMan ha scritto:

Risultato: La centralina è rinata, le candele hanno ripreso a scoccare la loro bella scintilla.... 0509_banana.gif

Bravissimo!!! 0509_up.gif
come spesso succede, chi fa da sè fa per tre!!! eusa_clap.gif eusa_clap.gif
 
16191548
16191548 Inviato: 29 Ott 2020 21:55
 

Ciao GaetMan io per inciso non porto la mia moto dal meccanico da quando UNO mi chiese 900 euro per fare una revisione per inciso i 900 euro erano solo per le ore lavoro.
Comungue sei stato bravo a pensare all'ultima spiaggia ovvero aprire lo scatolotto e rifare le saldature.
Io anni fa ebbi problemi con una bobina che praticamente presentava una spaccatura .
ho risolto sostituendo tutte e due le bobine con quelle del TRANSALP. anche il motore di avviamento è compatibile con i primi modelle del TRANSALP io ho accumulato 3 motori di avviamento pagati pochi euro e 8 Bobine pagate tra le 5 e le 8 euro l'una . 0509_campione.gif 0509_campione.gif 0509_pernacchia.gif 0509_pernacchia.gif
Certo adesso non posso dire che la moto sia originale (in realta non lo è mai statta, completamente customizzata) 0509_doppio_ok.gif 0509_doppio_ok.gif
Ricordate che la nostra VT e stata la mamma di molti modelli HONDA creati almeno nei seguenti 10 anni quindi parecchi pezzi sono compatibili tra di loro . bisogna fare una ricerna accurata on line. 0509_campione.gif
La centralina ad esempio avresti potuto montare (modificando il connettore) quelle dello SHADOM o TRANSALP il funzionamento è lo stesso, e solo una questione di cablaggio doppio_lamp_naked.gif doppio_lamp_naked.gif

CIAO a tutti
 
16207024
16207024 Inviato: 3 Feb 2021 20:56
Oggetto: vt500 rumori strani avviamento ed arresto
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buonasera a tutti,
mi rivolgo a voi perchè posseggo ormai da 30 anni quasi una honda vt500e con 58000 km che utilizzato molto un ventennio fa ma che è ferma da circa 10 anni in garage. Da qualche giorno l'ho rispolverata sostituendo olio filtri liquido radiatore e freni. Ho scoperto che purtroppo per inesperienza era rimasta della verde nei carburatori che avevo appena revisionato nel 2009 e questa ha fatto un casino con la conseguenza che li ho dovuti riaprire pulendoli e controllandoli accuratamente (membrane incluse). Prima di riporla in garage avevo già notato un rumore strano in fase di avviamento ed in fase di spegnimento del motoreche vi traduco cercando di scriverlo ed appena riesco vi posto un video: in avviamento se gira per più di due o tre secondi si sente un "stac" - "stac" metallico che sembra provenire lato motorino e ingranaggi di avviamento; sullo spegnimento il motore si arresta e sembra che venga trascinato fino all'arresto l'ingranaggio del motorino di avviamento. Se il motore non si avvia come è successo a me per mancanza di benzina nei carburatori, può capitare che il motorino di avviamento sembra giri a vuoto.
A me sembra sia derivato dalla ruota libera e relative viti del volano ma prima di smontare carter e volano stesso mi piacerebbe conoscere la vostra idea.
Grazie a tutti
 
16207477
16207477 Inviato: 6 Feb 2021 0:10
 

ALLORA mauste Ascolta.
Se hai esperienza in meccanica .
Ti consiglio di svuotare l'olio, svuotare l'acqua, e di aprire il carter SX dove c'è il volano ed il motore di avviamento.
Potresti dirmi "e lo dovevi dire tu!!!" si te lo dico . Non ti consiglio di portare la moto da un meccanico (almenochè non sia un AMICONE) Altrimenti ti ritrovi a fare trascusioni di prelievi bancari , per pagare il meccanico .
Togliendo le barzellette. ti consiglio seriamente di smontare il carter e magari procurarti l'estrattore del volano.
Il tuo problema "potrebbe essere" i rulli che bloccano il volano alla ruota dentata in fase di avviamento.
1 anno fa ho avuto problemi in fase di avviamento praticamente il motore di avviamento girava , ma il motore no.
Ho smontato il volano , e la mia sorpresa e che erano scomparse 2 molle spingi rulli del blocco volano.
Praticamente il meccanico 20 anni prima al precedente propietario aveva fatto manutenzione "scordandosi"di inserire le molle .
Praticamente il rullo del volano nel tempo si è deformato.
Io per fortuna anni Fa ho acquistato un motore demolita da cui ho potuto recuperare i pezzi con cui ho risolto.
Per questo motivo ti ho detto di non rivolgerti a un meccanico . IO NON MI FIDO.
Preferisco fare esperienza personalmente (probabilmente facendo delle Cazz ate) .
Se hai bisogno di consigli .
CHIEDI PURE

SALUTI 0509_campione.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16208712
16208712 Inviato: 13 Feb 2021 11:13
 

Ciao Gambcla, grazie per avermi risposto;
fatto da solo: tolto l'olio che aveva 10 anni ed anche se avevo percorso nemmeno 850km l'ho eliminato; tolto le brugole carter volano e il carter (nella manutenzione del 1997 avevo sostituito la guarnizione carter ed avevo messo un velo di sigillante verte per i cambi quindi a distanza di si tanti anni è venuta via perfettamente senza alcuna rottura); controllato ingranaggi avviamento (sono perfetti, certo che honda è honda...); chiave spaccata da 36 e chiave esagonale da 17 con leva di 1 metro ho svitato il bullone volano che è un sinistrorso quindi va mollato in senso orario; non disponevo di un estrattore volano ma ho utilizzato un bullone M22x1,5 derivato da un perno assale posteriore di un BUS IVECO ed ho estratto il volano; l'ingranaggio di avviamento è perfetto così come la parte che entra nella ruota libera apparte una leggera rigatura del piatto derivata dal fatto che due delle tre brugole che fissano la ruota libera al volano si erano mollate. Quindi sfilato l'ingranaggio di avviamento ho tolto le due brugole allentate e le ho controllate: erano soltanto allentate e non avevano segni di usura sui filetti; la terza era ancora ben piantata nel volano percui ho soltanto sgrassato bene i filetti delle due brugole e le ho reinserite con il frenafiletti forte serrandole a coppia. Controllato rullini, molle e pistoncini che rispettano le tolleranze dichiarate. Rimontato il tutto con nuovo olio e filtro. Tutto OK.
Adesso si passa ai carburatori: perdita di benzina da uno dei due (molto probabile valvola galleggiante); qui arriva la sorpresa: la benza verde di 10 anni fa era VERDE ed evaporando ha lasciato non poca immondizia all'interno di entrambi i carburatori: quidi smontati e puliti a mano sommariamente, poi rimontati previo controllo dei componenti interni (galleggiante, valvola conica, spillo e membrane); una delle due valvole è deformata leggermente ed una delle due membrane ha un forellino: il forellino tappato al volo con una goccina di pickup rosso solo per provare anche perchè le ho nuove mentre per la valvola dovrò aspettare il ricambio.
Nel frattempo avvio la moto, il rumore tipo tock tock è sparito, il motore si avvia con difficoltà per il fatto che la benzina supera il livello di massima in uno dei due carburatori e va ad ingolfare il motore. Avviato il motore compare un altro rumore: il contagiri è probabilmente stato troppo tempo fermo percui quel po di grasso che esisteva negli ingranaggi interni si è seccato; quidi giu contagiri e contachilometri e filo di grasso alla vaselina bianca filante sugli ingranaggi e sulle cordine e torna apposto.
Nel frattempo il circuito idraulico della pinza anteriore era bloccato: tolgo il liquido freni pulisco il circuito e la pompa freno; tolgo i pistoncini con il calore perchè erano bloccati dalla morchia; seppio tutto con la 1200 e rimonto tutto con liquido nuovo (perfetto! anche i paraolio originali honda sembra che tengano ancora, poi appena farò la prova su strada ti dirò).
Oggi se trovo il tempo devo smontare gli steli forcella perchè nel 2009 dopo averli dati ad un amico per la sostituzione dell'olio e dei paraolio e parapolvere (non avevo tempo per farlo io), erano ritornati peggio di prima e perdevano in modo osceno! ho acquistato i vari componenti e stavolta almeno ci provo a farlo io.
Di nuovo grazie Gambcla e mi fa piacere scambiare qualche opinione con te e con gli altri
 
16209240
16209240 Inviato: 16 Feb 2021 15:12
Oggetto: carburatori VT500E/C
 

Ciao Gambcla, ti posto un paio di foto sui carburatori che ho "caramellato" dopo 10 lunghi anni di inattività. Li ho dovuti ripulire più di una volta perchè la sostanza verde appiccicosa ha letteralmente imbrattato tutto arrivando a bloccare anche le due molle della valvola conica del galleggiante.

immagini visibili ai soli utenti registrati


Guarda il piccolo forellino indicato dala freccia sul bordo della camera del vuoto proprio in corrispondenza della sede della membrana: questo forellino è ostruito in entrambi i carburatori, secondo te è normale? guardando la struttura esterna, questo dovrebbe essere collegato sull'orifizio dell'arricchitore Choke ma ho provato a verede se passava aria o altri solventi ma no, è chiuso. Secondo te a che serve? oppire è soltanto un fermo per la posizione della membrana? però è strano.

immagini visibili ai soli utenti registrati


I 4 forellini che si trovano sul bordo del venturi in corrispondenza della chiusura della farfalla sono i getti del regime minimo e medio? mentre il foro più grande è il minimo e l'eventuale circuito di Choke se attivato?
 
16210127
16210127 Inviato: 22 Feb 2021 8:31
 

gambcla ha scritto:
Ciao GaetMan io per inciso non porto la mia moto dal meccanico da quando UNO mi chiese 900 euro per fare una revisione per inciso i 900 euro erano solo per le ore lavoro.
Comungue sei stato bravo a pensare all'ultima spiaggia ovvero aprire lo scatolotto e rifare le saldature.
Io anni fa ebbi problemi con una bobina che praticamente presentava una spaccatura .
ho risolto sostituendo tutte e due le bobine con quelle del TRANSALP. anche il motore di avviamento è compatibile con i primi modelle del TRANSALP io ho accumulato 3 motori di avviamento pagati pochi euro e 8 Bobine pagate tra le 5 e le 8 euro l'una . 0509_campione.gif 0509_campione.gif 0509_pernacchia.gif 0509_pernacchia.gif
Certo adesso non posso dire che la moto sia originale (in realta non lo è mai statta, completamente customizzata) 0509_doppio_ok.gif 0509_doppio_ok.gif
Ricordate che la nostra VT e stata la mamma di molti modelli HONDA creati almeno nei seguenti 10 anni quindi parecchi pezzi sono compatibili tra di loro . bisogna fare una ricerna accurata on line. 0509_campione.gif
La centralina ad esempio avresti potuto montare (modificando il connettore) quelle dello SHADOM o TRANSALP il funzionamento è lo stesso, e solo una questione di cablaggio doppio_lamp_naked.gif doppio_lamp_naked.gif

CIAO a tutti


Ciao Gambcla, ma in riferimento al motorino di avviamento il modello transalp è riferito al primissimo modello 88 90 o anche successivi? IL MIO PURTOPPO ANCHE CON LE SPAZZOLE NUOVE FA FATICA A GIRARE E MI SCATICA LA BATTERI! 😒
 
16210280
16210280 Inviato: 22 Feb 2021 23:06
 

motopi ha scritto:
Ciao Gambcla, ma in riferimento al motorino di avviamento il modello transalp è riferito al primissimo modello 88 90 o anche successivi? IL MIO PURTOPPO ANCHE CON LE SPAZZOLE NUOVE FA FATICA A GIRARE E MI SCATICA LA BATTERI! 😒

Il forellino dovrebbe servire come sfiato nella camera superiore della membrana controllando il movimento del pistoncino. Se il foro si ostruisce l'aria presente nel coperchio che chiude la membrana blocca il movimento del pistoncino.
 
16210494
16210494 Inviato: 23 Feb 2021 22:26
 

Grazie per avermi risposto, anche io pensavo che avesse quella funzione ma, purtroppo risulta ostruito (totalmente bloccato niente aria ne attrezzi strani riescono a farmi capire che sia aperto). La camera del vuoto, tenuta in espansione dalla molla, risente della depressione che si crea nella parte antistante alla farfalla: questa camera è in comunicazione con il venturi attraverso un forellino che si trova di fianco allo spillo, nel cilindro nero che si vede nella foto e che è visibile togliendo la rosetta che tiene lo spillo in posizione. Il dubbio su cosa possa servire rimane perchè, osservando il corpo dei carburatori esternamente, sembra che metta in comunicazione la parte dell'arricchitore choke con la camera del vuoto: ma non ne comprendo comunque la funzione.

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


nell'ultima immagine si vedono all'interno dell'orifizio del choke un foro centrale e due forellini laterali uno più grande ed uno più piccolo.
Poi la cosa che non mi è chiara è perchè uno dei due condotti che si vedono con la linea rossa nella foto 1 e nella 3 sono uno aperto e l'altro chiuso (appartengono rispettivamente ad un carburatore ed all'altro).
 
16211239
16211239 Inviato: 27 Feb 2021 12:27
 

Salve Mauste, il tuo problema di condotto ostruito lho avuto anch'io...le membrane si erano quasi liquefatti.
Con lavoro certosino sono riuscito a pulire il forellino, in quanto fortunatamente non era andato molto in profondità. Cerca di capire se con un fil di ferro sottile (anche uno spillo) riesci a levare quello visibile...per quello che non vedi dovresti usare dei prodotti specifici, anche del diluete qualora ci fosse del materiale grasso.
 
Mostra prima i messaggi di:





Pagina 69 di 70
Vai a pagina Precedente  123...686970  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©