Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 72 di 72
Vai a pagina Precedente  123...707172
 
Honda VT 500 E/C [info e ricambi]
16345335
16345335 Inviato: 14 Giu 2023 19:52
Oggetto: VT500C non fa piu di 4000 giri
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao
la mia vecchia compagna VT500C del 1988 acquistata da me ne 1989 da un pò di tempo non va più bene,o meglio la moto fino a 4000/5000 funziona perfettamente nessun problema a parte il fatto che mura a circa 5000g non ne vuole sapere di salire di giri,
Premetto che ho controllato tutto comprese le membrane che tutti mi dicevano che si erano bucate e che era sicuramente quella la causa.
Le ho smontate con una persona competente e sono perfettamente funzionanti.
Rimontato tutto a folle tira anche 7000 giri su strada non piu di 4/5000
Chi mi può aiutare?
 
16345395
16345395 Inviato: 15 Giu 2023 9:13
 

filtro della benzina intasato?
 
16364580
16364580 Inviato: 12 Ott 2023 20:27
 

Salve a tutti

Ho parcheggiato la mia VT500C in garage dopo un'intera giornata (di sole) a spasso con mia moglie (circa 200Km) moto più che perfetta;
due giorni dopo riprendo la moto e questa parte subito come sempre ma fatica (singhiozza) a salire di giri come se andasse a "uno", poi dai 3-4000 rpm in su va come un treno.
Mi fece lo stesso scherzo un paio di mesi fa, accesa subito dopo un lavaggio, però appena il motore si riscaldò tutto tornò a funzionare come se nulla fosse stato.
(in quest'occasione la moto non ha preso acqua e non cambia il difetto se il motore è caldo o freddo)

Da dove iniziereste a cercare il guasto?
Problema di aria, benzina o elettrico?
 
16372041
16372041 Inviato: 27 Nov 2023 17:52
 

Ciufforibelle ha scritto:
Salve a tutti

Ho parcheggiato la mia VT500C in garage dopo un'intera giornata (di sole) a spasso con mia moglie (circa 200Km) moto più che perfetta;
due giorni dopo riprendo la moto e questa parte subito come sempre ma fatica (singhiozza) a salire di giri come se andasse a "uno", poi dai 3-4000 rpm in su va come un treno.
Mi fece lo stesso scherzo un paio di mesi fa, accesa subito dopo un lavaggio, però appena il motore si riscaldò tutto tornò a funzionare come se nulla fosse stato.
(in quest'occasione la moto non ha preso acqua e non cambia il difetto se il motore è caldo o freddo)

Da dove iniziereste a cercare il guasto?
Problema di aria, benzina o elettrico?


Ciao Ciufforibelle,
forse avrai già risolto, ma per la mia esperienza, mi concentrerei sulle bobine di accensione (puoi fare la verifica con un semplice tester) o sulle candele. Facci sapere come va e se hai bisogno di altre informazioni.
Buone passeggiate!!!
 
16375169
16375169 Inviato: 19 Dic 2023 0:10
 

Joedrummer ha scritto:
Ciufforibelle ha scritto:
Salve a tutti

Ho parcheggiato la mia VT500C in garage dopo un'intera giornata (di sole) a spasso con mia moglie (circa 200Km) moto più che perfetta;
due giorni dopo riprendo la moto e questa parte subito come sempre ma fatica (singhiozza) a salire di giri come se andasse a "uno", poi dai 3-4000 rpm in su va come un treno.
Mi fece lo stesso scherzo un paio di mesi fa, accesa subito dopo un lavaggio, però appena il motore si riscaldò tutto tornò a funzionare come se nulla fosse stato.
(in quest'occasione la moto non ha preso acqua e non cambia il difetto se il motore è caldo o freddo)

Da dove iniziereste a cercare il guasto?
Problema di aria, benzina o elettrico?


Ciao Ciufforibelle,
forse avrai già risolto, ma per la mia esperienza, mi concentrerei sulle bobine di accensione (puoi fare la verifica con un semplice tester) o sulle candele. Facci sapere come va e se hai bisogno di altre informazioni.
Buone passeggiate!!!

Ciao Joedrummer; hai centrato il problema
Infatti ho già risolto però volevo ringraziarti per la risposta 0509_up.gif e scrivere del guasto per altri che potrebbero avere lo stesso problema.

La moto fredda o calda, che improvvisamente singhiozza e fatica a salire di giri fino a 3/4000rpm poi va come un treno, ha le candele da sostituire. Nel mio caso ho risolto con nuove candele senza cambiare le bobine.
 
16385876
16385876 Inviato: 23 Feb 2024 13:05
 

qualcuno ha idea di dove si trova il n. del motore della VT500C?
 
16385877
16385877 Inviato: 23 Feb 2024 13:07
 

ciao, ho lo stesso problema, dove si trova il numero del motore?
 
Mostra prima i messaggi di:





Pagina 72 di 72
Vai a pagina Precedente  123...707172

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©