Leggi il Topic


Benelli 500 Quattro [consigli vari]
12720675
12720675 Inviato: 25 Nov 2011 14:35
 

non per insegnare niente al tuo meccanico,ma fagli avere l'esploso del cambio ecc per vedere se ci sono(o sono stati invertiti)i vari spessori/distanziali !!è molto importante per far ingranare i vari denti alla giusta distanza e far vedere poi la sequenza delle forche nel rullo!
 
12721168
12721168 Inviato: 25 Nov 2011 16:22
 

robenel ha scritto:
non per insegnare niente al tuo meccanico,ma fagli avere l'esploso del cambio ecc per vedere se ci sono(o sono stati invertiti)i vari spessori/distanziali !!è molto importante per far ingranare i vari denti alla giusta distanza e far vedere poi la sequenza delle forche nel rullo!


Infatti, a suo dire, il problema è stato causato proprio dagli spessori che in precedenza erano stati messi "a caso" usando delle rondelle molto sottili, messe una accanto all'altra.
Gli ho fornito gli esplosi, e in mezzo a tutti i ricambi che ho acquistato, ho preso anche gli spessori.
 
12721199
12721199 Inviato: 25 Nov 2011 16:25
 

A proposito, vorrei approfittare di avere il motore smontato per poter pulire i carter: vanno lucidati a specchio quelli di alternatore, frizione e trasmissione finale, giusto?
 
12722522
12722522 Inviato: 25 Nov 2011 20:57
 

si si viene bello da vedere il motore
se vuoi lucida anche i tappi/accesso registri valvole e i due laterali accesso alberini bilanceri
 
12745046
12745046 Inviato: 1 Dic 2011 13:08
 

Carter portati a lucidare...
Ricambi ordinati e pagati una settimana fa, ancora non ho notizie.
Ho inviato al nostro amico teutonico un paio di email, solo per sapere se fossero stati spediti ed eventualmente avere il codice di spedizione. Nessuna risposta.
Adesso, qualcuno mi dirà che è di poche parole, ma qui si tratta di buona educazione nel rispondere ad una domanda (lecita)....
Boh...
 
12747090
12747090 Inviato: 1 Dic 2011 20:55
 

non disperare sono solo di poche parole ma non ti fregano, io compro spesso in germania e devo dire che fanno sempre così icon_evil.gif
dai che per natale usi la moto 0509_up.gif
 
12748638
12748638 Inviato: 2 Dic 2011 9:04
 

Per carità, mai messo in dubbio la loro onestà.
Però mi amareggia il fatto che, dopo avergli messo in mano quasi 3000 euro da giugno ad oggi, non si degnino nemmeno di rispondere ad un'email del cax....

motori49 ha scritto:
non disperare sono solo di poche parole ma non ti fregano, io compro spesso in germania e devo dire che fanno sempre così icon_evil.gif
dai che per natale usi la moto 0509_up.gif
 
12749743
12749743 Inviato: 2 Dic 2011 14:31
 

hai perfettamente ragione 0509_up.gif
 
12761013
12761013 Inviato: 5 Dic 2011 18:35
 

Ricambi arrivati ma, ahime, in ingranaggio non va bene (ha in dente in meno, di conseguenza non si accoppia)...
Ho contattato Burian sabato via email, ma non mi aspetto di certo una risposta in breve tempo eusa_wall.gif
Se solo sapessi parlare il tedesco...
motori49 ha scritto:
hai perfettamente ragione 0509_up.gif
 
12761587
12761587 Inviato: 5 Dic 2011 20:42
Oggetto: confermo
 

sono cosi di natura,tu ti sbatti per avere una risposta sulla merce e mentre lo fai ti arriva a casa..
a me è successo sempre cosi!
 
12796028
12796028 Inviato: 15 Dic 2011 14:02
 

Motore rimontato sulla moto e lavoro quasi finito.
Ho risolto il problema cambio montando l'intero cambio (usato ma praticamente nuovo) di un GTS 400, acquistato a un prezzo "da fame".
Vi aggiornerò nei prossimi giorni...
 
12840182
12840182 Inviato: 29 Dic 2011 16:01
 

Ciao a tutti!
Circa una settimana fa ho ritirato la moto!
Il cambio è perfetto, la carburazione anche, ma... il motore perde olio (da fermo, goccioline scendono dalla zona della coppa). L'ho riportata al meccanico, mi ha detto di aver risolto il problema (oring della pompa dell'olio), ma il motore continua a perdere.
Adesso non so cosa fare, sono stanco di fare avanti e indietro dal meccanico.
Cosa mi consigliate?
La lascio così, considerando che ne verrà fatto un uso sporadico, o gliela riporto, con il rischio che nemmeno stavolta il problema venga risolto?
In ogni caso, visto che in questi giorni devo andare a prendere i ricambi vecchi, glielo farò presente.
 
12840451
12840451 Inviato: 29 Dic 2011 17:47
 

Cambia meccanico 0509_mitra.gif , ha cambiato le guarnizioni interne ?
 
12840923
12840923 Inviato: 29 Dic 2011 20:14
 

Le guarnizioni me le ha cambiate tutte eusa_wall.gif
 
12841099
12841099 Inviato: 29 Dic 2011 20:59
 

mah eusa_think.gif
posta qualche foto per vedere la perdita
con il pannolone hai provato? icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif
 
12841295
12841295 Inviato: 29 Dic 2011 22:06
 

prima di arrabbiarti troppo,se sei capace,smonta il cater lato leva marce e controlla,dato che dovrebbe essere tutto pulito,se l'olio scende dal lasco dell'alberino spingi frizione(i paraolii sono nuovi veramente??) o dagli altri paraolii vicini.poi riguardo la pompa olio,non ha solo 1 or che puo perdere:uno sul corpo ingranaggi dentati e uno sulla base.per ultimo la coppa ma qua è facile da individuare.guarda anche il livello olio che non sia troppo.ciao
 
12845143
12845143 Inviato: 31 Dic 2011 9:32
 

robenel ha scritto:
prima di arrabbiarti troppo,se sei capace,smonta il cater lato leva marce e controlla,dato che dovrebbe essere tutto pulito,se l'olio scende dal lasco dell'alberino spingi frizione(i paraolii sono nuovi veramente??) o dagli altri paraolii vicini.poi riguardo la pompa olio,non ha solo 1 or che puo perdere:uno sul corpo ingranaggi dentati e uno sulla base.per ultimo la coppa ma qua è facile da individuare.guarda anche il livello olio che non sia troppo.ciao


Esatto...
Sto ordinando il paraolio dell'alberino spingi frizione perchè è proprio da lì che esce l'olio...
0509_doppio_ok.gif
 
12994751
12994751 Inviato: 11 Feb 2012 19:51
 

non si hanno più notizie di questa Benelli , adesso funziona? icon_razz.gif icon_razz.gif icon_razz.gif
 
13003838
13003838 Inviato: 14 Feb 2012 10:05
 

Ciao ragazzi... scusatemi ma per vari motivi mi ero allontanato...
La moto adesso va alla grande (ma lo dico a bassa voce, prima che mi sentano gli spiriti maligni...) icon_asd.gif
Ho ricevuto da qualche giorno il certificato di iscrizione al registro storico FMI.
Non è stato necessario sostituire il paraolio dell'alberino frizione, il meccanico lo ha modificato (non so come). Fatto sta che adesso non perde più olio.
Buona giornata a tutti!
 
13003937
13003937 Inviato: 14 Feb 2012 10:48
 

0509_up.gif 0509_up.gif 0509_up.gif
 
13194998
13194998 Inviato: 2 Apr 2012 18:15
 

Ciao ragazzi, rieccomi qui! 0509_up.gif !
Sto acquistando una moto per ricambi ad un prezzo molto interessante.
La moto è modificata per la pista, quindi ha semimanubri, sella e serbatoio sport, ruote sport ecc...
Dal 90% dei particolari sembra un 500 Quattro, il numero del telaio è BA 10**, è possibile da questo risalire al modello esatto?
Vi ringrazio in anticipo!
 
13195618
13195618 Inviato: 2 Apr 2012 20:37
 

ciao,ma che pezzi ti rimangono?!?!
di carrozzeria poco e di meccanica non lo puoi sapere....
ti conviene cercare come faccio io doppioni originali completi con un po di fortuna e qualche euro in piu,ma sicuramente poi ne sei ricompensato in tutto
 
13197271
13197271 Inviato: 3 Apr 2012 10:03
 

Dunque, mi hanno risposto dalle Officine Benelli, il telaio appartiene ad una 500 Quattro prima serie con freno a tamburo.
Ti assicuro che, al prezzo che la sto acquistando, la convenienza c'è.
Le prime cose che smonterò per metterle nella mia moto sono il 2° disco con relativa pinza e i carburatori che sono nuovissimi.
Vi terrò aggiornati.
Buona giornata.

robenel ha scritto:
ciao,ma che pezzi ti rimangono?!?!
di carrozzeria poco e di meccanica non lo puoi sapere....
ti conviene cercare come faccio io doppioni originali completi con un po di fortuna e qualche euro in piu,ma sicuramente poi ne sei ricompensato in tutto
 
13225126
13225126 Inviato: 11 Apr 2012 8:52
 

Ciao ragazzi, ho iniziato con lo smontaggio.
Mi avanzano 2 collettori 4 in 1:
****************************************************************
****************************************************************
****************************************************************
****************************************************************

E' il caso di spostare il messaggio sul mercatino?
Buona giornata a tutti.
Marco.

edit by IGNACIO..... eusa_naughty.gif
Credo proprio che sia il caso che gli annunci vadano postati nel "mercatino"
icon_wink.gif
 
13240397
13240397 Inviato: 14 Apr 2012 16:47
 

Ciao a tutti sono nuovo del forum! faccio i complimenti a tutte le persone che sono in questa sezione! Mi avete fatto venire voglia di rimettere su il cadavere che ho nella legnaia ferma da di 17 anni. Da voi tutti cerco consiglio! la moto è una benelli 500 four con 11000 kilometri un freno a disco davanti e dietro a tamburo.La moto è completa di tutto però......rugine, plastiche interne rovinate e sopratutto ora che mi ricordo quando avevo 16/17 anni ( ora ne ho 35) tolsi l'olio motore per sostituirlo ma non l'ho mai fatto!All'epoca mi ricordo che andava una bomba ora penso che sia solo una traccia del passato ! Datemi un consiglio se è meglio lasciar stare, sò che tutto si può aggiustare però tutto ha un limite. Presto metto qualche foto anche se servirà a poco! Ciao a tutti e ancora grazie
 
13240765
13240765 Inviato: 14 Apr 2012 19:11
 

benvenuto,i documenti sono ancora in regola?
se almeno hai targa e libretto puoi iniziare "con calma" il restauro
dopo le foto un giudizio...ciao
 
13242526
13242526 Inviato: 15 Apr 2012 12:03
Oggetto: Benelli 500 four
 

Ciao Robenel, i documenti e targa sono in regola forse devo richiedere un duplicato del libretto di circolazione (rovinato)....... la sella anche se non si vede ma c'è , è stata sapientemente consumata dal mio cane....quello che può sembrare della moto è relativo quindi vorrei fare insieme con voi un punto da cui incominciare e andando step by step. Sono un pò pessimista ma tutto può essere, quello che mi chiedo pensando al peggio se le guarnizioni motore si trovano e relativi ricambi meccanici. A voi la sentenza se provare a far resuscitare un cadavere, da solo non prendo nessuna decisione anche perchè non conosco la moto. grazie e a presto!

P.S. spero di aver inserito le foto in maniera corretta.

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

 
13244192
13244192 Inviato: 15 Apr 2012 19:38
 

Giusto così per la cronaca ho messo sotto sopra il magazzino ma ho ritrovato il libretto ' Istruzione per l'uso' . Leggendo ho visto che all'epoca davano in dotazione con la moto praticamente una cassetta di attrezzi! icon_smile.gif Ciao
 
13245854
13245854 Inviato: 16 Apr 2012 10:17
 

Ciao sasa, Ho visto le foto e credo che il tuo benelli abbia tutte le carte in regola per essere restaurato.
Io ho un 354 Sport II del 1983, quando l'ho preso era messo come il tuo, ora dopo il restauro costatomi 500 euri, va che una meraviglia.
Il mio ha 19000 Km con 10 anni di fermo e motore perfettamente girante, il tuo ne ha 11000 con 17 anni di fermo, speriamo anche che per te sia uguale.
Intanto da una occhiata quì..
Benelliparts.de
 
13246212
13246212 Inviato: 16 Apr 2012 12:11
 

Grazie niazinu! credo che il motore sia bloccato per il fatto che è senza olio perchè l'ho tolto e non l'ho mai più rimesso! comunque credo che come primo passo e mettere olio e filtro magari una parte facendolo scendere giù dalle punterie! consigliatemi! Grazie ancora..
 
Mostra prima i messaggi di:





Pagina 5 di 7
Vai a pagina Precedente  1234567  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Benelli e Motobi d'epoca

Forums ©