Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 4 di 7
Vai a pagina Precedente  1234567  Successivo
 
Guzzi Airone Sport [impianto elettrico e collegamenti]
15771034
15771034 Inviato: 25 Feb 2017 20:48
 



Paolo, ho dato un'occhiata a due coperchi di dinamo.
Come hai già osservato la rondella (in cuoio o in fibra, credo) è piana e quindi il verso è indifferente.
Gli spessori sono montati tra rondella elastica e ghiera cuscinetto. Nel mio caso la ghiera del cuscinetto risulta incassata di 2mm nel corpo del coperchio anteriore della dinamo.

immagini visibili ai soli utenti registrati



Nella foto (con molta buona volontà) si possono riconoscere sia lo spessore in alluminio che l'incasso della ghiera.
C'è la possibilità che lo spessore un alluminio, con la sua cedevolezza, consenta l'inserimento di un estrattore per sostituire la ghiera.
 
15771066
15771066 Inviato: 25 Feb 2017 22:10
 

Grazie, gentilissimo.

Solo una ulteriore informazione, se puo' servire a qualcun altro: per far uscire la ghiera del cuscinetto e' stato sufficiente scaldare la flangia con l'aria calda, dopodiche', cadendo sul pavimento, la ghiera e' addirittura uscita da sola.

E' stato necessario invece per l'altro cuscinetto. Non aveva nessuno spessore aggiuntivo, ma e' stato sufficiente ancorare l'estrattore nello smusso della ghiera in corrispondenza alla zona di battuta, stringendolo senza esagerare, dopodiche' ho scaldato immergendo la flangia nell'acqua bollente (non mi sono fidato della pistola ad aria calda perche' ci sono delle protezioni non metalliche e temevo di scaldare troppo) e la ghiera e' venuta via al primo colpo dell'estrattore.

Di nuovo grazie e buona serata

Paolo
 
15771235
15771235 Inviato: 26 Feb 2017 12:31
 

Bonfip ha scritto:
...mi piace la meccanica, ma non sono un meccanico, quindi spero di essere perdonato se mi scappano delle sciocchezze.

Però usi il CAD in modo spettacolare !
Che invidia icon_redface.gif
 
15771399
15771399 Inviato: 26 Feb 2017 22:02
 

Renato,

Dovessimo fare una gara a chi e' piu' invidioso, semplicemente non ci sarebbe gara, vincerei io.
Il CAD e' uno strumento, come la matita.
Quello che conta sono la conoscenza, l'esperienza, l'abilita',.... ed e' qui che la mia invidia non ha rivali.

Buona serata

Paolo
 
15771463
15771463 Inviato: 27 Feb 2017 0:14
 

Ragazzi,
quì continuiamo a parlare di moto per favore...nello specifico l'impianto elettrico dell'Airone....per il resto usate gli mp. 0509_up.gif
Grazie!
 
15776640
15776640 Inviato: 9 Mar 2017 13:16
Oggetto: Schema regolatore dinamo
 

Buongiorno a tutti,
prima di richiudere completamente la dinamo dopo la sostituzione dei cuscinetti ho cercato di capire il funzionamento del regolatore e mi sono trovato in difficoltà ad associare la sua configurazione costruttiva con gli schemi proposti.
Ho provato quindi a ricostruirne lo schema basandomi sia su quanto già fatto, anche da voi, sia sull'esame costruttivo del regolatore.
Sto parlando della dinamo Marelli DN19 GA 30/6/2000-D (6V/30W) degli Airone Turismo e Sport (e credo del Falcone).
Tanto lo schema di principio e' semplice e quasi banale (detto con il senno di poi e dopo che qualcun altro te lo ha spiegato), quanto la sua traduzione pratica mi sembra ricca di piccoli e non banali (= geniali) accorgimenti.

Ho cercato di ricostruire il disegno del regolatore e lo schema. Il tutto e’ stato rilevato dal regolatore della mia dinamo (Qualcuno vi ha sicuramente già messo le mani nel passato): se la cosa interessa, sarebbe utile se qualcuno che ha una dinamo disponibile potesse effettuare un riscontro incrociato per verificare eventuali inesattezze (Mi sono rifiutato di “sventrare” completamente il regolatore e quindi ho potuto fare solo una analisi dall'esterno).

immagini visibili ai soli utenti registrati


Le considerazioni che seguono prescindono dal valore delle grandezze in gioco (Tensioni e correnti) e mi farebbe piacere essere confortato, o corretto, da chi ha più dimestichezza di me con questi "gioiellini".
Alcune considerazioni preliminari che mi sono venute comode per cercare di capire le soluzioni adottate dalla Marelli:

Il solenoide che esercita la forza sulle ancorette che aprono e chiudono i contatti, esercita una forza che, a parità di altre condizioni, dipende dal prodotto N*I, dove:
N e' il numero di spire della bobina
I e' la corrente che passa nella bobina.
La forza esercitata e' proporzionale a N*I. Ne consegue che posso avere la stessa forza avvolgendo 10 spire in cui passano 5 ampere (10 * 5 = 50) o 500 spire in cui passano 100mA (500 * 0.1 = 50).
Se su un solenoide sono avvolte due bobine diverse, ciascuna attraversata da una propria corrente, la forza complessiva che agisce sull'ancoretta e' data dalla somma (o differenza) delle due forze. Ovvero la forza e' proporzionale a (N1 * I1 + N2*I2) o a (N1 * I1 - N2*I2). Le forze si sommano se le correnti scorrono attorno al nucleo viaggiando nella stessa direzione, si sottraggono se scorrono in senso inverso: ovvero pensando al nucleo come un tappo di sughero, si sommano se entrambe ruotano nel senso di rotazione del cavatappi, sia ad inserirlo che ad estrarlo, si sottraggono se una ruota come il cavatappi durante l'inserzione e l'altra come il cavatappi durante l'estrazione (o viceversa).
Di principio, quindi, la tensione, nulla ha a che vedere, direttamente, con la forza che si riesce ad esercitare. Vi ha a che vedere, indirettamente, in quanto la corrente che scorre nella bobina e' proporzionale alla tensione: I = V/R, dove V e' la tensione applicata alla bobina e R e' la resistenza della bobina.

Un'ultima considerazione sulla staffa metallica ad omega che sorregge tutto il regolatore: non e' un solo un supporto meccanico, ma un elemento a pieno titolo sia del circuito elettrico (come un filo o un barra conduttrice) che, assieme al nucleo centrale, del circuito magnetico (la cui forza si esercita sulle ancorette).
La staffa ad omega e' elettricamente isolata dalla carcassa metallica della dinamo (che coincide con la massa della batteria) e diversi dei particolari che sono montati sulla staffa, a loro volta, sono isolati dalla staffa stessa.

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


Credo che i disegni siano abbastanza esplicativi, anche se mi rendo conto che la traduzione in immagini non e' delle migliori. Solo alcuni commenti aggiuntivi:

Sul nucleo sono presenti due bobine i cui effetti si sommano: l’una (molte spire e filo di piccola sezione) in cui la corrente e’ legata alla tensione (bobina voltmetrica) e l’altra (Poche spire di sezione grossa, bobina amperometrica) in cui passa la corrente generata (o assorbita, piccola, a motore spento) dalla dinamo.

Mi sembra che, in condizioni normali di funzionamento (Dinamo che eroga corrente), la bobina amperometrica crei una forza in opposizione a quella, ritengo maggioritaria, esercitata dalla bobina voltmetrica, ovvero tenda a diminuirla. Il risultato e’ che aumenta la tensione che e’ necessario applicare alla bobina voltmetrica oltre la quale i contatti di massima si devono aprire.

Quando si viaggia con i fari accesi, questi da soli assorbono 30W (5Ampere) e le cadute di tensione sui fili cominciano a diventare importanti. Aumentare (per il tramite della bobina amperometrica) la soglia di scatto dei contatti di massima, consentirebbe di compensare la caduta dei cavi . In pratica e’ come se il circuito di massima vedesse la vera tensione che c’e’ ai capi della batteria e quindi il funzionamento non e’ alterato dalle cadute sui cavi: posso salire un pochino tranquillamente con la tensione, tanto so che quella che arriva effettivamente alla batteria e’ più bassa.

Nel mio regolatore ho rilevato che i contatti di minima chiudono a 6.15V e riaprono 5.9V.

Una diminuzione della forza di attrazione dovuta alla compensazione potrebbe (?), a batteria quasi scarica e basso numero di giri, far aprire i contatti di minima, e qui mi sembra che entri in ballo il solenoide laterale. E’ attraversato dalla stessa corrente della bobina amperometrica, ma trattandosi di un circuito magnetico completamente separato dal principale, se ne frega del verso della corrente e va in somma alla forza principale, ma solo per l’ancoretta di minima. Quella di massima non ne e’minimamente influenzata, quindi ritengo che la sua funzione sia appunto di correggere (per la sola minima) la diminuzione di forza dovuta alla bobina amperometrica, evitando l’apertura involontaria dei contatti di minima.

Commenti e critiche sono benvenuti, l’importante e’ capire.

Grazie a tutti

Paolo

Correzione: Lo schema e' stato rilevato con i contatti di massima chiusi in quanto non aprivano neppure a 9V. Quando ho finalmente "trovato il coraggio" di modificare la regolazione mi sono accorto che a contatti aperti esiste comunque una resistenza di 42 Ohm in parallelo ai contatti (Ovviamente nascosta a contatti chiusi) e quindi l'eccitazione, a contatti aperti, si riduce, ma non manca mai completamente. Non sono riuscito a trovare alcuna resistenza fisica classica, e mi sembra che quello che avevo identificato come un isolante in mica possa essere in realtà uno strato parzialmente conduttivo che realizza appunto i 42 ohm.
Credo si tratti del primo strato che e' sotto la base del contatto fisso (contatto di massima).
Se poi lo ritenete utile posterò i disegni aggiornati.
 
15777197
15777197 Inviato: 10 Mar 2017 16:41
 

Per ora leggo allibito e imparo icon_eek.gif icon_eek.gif
Peccato che le immagini siano state compresse e in taluni punti risulta difficile capire cosa ci sia scritto icon_sad.gif

Sicuramente hai fatto contento il mod.... si parla di cose elettriche ! icon_asd.gif icon_asd.gif icon_asd.gif
 
15777557
15777557 Inviato: 11 Mar 2017 20:04
 

hai un mio MP 0510_saluto.gif
 
16053804
16053804 Inviato: 6 Mar 2019 23:19
Oggetto: spostamento fabri1966
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao a tutti,da oggi sono possessore di un airone sport anno 53.
Ho.visto che c è il regolatore tensione esterno attaccato al telaio sulla parte destra è normale?
 
16053807
16053807 Inviato: 7 Mar 2019 2:45
 

No,il regolatore è dentro la dinamo in origine... spesso in caso di guasto irreparabile ne montavano uno esterno come sul tuo.
 
16053816
16053816 Inviato: 7 Mar 2019 9:03
 

Ciao OK grazie.
allora vedrò di nasconderlo da qualche parte,e nel frattempo snonto quello all interno della dinamo per vedere se è riparabile.
Nel caso va sostituita tutta la dinamo?

Grazie
 
16053817
16053817 Inviato: 7 Mar 2019 9:05
 

immagini visibili ai soli utenti registrati



da rivedere alcune cose manubrio sella notate altro?
 
16053822
16053822 Inviato: 7 Mar 2019 9:44
 

fabri1966 ha scritto:
Ciao OK grazie.
allora vedrò di nasconderlo da qualche parte,e nel frattempo snonto quello all interno della dinamo per vedere se è riparabile.
Nel caso va sostituita tutta la dinamo?

Grazie

No, esistono comunque dei regolatori elettronici da posizionare al posto dell'originale dentro il coperchio dinamo salvando così funzionalità ed estetica nello stesso tempo.

Per quanto riguarda gli eventuali difetti, a parte quelli già segnalati precedentemente,da questa foto si evince poco a parte l'acceleratore, che dovrai procurarti insieme al manubrio originale.
Fai due belle foto chiare dai due lati e postale: si potrà essere più precisi sugli eventuali difetti.
 
16053825
16053825 Inviato: 7 Mar 2019 9:50
 

Cambiato Topic 0509_up.gif
Qui parliamo di problemi elettrici.

Fabri, per cortesia, non "saltare" di argomento in argomento nello stesso Topic.

Usa la funzione "cerca" che gli argomenti sono stati ben divisi, per tipologia e tipo di moto.

Grazie e saluti.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
16053867
16053867 Inviato: 7 Mar 2019 11:26
 

ok grazie cercherò nel forum
 
16054093
16054093 Inviato: 7 Mar 2019 22:47
 

Ciao,per favore mi sapreste dire come smontare coperchietto dinamo per accedere al regolatore?
Mi sapreste dire dove posso trovare quello elettronico da inserire all interno dinamo?
Grazie
 
16054151
16054151 Inviato: 8 Mar 2019 2:58
 

fabri1966 ha scritto:
Ciao,per favore mi sapreste dire come smontare coperchietto dinamo per accedere al regolatore?

C'è un bulloncino più o meno al centro del coperchio: basta toglierlo e si apre.
fabri1966 ha scritto:
Mi sapreste dire dove posso trovare quello elettronico da inserire all interno dinamo?
Grazie

Link a pagina di Ebay.it

Link a pagina di Ebay.it

Quì anche un regolatore originale Marelli
Link a pagina di Kijiji.it
 
16054156
16054156 Inviato: 8 Mar 2019 8:34
 

Grazie Mille 0509_up.gif ,
appena riesco inserisco foto della moto in modo che possiate dirmi cosa c' è che non è originale
 
16054514
16054514 Inviato: 9 Mar 2019 19:18
 

girodan ha scritto:

......
inoltre tutta l'operazione sono riuscito a farla senza smontare la dinamo dalla moto e senza togliere il regolatore dalla dinamo stessa: ho solo scollegato un capo dell'avvolgimento statore e sollevato i carboncini dall'indotto. Questo per far sì che la corrente dell'alimentatore necessario per fare la regolazione non incontrasse nessuna resistenza da parte degli avvolgimenti.
Saluti
Daniele


Buongiorno
Ho un problema comune a coloro che hanno scritto qui, qualche anno fa. La mia dinamo non carica la batteria, penso che il problema sia stato causato da me quando, prima di rimontare tutto ho pulito i contatti , e forse ho provocato qualche piccola modifica nell’assetto rendendo la tensione di uscita troppo bassa. La cosa non è molto grave perché ho montato tutte lampade a LED e riesco a viaggiare tranquillamente per alcune ore senza che la batteria dia significativi segni di stanchezza, inoltre la moto d’epoca è un giocattolo da usare con parsimonia e non viaggio certo di notte. Sono però riuscito a fare funzionare tutto bene e mi piacerebbe superare anche questo ultimo ostacolo. Probabilmente potrei smontare la dinamo e trovare un esperto che la metta a punto, la manovra però, come tutti sapete, non è indolore e vorrei prima provare a seguire l’esempio dei vari appassionati che qui nel forum hanno illustrato dettagliatamente e professionalmente una serie di operazioni da fare. In particolare mi è piaciuta la soluzione di Girodan che è riuscito a provare il regolatore di tensione senza smontare la dinamo e senza separarlo dal blocco che contiene il rotore.
Non ho capito come ha fatto a scollegare un capo dall’avvolgimento statore. Cosa dovrei fare? Immagino che si debba allentare una vite e staccare un collegamento ma non so quale.
Ci sono anche un paio di cose che non so e sulle quali forse qualcuno è in grado di darmi qualche informazione:
1) Come si fa a separare il regolatore dalla dinamo? Bisogna che la dinamo venga smontata o basta solo svitare qualcosa sul lato destro?
2) Nel rifare l’impianto elettrico ho seguito uno schema che ho trovato nel forum e che sta anche in uno dei manuali, messi a disposizione dal sig. Paganini. Seguendo quello schema la mia batteria è attaccata fissa alla dinamo, indipendentemente dalla posizione della chiave nel quadro. Può darsi che abbia sbagliato il montaggio, a qualcuno risulta che possa esistere una situazione del genere? La cosa non dà problemi, la batteria non si scarica sulla dinamo perché il 51 normalmente non è collegato con l'avvolgimento. Anche col motore in moto, quando la tensione del 61 sale un po’ (4 / 5 V) circola poca corrente tra la batteria e la dinamo, ho verificato col tester. Però la dinamo non carica la batteria.
Allego una foto del regolatore di tensione e della sigla della dinamo montata sulla mia moto.


immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati


Ultima modifica di caburic il 10 Mar 2019 1:20, modificato 1 volta in totale
 
16054536
16054536 Inviato: 9 Mar 2019 20:52
 

Fammi capire: la dinamo era funzionante prima che tu la smontassi per pulirla...ho capito bene?? Ora non carica più?? eusa_think.gif
 
16054615
16054615 Inviato: 10 Mar 2019 10:29
 

girodan ha scritto:
Fammi capire: la dinamo era funzionante prima che tu la smontassi per pulirla...ho capito bene?? Ora non carica più?? eusa_think.gif


L'avevo provata, dopo averla staccata dalla moto, collegata con una batteria a 6 V. Facendola girare con un trapano dava corrente (1 A circa) alla batteria, però faceva scintille, sfumacchiava etc. Era stata ferma dal 1980 ed io ho fatto le prove nel 2017. Ho ripulito tutti i contatti, collettore, spazzole, contatti, poi l'ho rimontata senza provarla di nuovo; avevo incontrato millanta problemi di vario tipo e avendo fatto le prove nel laboratorio di un amico avevo poco tempo per rifarle, sinceramente poi la dinamo era l'ultimo dei miei problemi. Girando un po' mi sono accorto che non caricava. Come ho già detto non è un problema fondamentale perché con le lampade a LED viaggio benissimo qualche ora, di giorno, senza problemi. Se riesco a rimuovere il malfunzionamento utilizzando la tua tecnica di lavoro, con la dinamo montata, la cosa mi fa piacere altrimenti il prossimo inverno smonto pazientemente volano, carter sinistro, annessi e connessi e porto la dinamo da un esperto. Ho anche visto che si trovano, per un centinaio di euro, dei regolatori di carica che stanno alloggiati dentro il coperchio e, nella peggiore delle ipotesi, adotterò questa soluzione anche se mi piace poco, perché sono riuscito a superare ostacoli molto più impegnativi e questa sarebbe una piccola resa.
Grazie per l'interessamento e buona giornata.
PS
Ho visto ora il link, inserito in un tuo messaggio precedente, dove viene proposto un regolatore elettronico che sta dentro il coperchio e che costa 70 euro, spedizione compresa. Mi era sfuggito.
 
16054688
16054688 Inviato: 10 Mar 2019 17:39
 

Se hai fatto girare la dinamo senza regolatore collegato hai buone possibilità che si sia danneggiata la dinamo stessa....falla controllare da un esperto.
 
16054701
16054701 Inviato: 10 Mar 2019 18:16
 

Se hai pulito i contatti del regolatore, probabilmente, hai variato la taratura delle molle a lama che interessano i contatti, starandoli.
Puoi provare la dinamo, montata sulla moto in questo modo:
Sul lato destro, dalla piastrina di fissaggio del regolatore, escono due fili (della bobina di campo), uno è collegato a massa tramite un capicorda con una vite di fissaggio della piastrina del regolatore, l'altro
filo va al regolatore (contatto di max tensione). Devi fare un by-pass (con un filo) tra questo punto e la spazzola positiva.
Prendi una lampadina d'auto a 12v almeno 20w e collegala tra massa e spazzola positiva.
Metti in moto e se la dinamo funziona la lampadina deve accendersi.
Per cauzione, tieni spente le luci della moto, in quanto, avendo by-passato il regolatore, aumentando i giri del motore la tensione di uscita della dinamo può superare di molto i 7v.
 
16054825
16054825 Inviato: 11 Mar 2019 10:41
 

girodan ha scritto:
Se hai fatto girare la dinamo senza regolatore collegato hai buone possibilità che si sia danneggiata la dinamo stessa....falla controllare da un esperto.

Buongiorno e grazie per l'interessamento.
Non ho mai fatto girare la dinamo senza regolatore, non vedo perché avrei dovuto farlo. Non ho problemi sulla dinamo ma solo sulla regolazione della tensione di uscita che è bassa. A me servirebbe solo sapere come hai fatto tu a:
******************
Inoltre tutta l'operazione sono riuscito a farla senza smontare la dinamo dalla moto e senza togliere il regolatore dalla dinamo stessa: ho solo scollegato un capo dell'avvolgimento statore e sollevato i carboncini dall'indotto. Questo per far sì che la corrente dell'alimentatore necessario per fare la regolazione non incontrasse nessuna resistenza da parte degli avvolgimenti.
Saluti
*******************
scollegare un capo dell'avvolgimento dallo statore.

Qual è il collegamento? Ti sono grato se puoi dirmelo.
Buona Giornata
 
16054828
16054828 Inviato: 11 Mar 2019 10:47
 

luciano16 ha scritto:
Se hai pulito i contatti del regolatore, probabilmente, hai variato la taratura delle molle a lama che interessano i contatti, starandoli.
Puoi provare la dinamo, montata sulla moto in questo modo:
Sul lato destro, dalla piastrina di fissaggio del regolatore, escono due fili (della bobina di campo), uno è collegato a massa tramite un capicorda con una vite di fissaggio della piastrina del regolatore, l'altro
filo va al regolatore (contatto di max tensione). Devi fare un by-pass (con un filo) tra questo punto e la spazzola positiva.
Prendi una lampadina d'auto a 12v almeno 20w e collegala tra massa e spazzola positiva.
Metti in moto e se la dinamo funziona la lampadina deve accendersi.
Per cauzione, tieni spente le luci della moto, in quanto, avendo by-passato il regolatore, aumentando i giri del motore la tensione di uscita della dinamo può superare di molto i 7v.


Buongiorno e grazie per la risposta.
La dinamo funziona, ho già fatto varie prove, però fornisce una tensione di uscita leggermente inferiore a 6 V, pertanto non carica la batteria. Comunque proverò a fare la prova che mi suggerisci, invece della lampadina userò un tester così misurerò la tensione che esce dalla spazzola positiva.
Scriverò a breve qual è stato il risultato ella prova.
Grazie.
 
16054831
16054831 Inviato: 11 Mar 2019 11:00
 

Ti conviene fare la prova con una lampadina, con il tester, non consumando corrente, non ti da la prova che la dinamo funzioni.
A volte, la dinamo può dare una certa tensione in uscita, ma collegando un carico (es. lampadine) la tensione crolla perchè non da corrente a sufficienza.
Per conoscenza: la dinamo fatta girare senza regolatore non si può guastare (basta non collegarci la batteria).
 
16054834
16054834 Inviato: 11 Mar 2019 11:07
 

luciano16 ha scritto:
Ti conviene fare la prova con una lampadina, con il tester, non consumando corrente, non ti da la prova che la dinamo funzioni.
A volte, la dinamo può dare una certa tensione in uscita, ma collegando un carico (es. lampadine) la tensione crolla perchè non da corrente a sufficienza.
Per conoscenza: la dinamo fatta girare senza regolatore non si può guastare (basta non collegarci la batteria).


Ok Grazie. Lo farò.
 
16054889
16054889 Inviato: 11 Mar 2019 14:01
 

caburic ha scritto:
... A me servirebbe solo sapere come hai fatto tu a:
******************
Inoltre tutta l'operazione sono riuscito a farla senza smontare la dinamo dalla moto e senza togliere il regolatore dalla dinamo stessa: ho solo scollegato un capo dell'avvolgimento statore e sollevato i carboncini dall'indotto. Questo per far sì che la corrente dell'alimentatore necessario per fare la regolazione non incontrasse nessuna resistenza da parte degli avvolgimenti.
Saluti
*******************
scollegare un capo dell'avvolgimento dallo statore.

Qual è il collegamento? Ti sono grato se puoi dirmelo.
Buona Giornata

Non ricordo a memoria...sono passati alcuni anni. Comunque lo statore è l'avvolgimento appunto "statico", ovvero quello sul corpo della dinamo. Cerca un capo di questo avvolgimento e scollegalo.
 
16054892
16054892 Inviato: 11 Mar 2019 14:03
 

luciano16 ha scritto:
...Per conoscenza: la dinamo fatta girare senza regolatore non si può guastare (basta non collegarci la batteria).


ecco...appunto:
caburic ha scritto:
L'avevo provata, dopo averla staccata dalla moto, collegata con una batteria a 6 V. Facendola girare con un trapano dava corrente (1 A circa) alla batteria, però faceva scintille, sfumacchiava etc. .

Se sfumacchiava non è un buon segno!! eusa_think.gif
 
16054939
16054939 Inviato: 11 Mar 2019 17:05
 

Hai visto se sfumacchiava il regolatore o l'indotto (parte interna della dinamo che gira).
Qualche scintillio, entro certi limiti, è normale per una dinamo: spazzole (carboncini) o contatto normalmente chiuso del regolatore.
 
Mostra prima i messaggi di:





Pagina 4 di 7
Vai a pagina Precedente  1234567  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©