Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 3 di 11
Vai a pagina Precedente  1234...91011  Successivo
 
Guida alla manutenzione Rave [Secondo topic ufficiale]
12566691
12566691 Inviato: 18 Ott 2011 18:34
 

qualcuno puo aiutarmi per quanto riguarda l'incertezza in apertura della rave??
 
12566715
12566715 Inviato: 18 Ott 2011 18:39
 

woo11 ha scritto:
qualcuno puo aiutarmi per quanto riguarda l'incertezza in apertura della rave??

Abbassa una tacca di spillo conico icon_wink.gif
 
12574878
12574878 Inviato: 20 Ott 2011 14:16
 

devo spostare il seager dello spillo in giu??
per capirci devo smagrire o ingrassare di una tacca?
 
12574964
12574964 Inviato: 20 Ott 2011 14:29
 
 
12577242
12577242 Inviato: 20 Ott 2011 20:58
 

woo11 ha scritto:
devo spostare il seager dello spillo in giu??
per capirci devo smagrire o ingrassare di una tacca?

Ingrassare 0509_up.gif

cawy ha scritto:
ciao...secondo voi il grasso che mi cola sulla marmitta esce dalla valvola rave? vi posto una foto... Immagine: Link a pagina di Img28.imageshack.us

Uploaded with ImageShack.us

Sfiata un po dal collettore di scarico...perch la rave bella pulita! Se vedevi la mia come era nera icon_asd.gif
 
12578779
12578779 Inviato: 21 Ott 2011 9:14
 

Thenegoziator ha scritto:

Sfiata un po dal collettore di scarico...perch la rave bella pulita! Se vedevi la mia come era nera icon_asd.gif
quindi la rave apposto?icon_smile.gif ma allora cosa posso fare per non far uscire tutto quello schifo?
 
12579228
12579228 Inviato: 21 Ott 2011 11:26
 

cawy ha scritto:
quindi la rave apposto?icon_smile.gif ma allora cosa posso fare per non far uscire tutto quello schifo?

A me sembra di si...
Comunque non tutto questo che, sfiata leggermente. Potresti provare a cambiare la guarnizione di scarico o ad usare un po di pasta rossa eusa_think.gif
 
12585713
12585713 Inviato: 23 Ott 2011 1:31
 

migliorato e propio quello il problema (con l arrivo del freddo infatti era peggiorato)ma mi sa che devo cambiare direttamente lo spillo.
grazie mille
 
12662242
12662242 Inviato: 10 Nov 2011 18:37
Oggetto: dubbi montaggio valvola rave... [serraggio minuteria]
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

le 2 viti della sede ella valvola rave che vanno avvitate sul cilidro sono da avvitare completamente o bisogna lasciare qualche millimetro considerando la guarnizione?.... ho letto la guida ma non ho capito bene bene questo.
 
12662276
12662276 Inviato: 10 Nov 2011 18:43
Oggetto: Re: dubbi montaggio valvola rave...
 

spley ha scritto:
le 2 viti della sede ella valvola rave che vanno avvitate sul cilidro sono da avvitare completamente o bisogna lasciare qualche millimetro considerando la guarnizione?.... ho letto la guida ma non ho capito bene bene questo.



io ho avvitato tutto icon_rolleyes.gif per considera che ho messo la rave anche in modo diverso rispetto a tutti gli altri icon_asd.gif (l'ordine di paraolio molla ecc..) e il bello che funziona da Dio icon_lol.gif
 
12663421
12663421 Inviato: 10 Nov 2011 22:07
 

Avvitate fino alla fine. 0509_up.gif

Stringile con un minimo di forza, attento per, quella una zona delicata!
 
12665264
12665264 Inviato: 11 Nov 2011 11:57
 
 
12665508
12665508 Inviato: 11 Nov 2011 12:53
 
 
12665584
12665584 Inviato: 11 Nov 2011 13:13
 

Thenegoziator ha scritto:

1-2mm la distanza che devi lasciare dalla rave, ai cerchietti di battuta sulla sede icon_wink.gif


aa ecco... comunque io avevo gia il solenoide registrato ho pulito la rave smontando sede valvola e molla e poi ho messo nella sede la molla e poi la valvola e ho avvitato tutto... come faccio a sapere se ci sono 1/2 mm icon_sad.gif
 
12665592
12665592 Inviato: 11 Nov 2011 13:16
 

spley ha scritto:


aa ecco... comunque io avevo gia il solenoide registrato ho pulito la rave smontando sede valvola e molla e poi ho messo nella sede la molla e poi la valvola e ho avvitato tutto... come faccio a sapere se ci sono 1/2 mm icon_sad.gif

Beh a occhio ci vuole poco a calcolare un millimetro o due dalla battuta...altrimenti hai bisogno di un calibro eusa_think.gif

Sposto la discussione nel topic generale manutenzione rave 0509_up.gif
 
12670453
12670453 Inviato: 12 Nov 2011 19:37
 

Thenegoziator ha scritto:
spley ha scritto:


aa ecco... comunque io avevo gia il solenoide registrato ho pulito la rave smontando sede valvola e molla e poi ho messo nella sede la molla e poi la valvola e ho avvitato tutto... come faccio a sapere se ci sono 1/2 mm icon_sad.gif

Beh a occhio ci vuole poco a calcolare un millimetro o due dalla battuta...altrimenti hai bisogno di un calibro eusa_think.gif

Sposto la discussione nel topic generale manutenzione rave 0509_up.gif



aspetta allora ora ho rismontato tutto ho controllato e ancora non ho capito 1/2mm come li faccio a lasciare?
allora ho la sede con la rave attaccata al filo tiro il filo a mano e la rave arriva fino alla battuta senza lasciare spazio... come devo fare?
 
12670637
12670637 Inviato: 12 Nov 2011 20:19
 

spley ha scritto:



aspetta allora ora ho rismontato tutto ho controllato e ancora non ho capito 1/2mm come li faccio a lasciare?
allora ho la sede con la rave attaccata al filo tiro il filo a mano e la rave arriva fino alla battuta senza lasciare spazio... come devo fare?

Troppo attaccata cosi icon_confused.gif
Dai cerchietti della battuta almeno un millimetro lo deve lasciare.
Fai cosi; ci sono dei registri sul solenoide. Una parte filettata che trapassa la sede del solenoide, bloccata da due bulloncini. Con molta cautela registra il filo da li, basta svitare da una parte e avvitare dall'altra...ma fai attenzione quel cilindretto filettato dove passa il cavo molto sottile...non ci vuole niente a spezzarlo!
 
12670686
12670686 Inviato: 12 Nov 2011 20:30
 

Thenegoziator ha scritto:

Troppo attaccata cosi icon_confused.gif
Dai cerchietti della battuta almeno un millimetro lo deve lasciare.
Fai cosi; ci sono dei registri sul solenoide. Una parte filettata che trapassa la sede del solenoide, bloccata da due bulloncini. Con molta cautela registra il filo da li, basta svitare da una parte e avvitare dall'altra...ma fai attenzione quel cilindretto filettato dove passa il cavo molto sottile...non ci vuole niente a spezzarlo!


si ma se avvito o svito troppo non faccio aprire la valvola prima dei 7800?
se puoi allega qualche foto..
thenegoziator dammi una mano teeeeee icon_biggrin.gif
 
12670708
12670708 Inviato: 12 Nov 2011 20:36
 

Nooo che c'entra l'apertura...
La rave si apre sempre e comunque a 7800 anche se la lasci fuori dal motore! icon_xd_2.gif
Praticamente tiri il cavo, ti accerti che vada in battuta e lo molli un p e poi lo fermi con i due dadi sul coso metallico. Non c' bisogno di misurarlo vai a occhio devi lasciare uno spiffero. Io l'ho fatto cosi' e non ho mai avuto problemi. 0509_up.gif
 
12670763
12670763 Inviato: 12 Nov 2011 20:45
 

spley ha scritto:


si ma se avvito o svito troppo non faccio aprire la valvola prima dei 7800?
se puoi allega qualche foto..
thenegoziator dammi una mano teeeeee icon_biggrin.gif

Nonono...non cosi che funziona.
Dento molto semplicemente, c' un cavo che dal gruppo statore/pick-up/volano va alla centralina della moto. In questo modo la centralina legge i giri esatti del motore e quando arriva a 7.800/8.100/8.400 (dipende che centralina rave monti) manda un impulso al solenoide che tira il pistoncino e di conseguenza il cavo.
Spostando il registro regoli solo la posizione della rave da chiusa e aperta...niente di piu facile 0509_up.gif
 
12670764
12670764 Inviato: 12 Nov 2011 20:46
 

matrixmanfry ha scritto:
Nooo che c'entra l'apertura...
La rave si apre sempre e comunque a 7800 anche se la lasci fuori dal motore! icon_xd_2.gif
Praticamente tiri il cavo, ti accerti che vada in battuta e lo molli un p e poi lo fermi con i due dadi sul coso metallico. Non c' bisogno di misurarlo vai a occhio devi lasciare uno spiffero. Io l'ho fatto cosi' e non ho mai avuto problemi. 0509_up.gif


si in effetti quello che ho detto dei 7800 un po una cacata visto che la centralina icon_asd.gif
comunque i due registri sul solenoide li posso allentare senza smontare tutto sarebbero quelli che ce il capuccio nero sopra?
poi stacco tutta la sede con la rave attaccata tiro il filoe stop.. giusto?!
me se tiro il filo e la copertura intorno esce dalla sede(no il filo della rave la copertura)
gisto cosi'? eusa_wall.gif icon_rolleyes.gif
 
12670778
12670778 Inviato: 12 Nov 2011 20:49
 

spley ha scritto:


si in effetti quello che ho detto dei 7800 un po una cacata visto che la centralina icon_asd.gif
comunque i due registri sul solenoide li posso allentare senza smontare tutto sarebbero quelli che ce il capuccio nero sopra?
poi stacco tutta la sede con la rave attaccata tiro il filoe stop.. giusto?!
me se tiro il filo e la copertura intorno esce dalla sede(no il filo della rave la copertura)
gisto cosi'? eusa_wall.gif icon_rolleyes.gif

Il cappuccio nero se non ricordo male sta solo nel lato esterno del solenoide. Li allenti e registri bene da li, non c' bisogno che smonti tutto il gruppo per regolare. Sposti di poco il registro, poi mandi il pistoncino in battuta e vedi quando dista dai cerchietti metallici.

Spiacente immagini non ne ho...ma se ci riesco le far eusa_think.gif
 
12670786
12670786 Inviato: 12 Nov 2011 20:52
 

Thenegoziator ha scritto:

Il cappuccio nero se non ricordo male sta solo nel lato esterno del solenoide. Li allenti e registri bene da li, non c' bisogno che smonti tutto il gruppo per regolare. Sposti di poco il registro, poi mandi il pistoncino in battuta e vedi quando dista dai cerchietti metallici.

Spiacente immagini non ne ho...ma se ci riesco le far eusa_think.gif


ok ok tra un po vado a provarci.. poi ti dico
 
12670792
12670792 Inviato: 12 Nov 2011 20:54
 

Dai non cosi' difficile
e tranquillo che funziona lo stesso anche se non regolata a millimetro 0509_up.gif
 
12671425
12671425 Inviato: 13 Nov 2011 0:04
 

nienteeeeee.. ma il coso metallico deve essere avvitato o svitato per lasciare + spazio per la battuta? icon_sad.gif
 
12671481
12671481 Inviato: 13 Nov 2011 0:25
 

spley ha scritto:
nienteeeeee.. ma il coso metallico deve essere avvitato o svitato per lasciare + spazio per la battuta? icon_sad.gif

Domani ti faccio una foto di come ho sistemato il Solenoide ok? icon_biggrin.gif
 
12672272
12672272 Inviato: 13 Nov 2011 12:44
 

Ecco qua:
Davanti:

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


Dietro:

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati



Mi dispiace ma meglio di cosi' non posso 0510_saluto.gif
 
12672285
12672285 Inviato: 13 Nov 2011 12:49
 

ok ok ma sei sicuro che 1/2mm li lascia? il coso metallico lo quasi tutto svitato ma la valvola ancora batte sulla sede... dai va riprovo! eusa_wall.gif
 
12672294
12672294 Inviato: 13 Nov 2011 12:52
 

Allora io ti posso dire che i cavi sono diversi:
Quello della rave tedesca che ho io ho potuto constatare che un p pi lungo rispetto a quello ufficiale e quindi lascia un p di spazio alla fine.
Praticamente devi fare in modo che quando si tira la Rave non arrivi proprio a sbattere ma che ci sia uno spiffero
 
12672335
12672335 Inviato: 13 Nov 2011 13:06
 

niente ci rinuncio sbatte sempre... e piu di quello il coso metallico non si svita quindi non so piu che fareeeeeeeee icon_rolleyes.gif
 
Mostra prima i messaggi di:





Pagina 3 di 11
Vai a pagina Precedente  1234...91011  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©