Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 9 di 11
Vai a pagina Precedente  123...891011  Successivo
 
Honda Goldwing 1000 GL [cerco info]
15241552
15241552 Inviato: 26 Gen 2015 20:09
 

Ho bisogno dello schema perch ho l'indicatore della temperatura che non funziona e non riesco a capire il motivo visto che la ventola di raffreddamento parte quindi penso che il bulbo funziona!
 
15242040
15242040 Inviato: 27 Gen 2015 12:46
 

ciao, questo uno degli schemi migliori reperibili: Link a pagina di Wiringdiagrams21.com
non mi mai successa una cosa del genere ma penso sia pi un problema o di strumento, magari un semplice contatto dovuto agli anni, o di termostato.
 
15247311
15247311 Inviato: 3 Feb 2015 16:31
 

Ciao ragazzi volevo sapere se qualcuno sa con che tensione vengono alimentati gli indicatori carburante e temperatura motore perch a me hnno detto che c' un trasformatore che trasforma da 12v a7v stabilizzata che li alimenta vero? ringrazio tutti per le info che mi date in particolare il mitico Ds ! saluti
 
15247386
15247386 Inviato: 3 Feb 2015 17:52
 

cecciogl1000 ha scritto:
Ciao ragazzi volevo sapere se qualcuno sa con che tensione vengono alimentati gli indicatori carburante e temperatura motore perch a me hnno detto che c' un trasformatore che trasforma da 12v a7v stabilizzata che li alimenta vero? ringrazio tutti per le info che mi date in particolare il mitico Ds ! saluti


A vedere lo schema postato da DS ,c'e' un regolatore che alimenta sia l'indicatore benzina,sia temperatura.
Pero' ignoro che tensione e che corrente abbia in uscita.
Per i controlli serve il manuale di officina dove e' descritto come controllare.
Comunque,una qualsiasi tensione sul cavetto nero/bianco(se non mi ingannano gli occhi)in uscita da quel regolatore ci deve essere a quadro acceso.
 
15247413
15247413 Inviato: 3 Feb 2015 18:25
 

si si c' un trasformatore ma esce 12volt non saprei perch avevo tutti e due gli indicatori rotti e la cosa mi puzza un p!
 
15247470
15247470 Inviato: 3 Feb 2015 19:34
 

cecciogl1000 ha scritto:
si si c' un trasformatore ma esce 12volt non saprei perch avevo tutti e due gli indicatori rotti e la cosa mi puzza un p!


Vedi qua se c'e' il manuale di officina della1000 ma presumo che anche la CX500 abbia lo stesso sistema
[url]Link a pagina di Google.it
0510_saluto.gif
 
15247783
15247783 Inviato: 4 Feb 2015 9:15
 

premetto che di parti elettriche non ho mai capito molto, ma ricordo che ho comperato tempo fa un indicatore del livello carburante, nuovo, originale e sulla scatola c scritto 7 V. ma domani posso controllare meglio, mentre le tutte le lampadine sono da 12 v.
 
15272516
15272516 Inviato: 4 Mar 2015 0:35
 

Ho controllato c' un regolatore che porta la tensione a 7volt!
 
15272968
15272968 Inviato: 4 Mar 2015 15:15
 

cecciogl1000 ha scritto:
Ho controllato c' un regolatore che porta la tensione a 7volt!


Se hai un amico/conoscente che sa un minimo di elettronica quel regolatore si rifa' con pochi(pochissimi)
 
15273101
15273101 Inviato: 4 Mar 2015 16:56
 

Buono a sapersi adesso allora lo faccio controllare speriamo riesco a salvarlo anche se ho gi comprato il nuovo!
 
15338625
15338625 Inviato: 8 Mag 2015 23:53
 
 
15338626
15338626 Inviato: 8 Mag 2015 23:57
Oggetto: gruppo scarichi completo per Honda GL-1000 Gold Wing
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

per chi fosse interessato a sostituire il gruppo di scarico oppure averne uno di scorta
questo sito inglese li sta replicando e sembrano di ottima fattura 0509_doppio_ok.gif

Link a pagina di Nhcpanels.co.uk
 
15340058
15340058 Inviato: 11 Mag 2015 7:34
Oggetto: Re: gruppo scarichi completo per Honda GL-1000 Gold Wing
 

falket ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

per chi fosse interessato a sostituire il gruppo di scarico oppure averne uno di scorta
questo sito inglese li sta replicando e sembrano di ottima fattura 0509_doppio_ok.gif

Link a pagina di Nhcpanels.co.uk


Salve falket! l'avevo visto, ma non capisco perch mancano i "condotti" dove si infilano i collettori . . . . .
 
15424946
15424946 Inviato: 10 Ago 2015 19:05
Oggetto: problemi di carburazione gl 1000
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Purtroppo la mia goldwing non ne vuole sapere di andare bene. Ho fatto revisionare completamente i carburatori con un kit di provenienza giapponese. La moto va discretamente solo dopo tremila giri, ma sotto e' un problema e si riesce a malapena a partire. Il filtro aria e' nuovo e il meccanico ha fatto pure l'allineamento dei carburatori ma nonostante varie regolazioni non si arriva in fondo. Puo' dipendere dalla benzina verde ? Grazie.
 
15424950
15424950 Inviato: 10 Ago 2015 19:10
 

Ho un problema credo di carburazione sulla mia goldwing. I carburatori sono stati revisionati con un kit giapponese. Il filtro aria e' nuovo ma la moto ha pure difficolta' a partire e va un po' meglio solo dopo i tremila giri. Potrebbe essere la benzina verde? Qualcuno puo' darmi una dritta ? E' da piu' di un anno che giro da un concessionario a vecchi meccanici ma per ora solo soldi spesi ma niente risultati. Grazie.
 
15425359
15425359 Inviato: 11 Ago 2015 15:00
 

Puntine, condensatori, e messa in fase come sono???????
 
15426620
15426620 Inviato: 13 Ago 2015 13:28
 

immagini visibili ai soli utenti registrati


Dopo tanto finita tranne gli specchi che mi devono arrivare intanto me la godo!!volevo ringraziare tutti i ragazzi del forum che mi sono stati di grande aiuto!
 
15426661
15426661 Inviato: 13 Ago 2015 14:14
 

cecciogl1000 ha scritto:
Immagine: Link a pagina di Motoclub Tingavert
Dopo tanto finita tranne gli specchi che mi devono arrivare intanto me la godo!!volevo ringraziare tutti i ragazzi del forum che mi sono stati di grande aiuto!


wow, complimenti! 0509_up.gif e adesso usala, portala a spasso! ieri con la mia GL gialla del 77 ho fatto 362 km, e sono stati 362 km di piacevole e rilassante divertimento! 0510_five.gif
 
15431363
15431363 Inviato: 20 Ago 2015 16:15
Oggetto: Info su accensione: digitale o puntine?
 

Ciao ragazzi
negli ultimi tempi ho problemi di accensione sulla mia Goldwing; quando calda (ma non sempre) inizia ad andare a 2 (perde i cilindri dietro, n3-4).
Facendo alcune prove, ero sicuro della bobina di sx e quindi le ho cambiate entrambe bypassando anche la resistenza da 3 Ohm visto che le nuove bobine sono da 5 Ohm (2 Ohm invece le originali).
Tutto bene per una settimana, poi, ancora senza una causa precisa, inizia ad andare a 2 quando calda.
La mia moto ha montata una accensione elettronica della Laubtec, ditta tedesca che, contattata pi volte, non mi ha dato aiuto.
E' probabile che sia il rotore che scaldandonsi perde uno dei 2 sensori di Hall; verificher settimana prossima se effettivamente cos.
Tanto ...la domanda che vi pongo se secondo voi mi conviene rimontare l'accensione a puntine OPPURE comprare una Dynatech...chi mi dei buoni consigli?
Grazie
Ciao
 
15431417
15431417 Inviato: 20 Ago 2015 17:18
 

Ciao Warrion69, non conosco la marca dell'accensione elettronica che monti. per esperienza ultra trentennale con le GL 1000 posso dire che le puntine, se ben regolate, sono la soluzione migliore. sulla mia prima GL 1000 con la quale percorsi 408 mila km, andando da Capo Nord al Mar Caspio, dal Marocco ai confini con la Russia (in quegli anni non era facile entrare, sopratutto con una moto) facendo 14 Elefantentreffen e altri giri, l'unico problema l'ho avuto al ritorno da un Elefantentreffen dove mi si ruppe l'archetto d'acciaio di una puntina. fatalit era l'unica cosa che, per sicurezza, avevo cambiato prima di partire. Ogni 4-5000 km andrebbero verificate, io ogni 10 mila km cambio puntine e condensatori, se la moto resta per lungo tempo ferma, una leggera "smerigliatina" con carta vetrata finissima non sarebbe male perch pu succedere che si ossidano.
attualmente ho 3 GL 1000 a puntine che uso regolarmente, con una media annua di 3-3500 km a moto e ho una LTD che monta una Dynatech, che non mi ha dato mai nessun problema, se non che ho trovato un netto miglioramento usando le costose candele all'iridium.
Bobine, in tutta la mia vita, dove non so quanti km ho percorso con le GL, su 8 moto avute, non ho mai cambiato una bobina . . . fortuna? boh
 
15432093
15432093 Inviato: 21 Ago 2015 16:28
 

Grazie DS credo che seguiro' il tuo consiglio per le puntine; spesa iniziale nettamente inferiore anche se poi devi manutenere ma oggi faccio cos pochi km che mi conviene comunque; anche il mio Guzzi le aveva e mai cilecca, in effetti...
Oggi pero' ho scoperto che perde gocce di acqua dove c' la pompa (azz proprio ieri constatavo che non perdeva una goccia di olio...), dal foro sotto la coppa...guardando gli schemi mi sembra che possa essere o-ring di tenuta della pompa stessa; acqua ok (al max)...consigli? Ho visto che per cambiare Or va smontata parecchia roba...argh!
 
15432312
15432312 Inviato: 21 Ago 2015 21:47
 

Ciao warrior si per cambiare gli anelli di tenuta devi smontare parecchia roba controlla per se non perde dal gommino che che si trova tra il bocchettone dove va attacato il manicotto e il coperchio della pompa dell'acqua pu essere rovinato altrimenti devi smontare tutto e visto che ci sei cambia tutti i gommini le guarnizioni e i para acqua scarica prima tutti i liquidi per 😊!
 
15432689
15432689 Inviato: 22 Ago 2015 15:20
 

ok ricevuto...altro consiglio: mai smontato pezzi di moto ma vorrei iniziare a farlo...mastico elettrotecnica e ho in mano il manuale officina e gli esplosi; credo che la base sia poi una buona dotazione di attrezzi (ho visto altri post nel sito, tra l'altro) in modo da non fare vaccate...che faccio, mi butto??
Se invece dovessi portarla da un meccanico a Milano, chi mi consigliate?
 
15432752
15432752 Inviato: 22 Ago 2015 18:34
 

tranquillo warrior69, luned rientro in ufficio e ti giro un paio di link che ti saranno utilissimi per fare il lavoro sulla pompa dell'acqua.
 
15433519
15433519 Inviato: 24 Ago 2015 8:11
 

da questo link, molto ben fatto, puoi vedere come fare, fai la traduzione automatica ed facile ed intuitivo leggere tutta la procedura. parla della GL 1100, ma identica alla GL1000. .

Link a pagina di Motorcycleclassics.com

per quanto riguarda il kit revisione della pompa dell'acqua, vai sul sito Italyracing.de un buon prodotto a 17,63 euro. per la spedizione di due kit avevo speso, mi sembra 9 euro.
buon lavoro e mai paura! 0509_up.gif
 
15435176
15435176 Inviato: 26 Ago 2015 8:09
 

Grazie del supporto, DS...mi tocca proprio, allora!
 
15491586
15491586 Inviato: 9 Nov 2015 16:31
Oggetto: Honda gl1000 aiuto ricambi
 

<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti, Sono Davide e ho da poco acquistato una gl1000 del 77 vorrei conferma dell'anno e del tipo esatto in base al numero di telaio 20293XX in previsione di ordinare su motorradbay i ricambi carburatori e varie la moto stata immatricolata nel 79 ma dovrebbe essere una 77 chiedo sicurezza a voi esperti per non sbagliare
grazie anticipatamente
 
15492098
15492098 Inviato: 10 Nov 2015 9:34
 

salve, tutti i telai compresi tra 2001412 e 2101086, sono della serie K1 del 1976, il dato preciso per i carburatori sui carburatori, anche se molto difficile da vedere, bisogna smontare la scatola del filtro aria e con una buona luce si legge il codice stampigliato nella parte superiore dove i carburatori si collegano alla camera dell'aria. il codice per il modello K1 758 per i modelli USA, Canada, Australia, e ovviamente per tutti gli esemplari d'importazione parallela. mentre per gli esemplari importati regolarmente, per quelli per il mercato inglese, francese e tedesco, il codice dei carburatori 755.
importante se effettua una revisione dei carburatori controllare la membrana della valvolina dell'aria, e una perfetta regolazione con un vacuometro per il preciso allineamento dei carburatori
 
15492109
15492109 Inviato: 10 Nov 2015 9:56
 

ds23ie1970 ha scritto:
salve, tutti i telai compresi tra 2001412 e 2101086, sono della serie K1 del 1976, il dato preciso per i carburatori sui carburatori, anche se molto difficile da vedere, bisogna smontare la scatola del filtro aria e con una buona luce si legge il codice stampigliato nella parte superiore dove i carburatori si collegano alla camera dell'aria. il codice per il modello K1 758 per i modelli USA, Canada, Australia, e ovviamente per tutti gli esemplari d'importazione parallela. mentre per gli esemplari importati regolarmente, per quelli per il mercato inglese, francese e tedesco, il codice dei carburatori 755.
importante se effettua una revisione dei carburatori controllare la membrana della valvolina dell'aria, e una perfetta regolazione con un vacuometro per il preciso allineamento dei carburatori

Grazie infinite oggi inizio lo smontaggio del tutto
 
15492367
15492367 Inviato: 10 Nov 2015 16:12
 

davidemaster ha scritto:
Grazie infinite oggi inizio lo smontaggio del tutto


immagini visibili ai soli utenti registrati



i carburatori sono i 755 cortesemente puoi mandarmi i link dovo mi conviene cercare i ricambi?
 
Mostra prima i messaggi di:





Pagina 9 di 11
Vai a pagina Precedente  123...891011  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©