Leggi il Topic


Indice del forumForum Custom e ChopperCustom - Tecnica / Meccanica

   

Pagina 1 di 6
Vai a pagina 123456  Successivo
 
Nevada Aquila Nera: problemi? [domande varie]
8875178
8875178 Inviato: 19 Nov 2009 12:53
Oggetto: Nevada Aquila Nera: problemi? [domande varie]
 



Mi presento, sono Andrea e sono entrato a far parte del "mondo" Guzzi soltanto da 3 settimane, ovvero da quando ho acquistato una Nevada Aquila Nera, ma ho già tante domande...
Poichè è la mia prima moto nuova non so che cosa sia normale o meno nel suo funzionamento e spero che mi scusiate se faccio domande le cui risposte magari dovrebbero essere ovvie.

Inizio dalle spie:
-la spia del motore si accende occasionalmente in fase di marcia salvo poi spegnersi, ma senza continuità né periodicità...
-la spia della riserva mi pone le stesse problematiche di cui sopra con l'inconveniente che non so da quanti chilometri sono effettivamente in riserva dato che, ogni volta che si spegne la spia, il contachilometri della riserva si azzera.

Proseguo con il cambio:
-con moto a freddo non riesco ad inserire la prima: accendo la moto in folle, schiaccio la frizione e provo ad inserire la prima ma nulla da fare, si spegne solo la spia del neutro senza la marcia inserita...per inserirla devo rilasciare la frizione e riprovarci, questa volta a buon fine (se non capitasse sempre e se non avessi guidato per 7 anni una moto a marce avrei dei dubbi sulle mie capacità nel cambiare!!!).
-in marcia sostenuta (70-80km/h) cambiando dalla 4° alla 5° e accelerando, mi è capitato in due occasioni, la moto inizialmente mi ha risposto poi il cambio è saltato e ho sentito gli ingranaggi "gracchiare" per poi dover reinserire la 5°.

Infine una curiosità:
l'asimmetria delle marmitte (quella di sinistra sporge maggiormente rispetto all' altra) serve per avere un accesso facilitato a qualche componente? Se sì, quale?

Questi sono solo dubbi che ho... comunque è stupendo guidarla!

Grazie per l'attenzione,
ciao!
 
8875971
8875971 Inviato: 19 Nov 2009 15:23
 

il cambio migliora se registri la frizione tirando la leva dall'apposito registro.
Lascia un poco di gioco e dopo constaterai il miglioramento anche nel trovare il folle.
La spia eobd, quella gialla del motore, si accende molto probabilmente per un difetto di mappatura della centralina quindi, recati dal meccanico e falla rimappare, non ti costa niente.
 
8876037
8876037 Inviato: 19 Nov 2009 15:36
 

La riserva è di 4 litri quindi, dovresti farci circa 80 km.
Il conta km riparte da zero tutte le volte che si accende la spia, comunque quando la spia è accesa fissa dovrebbero rimanere i 4 litri di riserva.
Per non restare a piede io calcolerei massimo una 40 -50 km di riserva.
 
8876082
8876082 Inviato: 19 Nov 2009 15:42
 

Se ti parte male a freddo tira lo starter e dai un quarto di gas.
la moto si avvia subito altrimenti se non dai un quarto di gas gira a vuoto prima di partire.
La mia nevada funziona così ed è l'ultimo tipo come la tua anche se non della stessa serie.
 
8878334
8878334 Inviato: 19 Nov 2009 20:56
 

Ti ringrazio per le risposte...

Il problema con la spia della riserva è che si accende e si spegne in continuazione e, ho verificato azzerando il contachilometri parziale, ho fatto 34 km dalla prima volta che si è accesa senza però che questa restasse accesa in modo fisso...
Ho aperto il serbatoio e ho visto che la benzina residua era veramente poca e per paura di rimanere a secco ho fatto il pieno.

A freddo la avvio già con lo starter...la lascio scaldare per qualche minuto, tolgo lo starter ma quando provo ad inserire la prima il pedale va a vuoto e si spegne solo la spia del neutro; per inserirla devo rilasciare la frizione, dare un pò di gas, rilasciarlo e quindi riprovare con la frizione e il cambio: al secondo tentativo di solito si inserisce!

Ciao
 
8878358
8878358 Inviato: 19 Nov 2009 20:58
 

Ciao,
io ho una Breva del 2006 presa usata a settembre (prima moto), non ho il contachilometri parziale che si azzera in riserva, ma la spia lampeggia un po' a caso quando è quasi in riserva (tipo in cuva o in frenata) poi dopo una decina di chilometri resta accesa stabile: penso dipenda dallo sciabordio della benzina nel serbatoio ormai mezzo vuoto. Io non mi preoccupo, da quando è fissa calcolo 5 litri per 20 km/l (in realtà ne fa 24/25 Km/l) quindi almeno 100 Km.

Per la spia del motore mi si accende a caso dopo aver fatto benzina, per qualche secondo: anche quì non mi preoccupo, la moto continua a funzionare bene.

Per il cambio prova a leggere quà Breva 750 - non entra la seconda a freddo
io ho difficoltà a freddo causa l'olio che deve scaldarsi, poi passa.
Il conce mi ha registrato la leva della frizione, la situazione è migliorata di pochissimo quindi nel mio caso è l'olio.

Complimenti per la scelta, la Nevada piace molto anche a me.
 
8878382
8878382 Inviato: 19 Nov 2009 21:01
Oggetto: Re: Guzzi Nevada Aquila Nera: problemi? [domande varie]
 

andreaopi ha scritto:

Infine una curiosità:
l'asimmetria delle marmitte (quella di sinistra sporge maggiormente rispetto all' altra) serve per avere un accesso facilitato a qualche componente? Se sì, quale?


Dimenticavo, anche la mia è asimmetrica, penso sia una caratteristica costruttiva dovuta all'ingombro del cardano o al posizionamento del disco freno.
Lascio la parola agli esperti.

Ciao.
 
8878414
8878414 Inviato: 19 Nov 2009 21:03
 

andreaopi ha scritto:
Ti ringrazio per le risposte...

A freddo la avvio già con lo starter...la lascio scaldare per qualche minuto, tolgo lo starter ma quando provo ad inserire la prima il pedale va a vuoto e si spegne solo la spia del neutro; per inserirla devo rilasciare la frizione, dare un pò di gas, rilasciarlo e quindi riprovare con la frizione e il cambio: al secondo tentativo di solito si inserisce!

Ciao


A me la prima, da fredda, non si inserisce subito: devo tenere leggermente premuto il pedale in giù e lasciare di pochissimo la frizione: così entra dolcemente. Poi da calda nessun problema.
Penso sia anche quì un "caratteristica" del cambio.
 
8878528
8878528 Inviato: 19 Nov 2009 21:14
 

Ci proverò!
Allora sarà una caratteristica, perchè anche la mia da calda funziona perfettamente.

Grazie ancora
 
8878692
8878692 Inviato: 19 Nov 2009 21:32
 

per la quinta ti confermo che l'escursione del cambio è piuttosto lunga rispetto alla norma (japp in primis) quindi devi forzare un po' di più ma è normalissimo.
ciao
 
8879142
8879142 Inviato: 19 Nov 2009 22:24
 

Il problema del cambio potrebbe attribuirsi ad un problema di selettore delle marce, capita spesso nelle moto con marce lunghe, maggiormente nelle guzzi, bmw e harley. Spesso non dovrebbe creare danni, ma dovresti cercare di inserire la prima in modo deciso. Prova a sapere che olio t'hanno montato di serie e magari ne parli con qualche guzzista nevada più esperto!
Per quanto riguarda il galleggiante che ti segnala la riserva, tranne se c'è un problema di fondo, di solito sulle moto è più sballato in quanto i serbatoi sono più piccoli e sono soggetti ad evidenti variazioni tra inclinazioni e manto stradale! Di solito gli indicatori analogici sono più precisi!
 
8879978
8879978 Inviato: 20 Nov 2009 8:31
 

Per il cambio non preoccuparti, se la moto è nuova è normale che sia impreciso. Dovrebbe assestarsi dopo qualche centinaio di km.

I problemi di spie probabilmente dipendono da qualche contatto ballerino, se non ti danno fastidio aspetta il tagliando, altrimenti porta la moto da meccanico e digli di dare una controllata ai contatti.
Eccezione: solo con la spia dell'olio è meglio essere paranoici. NON andare mai in giro con la spia dell'olio accesa.

Ah, e complimenti per la moto. Postaci qualche foto, quelle sul sito Guzzi sono inguardabili 0509_up.gif
 
8880309
8880309 Inviato: 20 Nov 2009 10:23
 

Django ha scritto:
Dovrebbe assestarsi dopo qualche centinaio di km.

migliaio è più realistico... icon_wink.gif

I problemi di spie probabilmente dipendono da qualche contatto ballerino, se non ti danno fastidio aspetta il tagliando...


nella mia avevo qualche mancata accensione della spia del folle che mi ha costretto, ad un certo punto a ricomprare il sensore sul cambio al modico prezzo di 30€ ( icon_evil.gif icon_evil.gif icon_evil.gif )... vado a smontarlo, ci giocherello un po', ci spippetto un altro po', e per scrupolo lo rimonto...

morale della favola: il sensore nuovo (pagato 30€ icon_evil.gif icon_evil.gif icon_evil.gif ) sta ancora nel cassetto...
 
8880574
8880574 Inviato: 20 Nov 2009 11:31
 

Il mio problema è che sono inesperto e la moto ha solo 3 settimane ed è in garanzia: prima di metterci mano la porto dove l'ho comprata (dal loro meccanico...); solo che mi trovo di m***a, continuano a rimandare...e non mi sembra un trattamento adeguato per chi ha pagato più di settemila euro per una moto nuova e che ha pagato tutto subito 0509_down.gif
 
8880641
8880641 Inviato: 20 Nov 2009 11:46
 

Warrior59 ha scritto:
La riserva è di 4 litri quindi, dovresti farci circa 80 km.
Il conta km riparte da zero tutte le volte che si accende la spia, comunque quando la spia è accesa fissa dovrebbero rimanere i 4 litri di riserva.
Per non restare a piede io calcolerei massimo una 40 -50 km di riserva.


Tutte giuste le informazioni precedenti.
Per la riserva io ho verificato per ben 2 volte: intorno ai 50 km mi inizzia a singhiozzzare. Quindi, quando la spia è in fisso, fai benzian entro i 30-40 km

0510_saluto.gif
 
8880699
8880699 Inviato: 20 Nov 2009 11:57
 

cardellino54 ha scritto:


Tutte giuste le informazioni precedenti.
Per la riserva io ho verificato per ben 2 volte: intorno ai 50 km mi inizzia a singhiozzzare. Quindi, quando la spia è in fisso, fai benzian entro i 30-40 km

0510_saluto.gif


...il mio problema è che non diventa fissa: ieri ho fatto 13 L di benzina, quindi ero da 3 L in riserva e non era ancora fissa...
 
8880782
8880782 Inviato: 20 Nov 2009 12:14
 

Il cambio, come ho detto prima, ti migliora se registri la frizione dall'apposito registro posizionato sulla leva.
Lo puoi fare da te quindi, devi svitare il registro per avere una frizione che stacca dopo.
per quanto riguarda la prima, assicurati di sentire uno scatto nel cambio quando lasci lentamente la frizione, però non sempre lo fa, questo dipende dall'innesto dell'ingranaggio ed è normale.
per la spia gialla del motore, ti consiglio di andare dal meccanico, perchè molto probabilmente, la centralina dovrà essere rimappata.
Il meccanico , con il computer nel giro di 10 minuti ti risolve il problema.
Anche la mia moto aveva lo stesso difetto ed ora è stato risolto.
 
8880808
8880808 Inviato: 20 Nov 2009 12:22
 

....sempre per la spia benzina, a volte mi si accende anche quando riavvio la moto e il serbatoio è pieno.

Comunque, se non erro, sulle ultime nevada il cruscottino è diverso dalla mia, e non so se questo puo crare qualche disfunzione, sicuramente no.

Per le marmitte, che sulla ultima sono diverse e piu basse, anche nella mia sono disallineate: quella di sx è leggermente piu bassa

0510_saluto.gif
 
8881996
8881996 Inviato: 20 Nov 2009 15:48
 

A questo punto ti direi, prima di toccare il cavo frizione o qualche altra cosa, vai dal concessonario dove l'hai comprata e pretendi che te la controllano subito, anche perchè al meno ti verificano subito se è un problema vero oppure è soltanto un assestamento della moto come sostiene qualcuno. Per regola dovrebbe guardarti la moto qualsiasi concessonario ufficiale, ma quando non le compri da loro tutti fanno sempre storie (con tutti intendo tutte le case)!

Il problema dell'assistenza è risaputo in italia, una volta che i concessonari hanno avuto i soldi non se ne fregano più e, questo è un problema della maggiorparte dei marchi che non fanno una bella ramanzina ai rivenditori ufficiali ed autorizzati!

Ultima modifica di Traeto il 20 Nov 2009 16:45, modificato 1 volta in totale
 
8882282
8882282 Inviato: 20 Nov 2009 16:37
 

Dopo tanta insistenza finalmente ho ottenuto l'attenzione del meccanico:

-Centralina rimappata finalmente, adesso verificherò se era effettivamente dovuto ad essa il problema delle spie...

-Per le marce sostiene che le moto nuove si devono assestare e che non è un problema.

Ringrazio chi mi ha consigliato di provare ad inserire la prima rilasciando piano la frizione con moto a freddo: Funziona e si inserisce al primo tentativo!!!

Manca solo la questione della spia della riserva, vedrò se era collegata anche quella alla centralina.

Adesso spero di arrivare al primo tagliando senza problemi 0510_inchino.gif

Vi farò sapere e nel frattempo vi ringrazio tutti.
 
8883003
8883003 Inviato: 20 Nov 2009 18:20
 

SECONDO ME....i conce sapendo che ste moto da subito hanno dei piccoli problmeini dovute al fatto che sono nuove, dovrebbero subito collaudarele
ovvero provare da subito se tutte le spie funzionano e che la frizione stacchi bene e di conseguenza le marce entrino correttamente
infatti loro sanno bene che da nuove le guzzi sono un po grezze e si devono assestare pero se sitratta di semplici regolazioni perche non le fanno subito??
 
8883251
8883251 Inviato: 20 Nov 2009 18:52
 

perché di solito i controlli pre-vendita, tipo controllo serraggio dei bulloni, il pieno dei liquidi, l'assenza di spie accese lo fanno letteralmente alla c@zzo di cane...
ma a questo dovrebbe fare fronte anche la casa madre, anche se sembra che ultimamente MotoGuzzi faccia delle telefonate ai neopossessori delle moto per sapere se c'è qualcosa che non va, compreso il servizio offerto dai concessionari.

Ottima cosa, a mio avviso: un feedback diretto e non interpretabile dal concessionario/meccanico è d'oro per un'azienda come Guzzi.
 
8885331
8885331 Inviato: 21 Nov 2009 3:38
 

Sarebbe giusto farlo per tutte le case!
 
8897293
8897293 Inviato: 23 Nov 2009 19:23
Oggetto: http://www.facebook.com/photo.php?pid=4203868&l=c130f16886&i
 

Dopo 170km percorsi dopo la rimappatura della centralina:

Il problema delle spie pare risolto !!!
Il cambio va sempre meglio...
ora manca solo di verificare la riserva!

Sono troppo contento 0509_campione.gif
 
8920588
8920588 Inviato: 27 Nov 2009 20:51
 

Salve a tutti guzzisti, sono Claudio e scrivo da Torino; da 1 mese sono proprietario di una Guzzi Neva Acquila Nera icon_smile.gif La mia moto la accendo come da manuale e cioe' girando la manopola ad 1 quarto di gas e aprendo a meta' il cursore dell'aria !! fin qui nessun problema, considerando anche che la moto ha 550 km ed e' quindi nel pieno del rodaggio ; funziona tutto a perfezione spie, luci e quant'altro icon_razz.gif
...Ma c'e' una cosa che non riesco a spiegarmi e lunedi' credo percio' che la portero' dal concessionario icon_neutral.gif a volte mi sembra che faccia piu' rumore di quanto stia in realta' rendendo!!!
intendo che la moto in diverse occasioni a velocita' di 80 - 100 km emette un rumore aassordante dalle marmitte e vibrazioni esagerate ( a volte mi chiedo se a 140 km e' possibile arrivarci icon_asd.gif ); altre volte invece il motore e' lineare e fluido, molto piacevole con una coppia divertentissima che non rilevo quando il motore si comporta come sopra descritto eusa_think.gif insomma mi sembra che a volte monto un catorcio ed altre una gran bella moto icon_biggrin.gif aiutatemi a capire , sono neo motociclista con poca esperienza soprattutto nel campo guzzi , grazie per l'attenzione.
 
8920698
8920698 Inviato: 27 Nov 2009 21:04
 

Ciao Claudio,

anche la mia è una Nevada Aquila Nera e circa le vibrazioni ne ho rilevate di strane su tutte le marce...tra l'altro basta aumentare o rilasciare anche di poco il gas per non sentirle più.
Circa il rumore non saprei cosa dirti, perchè col casco non me ne rendo bene conto.
Comunque per quanto riguarda le vibrazioni fammi sapere cosa ti dicono,

Saluti.
 
8931272
8931272 Inviato: 30 Nov 2009 12:02
 

Anche la mia vibra, però sono vibrazioni abbastanza accettabili.
Tuttavia, ho notato che ha 3000 giri su tutte le marce, emette una vibrazione diversa dalle altre, molto probabilmente è il punto critico del motore. (in 5ª a circa 80 km)
Per quanto riguarda la velocità, non ti preoccupare, anche oltre i 160 km la moto si comporta bene e le vibrazioni sono tollerabili.
 
8931673
8931673 Inviato: 30 Nov 2009 13:22
 

icon_arrow.gif warrior
icon_arrow.gif noveman

ragazzi, voi avete delle moto in rodaggio e le direttive da libretto anderbbero seguite.
Ora non ricordo bene, non ho il libretto con me, però ci sono delle ristrettezze che occorre osservare:
non superare un certo num. di giri entro i 1000km;
non superare un certo numero di giri entro i 3000km e cosi via.

Non si puo portare la moto a 140 km/orari e oltre, che sono piu di 5000giri, nei primi 2-3000 km.
Queste moto faranno 100mila km se le si utilizza con le indicazioni della casa e si fanno i tagliandi nei tempi stabiliti.

Per le vibrazioni, ci saranno da serrare alcuni dadi. Controllate tutti quelli a vista e serrateli se serve (quelli delle marmitte, dei supporti delle pedanine posteriori, e cosi via)
Per le accensioni, se si agisce sulla leva aria o acceleratore, non è necessario dare gas dalla manopola, poi quando sentite che va in accelerazione rilasciate la leva aria.

0510_saluto.gif
 
8931841
8931841 Inviato: 30 Nov 2009 13:50
 

Ciao!

Il libretto è piuttosto limitato circa il rodaggio e riporta solo quello che segue:

"Il rodaggio del motore è fondamentale per garantirne la successiva durata e il corretto funzionamento.Percorrere, se possibile, strade con molte curve e/o collinose, dove il motore, le sospensioni e i freni vengano sottoposti a un rodaggio più efficace. Variare la velocità di guida durante il rodaggio. In questo modo si consente di caricare il lavoro dei componenti e successivamente scaricare, raffreddando le parti del motore.

Attenersi alle seguenti indicazioni:
- non accelerare bruscamente e completamente quando il motore sta funzionando a un regime di giri basso, sia durante che dopo il rodaggio.
-Durante i primi 100km agire con cautela sui freni ed evitare brusche e prolungate frenate.Ciò per consentire un corretto assestamento del materiale d'attrito delle pastiglie sui dischi freno."

Saluti 0510_saluto.gif
 
8931934
8931934 Inviato: 30 Nov 2009 14:04
 

.....se ranabout entro domani non ci dà le sue preziose informazioni, porto il libretto della nevada cosi estrapoliamo qualche info.
Ma voi non avete i 3 libretti rossi, quelli di manutanzione, istruzioni e garanzia della Nevada, in dotazione insieme alla borsetta attrezzi????
 
Mostra prima i messaggi di:





Pagina 1 di 6
Vai a pagina 123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Custom e ChopperCustom - Tecnica / Meccanica

Forums ©