Leggi il Topic


Indice del forumForum Moto d'EpocaForum Benelli e Motobi d'epoca

   

Pagina 3 di 15
Vai a pagina Precedente  1234...131415  Successivo
 
Benelli 250 SS [cerco info]
9908348
9908348 Inviato: 22 Mag 2010 22:56
 
 
9908888
9908888 Inviato: 23 Mag 2010 8:43
 

cuprotto ha scritto:
0509_pernacchia.gif 0509_banana.gif ecco qua finalmente i pezzi verniciati son pronti e ora si comincia a montare, Il colore è un blu metallizzato preso da un serbatoio comprato su internet ed ecco il risultato, anche se non credo sia proprio la giusta tonalità.Immagine: Immagine: Link a pagina di Img.overpic.net
Immagine: Link a pagina di Img.overpic.net
Immagine: Link a pagina di Img.overpic.net
comunque è molto bello rotfl.gif


E bravo Cup. Hai scelto il colore che piace a me e che aveva la mia. Dalla foto, non mi pare sia la tonalità esatta, ma dal vivo il colore cambia. Alla fine, noi quasi anziani, siamo noiosi, ma basta che piaccia a te il resto è.......noia (ndr Franco Califano). Complessivamente mi pare in buona salute. Aribravo 0510_saluto.gif
 
9909619
9909619 Inviato: 23 Mag 2010 12:34
 

Buon lavoro, Cuprotto... 0509_up.gif

La tonalità mi piace, sinceramente tutta la moto mi piace.....e se proprio la tonalità di azzurro non è esattissima....l'importante è che piaccia a Te e che ci godi ad averla così.....

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
9911618
9911618 Inviato: 23 Mag 2010 20:18
 

0510_saluto.gif Ciao, si mi piace tanto e ora che ho finito di montarla (non ho avuto tempo di far foto, domani) la faccio un po girar, poi verso settembre quando il tempo sarà 0509_mitra.gif brutto, la rismonterò per far cromare tutto cio che non son riuscito a ripristinare. eusa_doh.gif
Ora vi chiedo: sapete che olio motore devo mettere, cioè io sto usando minerale 15/40 ma da officina si dovrebbe usare il 40 sae monogrado, ne ho trovato un po da rivenditori di macchine agricole ma lo vedo molto denso, che faccio lo provo o uso qualche altra gradazione did olio? 0510_help.gif
 
9911715
9911715 Inviato: 23 Mag 2010 20:32
 

cuprotto ha scritto:
0510_saluto.gif Ciao, si mi piace tanto e ora che ho finito di montarla (non ho avuto tempo di far foto, domani) la faccio un po girar, poi verso settembre quando il tempo sarà 0509_mitra.gif brutto, la rismonterò per far cromare tutto cio che non son riuscito a ripristinare. eusa_doh.gif
Ora vi chiedo: sapete che olio motore devo mettere, cioè io sto usando minerale 15/40 ma da officina si dovrebbe usare il 40 sae monogrado, ne ho trovato un po da rivenditori di macchine agricole ma lo vedo molto denso, che faccio lo provo o uso qualche altra gradazione did olio? 0510_help.gif


Il 15/40 è perfetto per le nostre anzianotte.....non cambiare, va bene così......ricordati che il peggior olio di oggi è 100 volte migliore del migliore olio degli anni '70....quindi non farTi troppi problemi...

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
9911769
9911769 Inviato: 23 Mag 2010 20:40
 
 
9911797
9911797 Inviato: 23 Mag 2010 20:44
 

Mi dispiace Cuprotto....buio totale.. icon_rolleyes.gif icon_asd.gif ....non si vede alcunchè...

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
9911981
9911981 Inviato: 23 Mag 2010 21:11
 

Non cè nulla da fare eusa_doh.gif il mio garage è troppo buio non ci sono molte luci domani al sole verra' meglio, oggi mi son fatto un bel giro e via! 0509_campione.gif
mi spice 0510_saluto.gif
 
9912085
9912085 Inviato: 23 Mag 2010 21:24
 

...buio era inteso che le foto non si vedono..... icon_asd.gif icon_asd.gif

Si vede solo la prima....

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
9912321
9912321 Inviato: 23 Mag 2010 21:54
 
 
9912371
9912371 Inviato: 23 Mag 2010 22:01
 
 
9914731
9914731 Inviato: 24 Mag 2010 13:10
 

complimentoni, ottimo lavoro.

ps: metti su due mezzi manubri, è la morte sua icon_wink.gif
 
9914770
9914770 Inviato: 24 Mag 2010 13:15
 

eusa_think.gif non so i mezzi manubri li ho, scegliero' quando faro' cromar tutto cio ne necessita, (i semi manubri li ho da restaurar) e dovrò veder, grazie ciao 0510_saluto.gif
 
9987241
9987241 Inviato: 6 Giu 2010 7:44
 

icon_mrgreen.gif salve a tutti, la mia benelli sta iniziando a girare e, purtroppo a dare qualche problema, (forse), eusa_think.gif sapete se è normale che la frizione ceda un poco a freddo? cioè se la porto con garbo senza tirare le marce a velocità moderate, appena vò per dare gas di colpo prende dei lisci lungfhissimi, invece se inizio a spremerlo un pò, tirandolo e ad andature che fan salir pure la temperatura del motore, la frizione migliora 0509_mitra.gif , cioè non prende più lisci sembra che attacchi cone un trattore, cosa può essere eusa_think.gif
0510_saluto.gif saluti a tutti.
 
9987302
9987302 Inviato: 6 Giu 2010 8:25
 

cuprotto ha scritto:
icon_mrgreen.gif salve a tutti, la mia benelli sta iniziando a girare e, purtroppo a dare qualche problema, (forse), eusa_think.gif sapete se è normale che la frizione ceda un poco a freddo? cioè se la porto con garbo senza tirare le marce a velocità moderate, appena vò per dare gas di colpo prende dei lisci lungfhissimi, invece se inizio a spremerlo un pò, tirandolo e ad andature che fan salir pure la temperatura del motore, la frizione migliora 0509_mitra.gif , cioè non prende più lisci sembra che attacchi cone un trattore, cosa può essere eusa_think.gif
0510_saluto.gif saluti a tutti.

Alla partenza a freddo potrebbe non staccare bene tipo incollata. Basta sfrizionare a cambio in folle che rinviene. A motore caldo, molto caldo, non stacca bene, quindi ingranando la marcia gratta un pochino, oppure fa un saltello in avanti. Guarda il gioco a freddo della leva. Non ricordo se l'hai cambiata, sennò la smonti e vedi com'è ridotta. L'olio è nuovo?
0510_saluto.gif
 
9990847
9990847 Inviato: 6 Giu 2010 22:10
 

Le leve son originali non le ho cambiate, stan bene, =d= la leva frizione ha quasi mezzo centrimetro di gioco quindi non punta. il saltello a freddo lo fa ma penzo che sia normale, icon_rolleyes.gif il problema è che mentre sto camminando per esempio in terza, se il motore non e' molto caldo, stesso in marcia se accellero di colpo prende liscio, se invece il motore e' molto caldo attacca meglio cioe' il liscio e' minimo icon_exclaim.gif
 
9990982
9990982 Inviato: 6 Giu 2010 22:40
 
 
9992462
9992462 Inviato: 7 Giu 2010 10:29
 

cuprotto ha scritto:
icon_eek.gif A dimenticavo ecco il retso della famiglia:
Immagine: Immagine: Link a pagina di Img.overpic.net
0509_lucarelli.gif rotfl.gif ciao ciaoooooooooooo


eusa_think.gif Ma è un problema un pò strano....dici a motore "molto caldo", va meglio. Se va liscio dovrebbe slittare. A me non è mai accaduto un simile inconveniete. Ho conosciuto giorni orsono un ex pilota privato che faceva agonismo nella 125, anche nel mondiale, negli anni 60-70, oggi meccanico, chiedo a lui.
Il resto della famiglia, quella nel centro è la ....meio. Bene almeno ti vedo in foto.
Alla prossima 0510_saluto.gif
 
9993694
9993694 Inviato: 7 Giu 2010 13:26
 

0510_sad.gif e si a caldo inferno il liscio è minore, anzi son andato in montagna, certe salite, avevo lo sfiato motore che fumava tanto che era caldo e la frizione non cedeva, slittava solo un pochino in cambiata. Ho domandato a qualche meccanico della zona e mi ha detto che potrebbe essere che i dischi con ferodo sian cotti e induriti quindi quando il motore riscalda molto li ammorbidisce e attaccano meglio (fantascenza o mia ignoranza?) 0510_help.gif non so che pensare quindi sto cercando di trovare i dischi nuovi e vedrò che succede. Attendo anche una tua risposta sul caso per capirci qualcosa 0510_saluto.gif icon_neutral.gif
A nella foto il primo son io con Benelli 250ss la seconda e mia moglie con Special e in fine mia figlia con Garelli Katia 0509_pernacchia.gif
 
9995797
9995797 Inviato: 7 Giu 2010 18:28
 

cuprotto ha scritto:
0510_sad.gif e si a caldo inferno il liscio è minore, anzi son andato in montagna, certe salite, avevo lo sfiato motore che fumava tanto che era caldo e la frizione non cedeva, slittava solo un pochino in cambiata. Ho domandato a qualche meccanico della zona e mi ha detto che potrebbe essere che i dischi con ferodo sian cotti e induriti quindi quando il motore riscalda molto li ammorbidisce e attaccano meglio (fantascenza o mia ignoranza?) 0510_help.gif non so che pensare quindi sto cercando di trovare i dischi nuovi e vedrò che succede. Attendo anche una tua risposta sul caso per capirci qualcosa 0510_saluto.gif icon_neutral.gif
A nella foto il primo son io con Benelli 250ss la seconda e mia moglie con Special e in fine mia figlia con Garelli Katia 0509_pernacchia.gif


icon_redface.gif mi credevo tua sorella. Come ho detto in precedenza ti chiedevo se avevi la frizione nuova. Ora quello che dicono i meccanici secondo me è esatto. A motore bollente il pacco frizione si scioglie un pò e sembra che va meglio. Diagnosi: ci vuole frizione nuova!
Prognosi: Ora sai qual'è il problema, stai attento nella guida e la sfrutti sino alla morte e poi la butti alle ortiche. A presto 0510_saluto.gif
 
9995854
9995854 Inviato: 7 Giu 2010 18:36
 

gio54 ha scritto:
.....(...)....sai qual'è il problema, stai attento nella guida e la sfrutti sino alla morte e poi la butti alle ortiche. A presto 0510_saluto.gif


.... sperando sempre che non resti per strada..... sennò mi sa che le ortiche te le fa avere per posta, Gio...... icon_asd.gif icon_asd.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
9995993
9995993 Inviato: 7 Giu 2010 19:00
 

gippiguzzi ha scritto:


.... sperando sempre che non resti per strada..... sennò mi sa che le ortiche te le fa avere per posta, Gio...... icon_asd.gif icon_asd.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif

Ma no! eusa_whistle.gif Cuprotto sa il fatto suo. Meglio per posta, che in .......quel posto, 0510_sad.gif che dolor. 0510_saluto.gif
 
9998076
9998076 Inviato: 7 Giu 2010 22:52
 

icon_eek.gif icon_confused.gif e si meglio nulla, starò attento icon_sad.gif anche se sarà dura ora devo trovar la frizione per forza 0509_mitra.gif
0509_banana.gif chi sa chi è meglio mia moglie 0510_abbraccio.gif o la mia Special 0510_five.gif
0509_pernacchia.gif
 
10002632
10002632 Inviato: 8 Giu 2010 18:39
 

cuprotto ha scritto:
icon_eek.gif icon_confused.gif e si meglio nulla, starò attento icon_sad.gif anche se sarà dura ora devo trovar la frizione per forza 0509_mitra.gif
0509_banana.gif chi sa chi è meglio mia moglie 0510_abbraccio.gif o la mia Special 0510_five.gif
0509_pernacchia.gif

La Special, non ci piove. 0509_lucarelli.gif Esempio gli "Harleisty" o sono dei bruti (simpatici) con giubbotti di pelle e braccia pelose al vento, oppure tutti inquadrati e tutti uguali con le loro spilline e capi firmati. Ho avuto un collega ora in pensione che appartiene alla seconda specie ed uno al lavoro della prima (quasi specie). Morale non ti dispiacere per battute poco ortodosse. Resta il fatto che devi cambiare la frizione. Hai chiamato in quel negozio vicino casa tua? Senti anche Motobi. Io non ti assicuro nulla, tramite un amico vedrò di mandarlo a Pesaro per verificare se c'è il ricambio o uno compatibile. Su con la vita! 0510_saluto.gif
 
10002689
10002689 Inviato: 8 Giu 2010 18:46
 

Hai un MP : prima rispondi, prima risolvi.-
 
10004558
10004558 Inviato: 8 Giu 2010 22:07
 

0510_sad.gif 0509_down.gif purtroppo il negozio dalle mie parti non c'è l'ha icon_confused.gif ora mi son rivolto a un restauratore che mi ha detto di farmi un giro tra qualche giorno, ora ti sei aggiunto pure tu, chi sa se qualcuno mi farà felice o 0509_si_picchiano.gif
ciao e grazie per l'interesse 0509_up.gif
 
10004626
10004626 Inviato: 8 Giu 2010 22:16
 
 
10004944
10004944 Inviato: 8 Giu 2010 22:54
 

Ciao Gippiguzzi grazie, ma nulla, sto gia girando tutto ebay e altro, ma eusa_naughty.gif .
 
10010343
10010343 Inviato: 9 Giu 2010 20:12
 
 
Mostra prima i messaggi di:





Pagina 3 di 15
Vai a pagina Precedente  1234...131415  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Benelli e Motobi d'epoca

Forums ©