Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 5 di 6
Vai a pagina Precedente  123456  Successivo
 
Honda 500 Four anni '70 [problemi varii]
15077254
15077254 Inviato: 30 Lug 2014 15:21
Oggetto: HONDA FOUR 500 K riaccensione dopo 10 anni
 



Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao, a tutti, ho da manutenzionare un honda four 500 k del 1978, la moto è ferma da più di una decina di anni ma quando è stata fermata era perfettamente funzionante. Cosa mi consigliate di fare inizialmente. Ora dovrei cambiare l'olio del motore dato che è molto vecchio e il filtro, ma mi sorgono tre domande: 1) L'olio del motore e del cambio, sono insieme?! 2) Da dove effettuo lo scarico dell'olio? E per inserirlo lo rimetto dal tappo che si trova nella parte destra della moto sopra la pedana?! 3) Il filtro dell'olio si trova avanti sotto il secondo e il terzo cilindro. Aspetto vostri consigli e risposte!! Ciao!!! eusa_wall.gif eusa_think.gif 0510_help.gif 0510_help.gif eusa_doh.gif
 
15077487
15077487 Inviato: 30 Lug 2014 18:38
 

allora per l'olio ci dovrebbe essere un bulloncino per una piccola coppa dell'olio da cui puoi scaricare l'olio vecchio e e l'olio nuovo si mette dalla parte laterale del motore e ti conviene anche guardare l'olio e cilindretti dei freni perché in genere le vecchie signore soffrono anche di quello.
poi per altro chiedi pure
 
15118095
15118095 Inviato: 8 Set 2014 21:11
 

Salve a tutti 0509_welcome.gif sono diventato proprietario di una favolosa honda cb 500 fou k del 77 da circa 2 mesi, la moto è marciante ma l'ho tenuta ferma per riprendere un po di pezzi e cromature varie. Volevo chiedervi un consiglio, visto che devo farci il cambio dell'olio motore e del filtro olio prima di camminarci, vorrei sapere che olio bisogna utilizzare perchè in giro per i vari siti di vendita ho trovato i seguenti : 10/40w , 15/50w , 20/50w. Inoltre porta l'olio del motore separato da quello del cambio?
Vi ringrazio anticipatamente per i consigli. icon_biggrin.gif
 
15118122
15118122 Inviato: 8 Set 2014 21:30
 

Lupin3-pg ha scritto:
Salve a tutti 0509_welcome.gif sono diventato proprietario di una favolosa honda cb 500 fou k del 77 da circa 2 mesi, la moto è marciante ma l'ho tenuta ferma per riprendere un po di pezzi e cromature varie. Volevo chiedervi un consiglio, visto che devo farci il cambio dell'olio motore e del filtro olio prima di camminarci, vorrei sapere che olio bisogna utilizzare perchè in giro per i vari siti di vendita ho trovato i seguenti : 10/40w , 15/50w , 20/50w. Inoltre porta l'olio del motore separato da quello del cambio?
Vi ringrazio anticipatamente per i consigli. icon_biggrin.gif


L'olio suggerito da mamma honda e' un 10w40.In posti con temperature ambientali molto alte,20w50.
Quello che metti nel motore va da tutte le parti,cilindri e cambio(e' tutta una stanza icon_asd.gif )
 
15331094
15331094 Inviato: 1 Mag 2015 8:21
 

Ciao a tutti 0509_welcome.gif finalmente sto entrando anche io nel mondo delle Four con una 500 k2 in ottimo stato di conservazione; chiedo a voi pareri sulla sostituzione della frizione e soprattutto sulla reperibilità degli scarichi non dico originali ma simili. Qualche suggerimento?
grazie
 
15332811
15332811 Inviato: 3 Mag 2015 22:07
 

davidsilver oppure ebay
 
15347839
15347839 Inviato: 19 Mag 2015 6:53
 

Dopo pochi giorni dall'acquisto la mia cb 500 ha già deciso di lasciarmi. Non so ancora bene, ma un cilindro non lavora, c'è elettricità ma pare che non ci sia lo scoppio; mi sa che è già finta la stagione
 
15349466
15349466 Inviato: 20 Mag 2015 14:32
 

ciao fai controllare le punterie ci potrebbe essere una valvola puntata
0510_saluto.gif
 
15349799
15349799 Inviato: 20 Mag 2015 19:11
 

R6zorro ha scritto:
Dopo pochi giorni dall'acquisto la mia cb 500 ha già deciso di lasciarmi. Non so ancora bene, ma un cilindro non lavora, c'è elettricità ma pare che non ci sia lo scoppio; mi sa che è già finta la stagione


La candela si bagna?Se non si bagna,potrebbe essere colpa del carburatore
Se si bagna,prova a metterne una nuova,le candele a volte fanno strani scherzi,fuori funzionano,dentro il cilindro no.
Poi,puoi provare a vedere se il cilindro ha compressione togliendo la candela e appoggiando un dito(forzando)al suo posto.Se soffia con pressione il cilindro va bene.
La prova falla con il motorino di avviamento e con il selettore del blocchetto destro su off.
Come termine di paragone puoi usare lo stesso sistema su un cilindro funzionante.
 
15573092
15573092 Inviato: 9 Mar 2016 1:07
Oggetto: Re: Honda CB 500 Four va a 3 quale sarà il problema
 

ciao
avevi risolto poi ?
 
15573094
15573094 Inviato: 9 Mar 2016 1:11
Oggetto: Re: Honda CB 500 Four va a 3 quale sarà il problema
 

avevi risolto poi ?

Kyuzo ha scritto:
<b>Nota automatica aggiunta dal sistema</b>: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao a tutti come ho già accennato nella presentazione possiedo una vecchia Honda CB 500 Four del 1976, era di mio papà aimè scomparso nel 2007, la moto in questione ha sempre funzionato correttamente ed è stata usata con regolarità da mio papà che l'ha sempre tenuta apposto e revisionata, poi è rimasta un pò di anni ferma, ed ora mi sono messo in testa di metterla a posto per bene di prendere la patente e di usarla io, siccome non partiva l'ho portata da un meccanico, ovviamente sia il motore che il gruppo carburatori erano belli incraciati dai depositi della benzina, sono stati smontati e ripuliti, unico problema che ancora non si riesce a risolvere in pratica gira a 3, abbiamo sostituito gli spillotti nei carburatori e verificato i galleggianti, sembrerebbe a posto ma il problema persiste, sembrerebbe che la benzina arrivi nel cilindro ma non va, in pratica al momento non monto le classiche 4 marmitte ma un 4 in una, il collettore destro esterno quando l'accendo rimane poco più che tiepido mentre gli altri sono giustamente roventi, ho già cambiato le candele e fatto svariate prove ma no si trova soluzione!
La cosa strana poi è che appena me l'ha riportata il meccanico dopo averci messo le mani sembrava andare, me l'ha accesa ed era perfetta, il giorno dopo l'ho accesa e si è presentato il problema, ho pensato a qualche sporchino arrivato dal serbatoio, ma il meccanico mi ha detto di averla pulita, non so più che pensare, spero vivamente che qualcuno quì nel forum possa darmi una mano a risolvere sto problema perchè sto sclerando! eusa_wall.gif
Aspetto suggerimenti, grazie mille a tutti, ciaooo!!! 0510_saluto.gif
 
15573162
15573162 Inviato: 9 Mar 2016 9:13
 

Ciao potrebbe essere il cavo della bobina interrotto,il funzionamento interessa due cilindri per volta quindi se uno funziona deve per forza funzionare anche l'altro. 0510_saluto.gif
 
15573166
15573166 Inviato: 9 Mar 2016 9:16
 

non si connette da un po l' utente



maba53 ha scritto:
Ciao potrebbe essere il cavo della bobina interrotto,il funzionamento interessa due cilindri per volta quindi se uno funziona deve per forza funzionare anche l'altro. 0510_saluto.gif
 
15613217
15613217 Inviato: 2 Mag 2016 20:52
Oggetto: rimontare un cb 500 anni 70 per un cliente
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti, dal cbr rr passo ad una CB...

Un amico mi ha chiesto se posso rimontarli questo cb 500 anni 70'
Di un suo cliente,sapendo che sono appassionato e che ho una certa dimestichezza.

Detto tra noi non ho mai smontato e rimontato una 4tempi ma non credo differisca molto dal rimontare un blocco ad uno scooter o ad una cross 2 tempi (a meno che non si tratti di aprire un blocco motore e con valvole bilancieri e camme sarebbe un altro discorso)

Vorrei sapere , poi o meno quanto tempo ci metterebbe verosimilmente un professionista e quanto potrei chiederli per un lavoro del genere.

Io so che ha fatto ritingere il telaio, quindi sarà completamente a pezzi.
 
15615272
15615272 Inviato: 5 Mag 2016 21:18
 

Per favore. Ho una scadenza strettissima x consegnare questa moto, abbisognerei pure di uno spaccato del blocco motore e di tutto il telaio.

Help please....
 
15615574
15615574 Inviato: 6 Mag 2016 10:29
 
 
15615825
15615825 Inviato: 6 Mag 2016 15:15
 

Non e'che sia un grosso problema trovare gli spaccati ,basta guardare qua'.
Link a pagina di Google.it
Scegli la marca ,scegli il modello e ci ricavi tutta la part list,vite per vite,rondella per rondella.

icon_biggrin.gif
 
15616099
15616099 Inviato: 6 Mag 2016 21:51
 

Embè, è materia tua Guido icon_asd.gif
Se chiedeva uno spaccato dell'Airone, anch'io gli rispondevo diritto diritto rotfl.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15619520
15619520 Inviato: 11 Mag 2016 21:58
 

gippiguzzi ha scritto:
Non c'è nessuno che ti possa rispondere, in questo momento....... 0510_confused.gif

Intanto per libretti d'uso ed officina prova a cercare qui
Link a pagina di Manualedereparatie.info

doppio_lamp_naked.gif doppio_lamp_naked.gif


Ciao .. vai qui è scaricati il manuale officina io l ho fatto è completto ufficiale .http://www.honda4fun.com/materiale-documentazione-tecnica/shop-manual

Secondo me se non devi aprire il motore ma montarli solo il blocco senza fattura e il resto stai tra i 350 e 400 €
 
15624644
15624644 Inviato: 19 Mag 2016 8:53
 

spunk ha scritto:
Ciao .. vai qui è scaricati il manuale officina io l ho fatto è completto ufficiale .http://www.honda4fun.com/materiale-documentazione-tecnica/shop-manual

Secondo me se non devi aprire il motore ma montarli solo il blocco senza fattura e il resto stai tra i 350 e 400 €


No, il blocco N so perché ha smontato i tappi dell'albero a camme quindi va rimesso in sede quello, rimontato blocco motore e tutto il telaio pezzo pezzo, senza cablaggi segnati, o viti segnate, foto ecc.
Ho due scatole ed il telaio nudo.
Sto pensando di declinare, xche dovrei chiederli 1000 euro ed in più la vuole entro un mese, e chi ce la farebbe ?! eusa_wall.gif eusa_wall.gif eusa_wall.gif
 
15625209
15625209 Inviato: 19 Mag 2016 21:29
 

lukystrike ha scritto:
No, il blocco N so perché ha smontato i tappi dell'albero a camme quindi va rimesso in sede quello, rimontato blocco motore e tutto il telaio pezzo pezzo, senza cablaggi segnati, o viti segnate, foto ecc.
Ho due scatole ed il telaio nudo.
Sto pensando di declinare, xche dovrei chiederli 1000 euro ed in più la vuole entro un mese, e chi ce la farebbe ?! eusa_wall.gif eusa_wall.gif eusa_wall.gif


Suggerimento da amico icon_biggrin.gif
Lascia perdere ,ti infogni ammodo e rischi di fare una figura di M.
Al tipo che vuole la moto rimontata ,digli che se la faccia rimontare a chi l'ha smontata.
Se poi ti vuoi male ,rimontala ,poi per qualsiasi minchiata ti scasseranno le balle perche' diranno che sei un incapace.
Lascia perdere,lascia che quel tipo si cuocia nel suo brodino.
Digli che ci son tanti meccanici fenomeni e specialisti che in 2 giorni glie la rimontano.
Chi te lo dice,IO,ha smontato una 750 vite per vite e l'ha rimontata ,quindi so perfettamente cosa comporta quel lavoro.
 
15625287
15625287 Inviato: 19 Mag 2016 23:07
 

Ho sempre letto ma non ho mai detto la mia,devo dire che concordo con guido in ogni punto,
se non sai dove mettere le mani ti cacci in un grosso guaio. 0510_saluto.gif
 
15625682
15625682 Inviato: 20 Mag 2016 14:21
 

maba53 ha scritto:
Ho sempre letto ma non ho mai detto la mia,devo dire che concordo con guido in ogni punto,
se non sai dove mettere le mani ti cacci in un grosso guaio. 0510_saluto.gif


Ti ringrazio della fiducia icon_biggrin.gif
Al mio commento poi devo aggiungere alcune cosette.
Il tipo chiaramente la vorrebbe rimontata e funzionante .
C'e'da fare un lavoro enorme e se poi per un qualsiasi motivo ,carburatori,accensione,freni ,impianto elettrico e compagnia varia hanno un benche' minimo problema so volatili per diabetici icon_mrgreen.gif
Sempreche' negli scatoloni ci sia tutto altrimenti i volatili raddoppiano icon_mrgreen.gif
Questi son lavori da farsi con tanta calma e in accordo con il proprietario della moto che si assume i rischi di un eventuale malfunzionamento che in questi oggetti e' abbastanza prevedibile.
So di gente che per rifare un motore di una Four750 gli e' stato chiesto ,solo di manodopera ,800€.
So anche che qualcuno ha fatto rifare una 750 K2 e gli e' costata il doppio del valore commerciale. icon_eek.gif
Prima di metter mano a certe cose e' meglio far due conti e almeno 5 volte. icon_mrgreen.gif
 
15625875
15625875 Inviato: 20 Mag 2016 19:10
 

0509_up.gif
 
15630825
15630825 Inviato: 28 Mag 2016 8:48
 

Buon giorno a tutti ,ho un problema che non riesco a risolvere sulla mia honda 500 four k2 del 77.
Ho il secondo carburatore da sinistra stando in sella che perde benzina,ho fatto diversi tentativi di regolazione,in ultimo avendo un'altra batteria di carburatori li ho revisionati pulendo tutte le parti piccole con ultrasuoni,chiaramente cambiando tutti gli oring,regolati i galleggianti etc,ho rimontato il tutto e sembrava che andasse tutto bene ma alla prima uscita appena mi sono fermato ha ricominciato a perdere
sempre dallo stesso carburatore,mi sorge quindi il dubbio che il difetto sia causato magari dal cilindro corrispondente al carburatore,cosa potrei fare per controllare?
Ringrazio anticipatamente tutti coloro che vorranno aiutarmi. 0510_help.gif eusa_wall.gif 0510_saluto.gif
 
15630927
15630927 Inviato: 28 Mag 2016 12:15
 

Non credo proprio che sia colpa di quel cilindro,a logica non vedo cosa potrebbe entrarci. icon_biggrin.gif
Credo siano pittosto le valvoline dei galleggianti .E' uno dei difetti delle Four ,basta un niente e si bloccano .Mentre vai in giro non succede niente perche' le vibrazioni del motore fanno si' che si muovano ma appena ti fermi ci sta la pisciatina.Fai una prova,quando ti fermi e un carburatore fa pipi' prova a dargli un colpetto alla vaschetta con il manico di un grosso cacciavite,dovrebbe smettere.
Io a suo tempo cambiai le valvoline e benche' fossero nuove ogni tanto da fermo faceva pipi'.Con il tempo ,forse perche' si sono assestate nella sede ha smesso ma di regola sulle four quando ci si ferma va chiusa la benzina.E' citato pure sul manuale.
Tornando alle valvoline,sono rettificate ma hanno il grosso problema che se ci rimane anche un osso di formica icon_mrgreen.gif non chiudono.Tempo fa ,tanto tempo fa,avevo trovato degli spilli delle valvoline con il cono centrale in gomma ma non le presi,me ne sto pentendo ancora e non trovo piu' chi le vendeva.
0510_saluto.gif
 
15630971
15630971 Inviato: 28 Mag 2016 14:04
 

Ciao guido,quello che non capisco è perche perde sempre lo stesso anche se ho cambiato tutta la batteria dei carburatori 0510_saluto.gif
 
15630991
15630991 Inviato: 28 Mag 2016 14:57
 

Poi quello che mi fa rabbia è che un mesetto fa ho rimesso in moto la gemella della mia four ferma dal 1980
con 6217 chilometri,i carburatori lavati e puliti dalle incrostazioni tutte le minuterie lavate con gli ultrasuoni ,rimontato il tutto è partita alla seconda pedalata e non perde una goccia di benzina,su questi carburatori ho rilevato le misure delle linguette dei galleggianti e le misure dei galleggianti in posizione verticale appena poggiati sullo spillo,misura 22 mm dal piano vaschetta ,ho riportato le misure sui miei carburatori pensando di risolvere il tutto e invece nulla. eusa_wall.gif 0510_saluto.gif
 
15679071
15679071 Inviato: 16 Ago 2016 13:40
Oggetto: honda cb 500 f 1978 carburazione?
 

Buongiorno a tutti,

sono nuovo sul forum e ho visto che molti di Voi scrivono per problemi sulle four
Ho una cb 500 f del 1978 e ho notato che mi da 2 problemi:
1) in fase di accensione con motore a freddo
devo tenere premuto lo starter per un po' e ripetere l'operazione per un paio/3 volte
dopo che il motore parte e fatica a reggere il minimo, in fatti devo tenere i giri leggermente alti per circa 30 secondi
dopo di che tutto torna nella norma con motore che gira tranquillamente

2) se stacco l'aria il motore si spegne nonostante questi sia in temperatura e la moto in marcia già da un po'

Credo che il problema sia a livello di carburazione, ma non saprei se sia un problema di miscela aria/benzina dovuta ad un errata carburazione o ugelli sporchi o problemi a livello filtro aria

Premetto che in fase di rilascio soprattutto a giri un po' più alti le marmitte sborbottano un po' come se entrasse troppa aria a livello di carburazione (credo che però sia abbastanza sintomatico in una moto di 40 anni)

Chiedo scusa se dovessi aver sbagliato sezione forum e comunque grazie per ogni eventuale info!

ciao!
 
15681381
15681381 Inviato: 21 Ago 2016 11:48
Oggetto: Re: honda cb 500 f 1978 carburazione?
 

alericche ha scritto:
Buongiorno a tutti,

sono nuovo sul forum e ho visto che molti di Voi scrivono per problemi sulle four
Ho una cb 500 f del 1978 e ho notato che mi da 2 problemi:
1) in fase di accensione con motore a freddo
devo tenere premuto lo starter per un po' e ripetere l'operazione per un paio/3 volte
dopo che il motore parte e fatica a reggere il minimo, in fatti devo tenere i giri leggermente alti per circa 30 secondi
dopo di che tutto torna nella norma con motore che gira tranquillamente

2) se stacco l'aria il motore si spegne nonostante questi sia in temperatura e la moto in marcia già da un po'

Credo che il problema sia a livello di carburazione, ma non saprei se sia un problema di miscela aria/benzina dovuta ad un errata carburazione o ugelli sporchi o problemi a livello filtro aria

Premetto che in fase di rilascio soprattutto a giri un po' più alti le marmitte sborbottano un po' come se entrasse troppa aria a livello di carburazione (credo che però sia abbastanza sintomatico in una moto di 40 anni)

Chiedo scusa se dovessi aver sbagliato sezione forum e comunque grazie per ogni eventuale info!

ciao!

Presumo che la moto sia una 500 Four K,detta anche Kappona.
Quei carburatori hanno bisogno di una bella revisione,piu' che altro di una bella pulita.
Non so se sei in grado di farlo da solo,spero di si'.
Vanno smontati completamente pezzo per pezzo e lavati possibilmente ad ultrasuoni.
Non cambiare nessun pezzo con kit di revisione aftermarket,rischi di spendere e non risolvere.
I pezzi di ogni singolo carburatore vanno rimessi nel loro corpo senza scambiarli.
I dati dei carburatori sono:
Getto max 90
Getto min 42 (ma va bene anche 40)
Altezza galleggianti 14,5mm dal bordo del corpo e galleggiante appena appoggiato sullo spillo della valvolina,appena appoggiato,non deve premere lo spillo!
Viti miscela aperte di un giro e mezzo dal tutto chiuso.
Fatto un lavoro come si deve ,il motore si deve avviare in 3 secondi e deve funzionare come un orologio senza scoppiettii di nessun tipo anche se ha 40 anni.La mia ne ha 45 ma con carburatori ripuliti ,fatta carburazione ,allineamento ,regolazione puntine e fase,gira come un orologio di precisione.
Cio' detto,serve per un sicuro e buon funzionamento.
Se non hai la capacita' di smontare il tutto e fare un lavoro definitivo e fatto bene,o lo fai fare da un meccanico o come palliativo prova a togliere le vaschette(una per volta), togli i getti e puliscili con un filino di acciaio ricavato da un vecchio cavo ,oppure,senza smontarli,sempre con il filino,cerca di pulirli sul posto,anche se togliere le vaschette e rimetterle con i carburatori montati non e' proprio una passeggiata visto gli spazi e la posizione.Comunque puoi provare
0510_saluto.gif
 
Mostra prima i messaggi di:





Pagina 5 di 6
Vai a pagina Precedente  123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©