Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 13 di 14
Vai a pagina Precedente  123...121314  Successivo
 
Honda CB 400 Four SS [consigli e opinioni]
15545094
15545094 Inviato: 30 Gen 2016 22:37
 



forse si è rotta qualche forchetta del cambio.
 
15545311
15545311 Inviato: 31 Gen 2016 11:50
Oggetto: Re: Honda cb 400 four ss da buttare?
 

CB400F ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti, dalla ricerca mi pare di capire che nessuno ha avuto questo problema quindi prima di rivolgermi a un meccanico chiedo a voi sperando che qualcuno possa aiutarmi, da qualche settimana ho rimesso le mani sulla vecchia Honda cb 400 four ss di mio padre, rimasta ferma per 5 anni forse di più, ho fatto un tagliando completo (filtri, olio, candele) alla prima prova su strada, dopo un paio di chilometri in salita, ho sentito un colpo e rumore di ferraglia, adesso le marce non entrano resta sempre in folle con la spia della folle accesa e la levetta del cambio non oppone molta resistenza, la leva della frizione sembra a posto e il motore gira regolarmente. Cosa potrebbe essere? Grazie mille in anticipo.


E' quasi impossibile dire cosa sia successo e non ho mai sentito una cosa del genere.
Puoi portarla da un meccanico per sapere cosa ne pensa lui ma in ogni caso io cercherei un motore funzionante .Spendi meno che riparare il tuo.Un amico qualche mese fa ne trovo' uno a 300€ funzionante.
Il motore lo puoi cambiare anche da solo se hai un po' di manualita'.Poi magari puoi divertirti ad aprire quello rotto e vedi cosa e' successo.
 
15546928
15546928 Inviato: 2 Feb 2016 11:56
 

Quasi sicuramente si è rotta la forchetta interna che comanda gli ingranaggi del cambio, valuta se trovare un motore funzionante o se far aprire il tuo, chiaramente se ne prendi uno usato è come aprire un'uovo di Pasqua non sai cosa c'è dentro, se fai revisionare il tuo quando il meccanico lo apre può sistemare anche qualche altra piccola magangna che trova e dopo stai più tranquillo.
 
15547145
15547145 Inviato: 2 Feb 2016 17:13
 

Grazie a tutti per le risposte, ieri l'ho portata da un meccanico che non conosco, speriamo bene. Più o meno mi ha detto le stesse cose che avete detto voi. Per ora siamo d'accordo che lo apre e mi dice cosa è rotto e quanto costa sistemarlo poi decido se vale la pena o meno. Vi aggiorno!
 
15547832
15547832 Inviato: 3 Feb 2016 14:28
 

Hai fatto la cosa migliore(sperando in un meccanico onesto)
 
15563983
15563983 Inviato: 25 Feb 2016 8:42
Oggetto: Honda FOUR 400 SS '76 [montaggio scarico Marving 4 in1]
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve,io ho acquistato uno scarico H/20/BC per la mia 400 FOUR SS del '76,tuttavia mi trovò in difficoltà nell'installazione poiché non trovo un punto di fissaggio che coincida con il supporto del silenziatore,avete qualche suggerimento o consiglio da darmi? A seguito dell'installazione dello scarico suggerite anche qualche modifica alla carburazione? Grazie per l'attenzione.
 
15608159
15608159 Inviato: 26 Apr 2016 13:01
Oggetto: Honda CB 400 four SS irregolarità di funzionamento
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno,
ho un problema sulla mia Honda CB 400 four SS che non riesco a risolvere, in pratica nel range di giri in cui interviene l'anticipo automatico la moto strattona, cioè da circa 1500 giri/min. a circa 2500/2700 giri/min. cosa che la rende praticamente inutilizzabile nel traffico o a bassa andatura.
Elenco di seguito gli interventi fatti prima di gettare la spugna:

Controllo gioco valvole a freddo 0.05 mm sia aspirazione che scarico.
Candele nuove NGK DR8 ESL.
Puntine e condensatori nuovi e originali, apertura contatti 0.4 mm e controllo anticipo con pistola stroboscopica per entrambe le coppie di contatti.
Pulizia carburatori con gli ultrasuoni e sincronizzazione mediante vacuometro, parti soggette a usura sostituite.
Registrazione della catena di distribuzione.
Sostituzione dell'anticipo automatico con ricambio praticamente nuovo.
Filtro dell'aria nuovo.

Pensavo di sostituire l'accensione a puntine con quella elettronica ma noto che prevede comunque l'utilizzo dell'anticipo automatico a massette originali e non vorrei che non risolvessi il problema.
Negli altri regimi la moto va benissimo.
Spero in un vostro attendibilissimo consiglio
Grazie in anticipo
 
15608234
15608234 Inviato: 26 Apr 2016 14:08
Oggetto: Re: Honda CB 400 four SS irregolarità di funzionamento
 

zt ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno,
ho un problema sulla mia Honda CB 400 four SS che non riesco a risolvere, in pratica nel range di giri in cui interviene l'anticipo automatico la moto strattona, cioè da circa 1500 giri/min. a circa 2500/2700 giri/min. cosa che la rende praticamente inutilizzabile nel traffico o a bassa andatura.
Elenco di seguito gli interventi fatti prima di gettare la spugna:

Controllo gioco valvole a freddo 0.05 mm sia aspirazione che scarico.
Candele nuove NGK DR8 ESL.
Puntine e condensatori nuovi e originali, apertura contatti 0.4 mm e controllo anticipo con pistola stroboscopica per entrambe le coppie di contatti.
Pulizia carburatori con gli ultrasuoni e sincronizzazione mediante vacuometro, parti soggette a usura sostituite.
Registrazione della catena di distribuzione.
Sostituzione dell'anticipo automatico con ricambio praticamente nuovo.
Filtro dell'aria nuovo.

Pensavo di sostituire l'accensione a puntine con quella elettronica ma noto che prevede comunque l'utilizzo dell'anticipo automatico a massette originali e non vorrei che non risolvessi il problema.
Negli altri regimi la moto va benissimo.
Spero in un vostro attendibilissimo consiglio
Grazie in anticipo



Non so se risolveresti il problema con un'accensione elettronica ma questi la fanno anche per cb400 e non serve il meccanismo di anticipo.
Link a pagina di Google.it
 
15609964
15609964 Inviato: 28 Apr 2016 11:36
 

Grazie Guido 56
 
15641189
15641189 Inviato: 13 Giu 2016 14:28
Oggetto: Honda 400 Four SS - Problema frecce
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao a tutti, da circa un anno sono entrato in possesso di una 400 four ss, demolita e senza targa , dopo vari piccoli lavori sono riuscito a rimetterla in sesto ( la base di partenza era comunque già buona), ad iscriverla come moto d'epoca e a richiedere un collaudo alla motorizzazione per il rilascio di targa e libretto.
Purtroppo la motorizzazione mi ha "bocciato" la moto rimandandomi al mese successivo, per i seguenti motivi:
-gomma posteriore non a norma, ho voluto montare un 4,10 anziche 3,50 come da libretto, errore mio.
-specchietti non omologati,
- Problema con le masse, in quanto il tecnico sosteneva che un cavo a massa in una freccia sinistra facesse lampeggiare anche il resto delle luci.

Nonostante sia riuscito a risolvere i primi due problemi, non riesco a trovare una soluzione per quest'ultimo.

Osservando bene però, mi sono reso conto che il resto delle luci non lampeggiavano in contemporanea alle frecce, bensi perdevano solamente intensità all'accendersi delle frecce e che questo fenomeno era maggiore a sinistra. Una di queste due frecce era da 21w anziche 18w richiesti e difatti, cambiandola, ho notato che la perdità di intensita è diminuita divenendo la stessa sia a destra che a sinistra.
Adesso però non so cosa fare, martedi prossimo ho nuovamente il collaudo e non vorrei essere di nuovo respinto a causa di questo difetto

Chiedo quindi a voi possessori di Four o di altre moto un aiuto solidale, anche a voi capita che le luci perdano leggermente intensità all'accendersi delle frecce? da cosa può dipendere? Nel caso ci fosse veramente un cavo a messa le luci si dovrebbero comportare in questo modo o diversamente??
 
15641261
15641261 Inviato: 13 Giu 2016 15:40
Oggetto: Re: Honda 400 Four SS - Problema frecce
 

Baogigio ha scritto:
Ciao a tutti, da circa un anno sono entrato in possesso di una 400 four ss, demolita e senza targa , dopo vari piccoli lavori sono riuscito a rimetterla in sesto ( la base di partenza era comunque già buona), ad iscriverla come moto d'epoca e a richiedere un collaudo alla motorizzazione per il rilascio di targa e libretto.
Purtroppo la motorizzazione mi ha "bocciato" la moto rimandandomi al mese successivo, per i seguenti motivi:
-gomma posteriore non a norma, ho voluto montare un 4,10 anziche 3,50 come da libretto, errore mio.
-specchietti non omologati,
- Problema con le masse, in quanto il tecnico sosteneva che un cavo a massa in una freccia sinistra facesse lampeggiare anche il resto delle luci.

Nonostante sia riuscito a risolvere i primi due problemi, non riesco a trovare una soluzione per quest'ultimo.

Osservando bene però, mi sono reso conto che il resto delle luci non lampeggiavano in contemporanea alle frecce, bensi perdevano solamente intensità all'accendersi delle frecce e che questo fenomeno era maggiore a sinistra. Una di queste due frecce era da 21w anziche 18w richiesti e difatti, cambiandola, ho notato che la perdità di intensita è diminuita divenendo la stessa sia a destra che a sinistra.
Adesso però non so cosa fare, martedi prossimo ho nuovamente il collaudo e non vorrei essere di nuovo respinto a causa di questo difetto

Chiedo quindi a voi possessori di Four o di altre moto un aiuto solidale, anche a voi capita che le luci perdano leggermente intensità all'accendersi delle frecce? da cosa può dipendere? Nel caso ci fosse veramente un cavo a messa le luci si dovrebbero comportare in questo modo o diversamente??


Se quel frustrato ingegnere della motorizzazione avesse un pur minimo buonsenso avrebbe capito che un abbassamento di tensione ,al funzionare delle frecce ,c'e' .Magari ti ha fatto fare la prova a motore spento ,fari accesi, e la cosa si nota ancor di piu'.
La prova si fa con motore acceso (minimo 2.500 giri)e fari spenti,quindi quando fai la prova delle frecce spegni i fari e quando fai la prova dei fari,spegni le frecce. L'impianto delle Four ,tutte,e' leggermente sottodimensionato.Altra cosetta,controlla il livello acido della batteria e la sera prima mettila sotto carica fino al mattino.Se poi il frustrato vuole fare la prova a motore spento ,come minimo devi mettere l'interruttore di emergenza (quello sul blocchetto destro )su off ,cosi' escludi anche il consumo delle bobine.
Buona fortuna .
 
15710967
15710967 Inviato: 10 Ott 2016 12:57
 

Ciao a tutti,
chiedo un parere a voi esperti.

Sono anchio interessato ad una CB 400 Four.

Dopo svariate ricerche, ne ho trovata una dal prezzo interessante.

E' ferma da circa 1 anno e mezzo, e per rimetterla in moto ci vorrebbe un classico intervento su candele, olio, batteria, e pulizia filtri e carburatori.

Quelle che mi frena è che il motore ha all'attivo 71mila km.

Premetto che per me sarebbe un mezzo da città, e solo nel weekend. Sarà usata con moderazione e poco, visto che già possiedo altre 2 moto.

Esteticamente sembra essere messa discretamente bene. Un eventuale restauro potrei farlo con calma.

La cifra è di 1500 passaggio escluso.
Cosa ne pensate?

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

 
15711330
15711330 Inviato: 10 Ott 2016 23:46
 

Per quel prezzo se non la prendi tu mandami un messaggio che la prendo io icon_asd.gif a parte gli scherzi, i chilometri segnati sono sempre una incognita, personalmente cambio olio e filtro, e candele, verifica se frena e usala. I carburatori li guarderei solo se ci sono problemi. La sella mi sembra con una copertura di fantasia e le staffe passeggero messe con una applicazione artigianale perché evidentemente era una prima serie che le montava attaccate dirette al forcellone, che però per il passeggero è molto scomodo. Attendo che ultimamente ne rubano parecchie quindi sempre incatenata quando la parcheggi.
Visto che parli di passaggio direi che ha i documenti a posto, quindi che aspetti....
ciao Fabio
 
15731547
15731547 Inviato: 21 Nov 2016 20:58
Oggetto: Honda 400 SS four dove nasce?
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Io sostengo che veniva prodotta ad Atessa, il mio meccanico dice che la costruivano in Giappone, c'è qualche esperto ben documentato che sa dirmi chi dovrà pagare la cena?
Grazie un saluto doppio_lamp_naked.gif
 
15732127
15732127 Inviato: 22 Nov 2016 19:38
Oggetto: Re: Honda 400 SS four dove nasce?
 

paolone777 ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Io sostengo che veniva prodotta ad Atessa, il mio meccanico dice che la costruivano in Giappone, c'è qualche esperto ben documentato che sa dirmi chi dovrà pagare la cena?
Grazie un saluto doppio_lamp_naked.gif


Caro amico mi sa che dovrai pagare tu la cena. Le Honda four venivano prodotte in Giappone poi importate. La mia 400 ha il libretto rifatto quindi non c'è scritto nulla, ma la 500 che è originale c'è scritto sdoganata a Napoli.

PS Carne o pesce? icon_biggrin.gif
 
15771893
15771893 Inviato: 27 Feb 2017 18:14
Oggetto: New entri CB400 Four
 

Ciao a tutti. Riprendo questo thread fermo da un po' perché vorrei condividere la mia esaltazione ed euforia per la mia new entry. Dopo lunghe riflessoni e indecisione tra V35 e Z400 ho scelto... nessuna delle due. icon_mrgreen.gif Bensì Honda 400 Four!
E niente... volevo solo dirlo a tutti perché sono troppo gasato e contento! 0509_banana.gif
Non capisco bene perché non riesco a caricare foto ma se prima o poi trovo una soluzione vorrei chiedervi cosa ne pensate e come vi sembra...
Ciao!!
 
15772331
15772331 Inviato: 28 Feb 2017 14:41
Oggetto: Re: New entri CB400 Four
 

madface ha scritto:
Ciao a tutti. Riprendo questo thread fermo da un po' perché vorrei condividere la mia esaltazione ed euforia per la mia new entry. Dopo lunghe riflessoni e indecisione tra V35 e Z400 ho scelto... nessuna delle due. icon_mrgreen.gif Bensì Honda 400 Four!
E niente... volevo solo dirlo a tutti perché sono troppo gasato e contento! 0509_banana.gif
Non capisco bene perché non riesco a caricare foto ma se prima o poi trovo una soluzione vorrei chiedervi cosa ne pensate e come vi sembra...
Ciao!!


Hai fatto bene 0509_up.gif
Gran bella motina ,buon motore e buona ciclistica (per l'epoca,sia chiaro) icon_biggrin.gif
Aspettiamo le foto icon_biggrin.gif
0510_saluto.gif
 
15783465
15783465 Inviato: 23 Mar 2017 14:04
Oggetto: Moto "nuova": foto e una domanda
 

E finalmente trovo il tempo per capire come caricare le foto e bullarmi della mia nuova motina! icon_asd.gif

Link a pagina di Imgur.com

Link a pagina di Imgur.com

Link a pagina di Imgur.com

Ne approfitto anche per una questione meno futile che vi vorrei chiedere: il fatto che se dopo un giro, mettendola sel cavalletto laterale, cadono 3-4 gocce di benzina [più o meno all'altezza del poggiapiedi del passeggero] significa solo che lo spillo di qualche carburatore non chiude bene, vero?

O cose peggiori? eusa_think.gif

Grazie a tutti!

doppio_lamp_naked.gif

U
 
15841027
15841027 Inviato: 1 Lug 2017 21:29
 

Bella motina 0509_up.gif

La perdita di benzina non e' una cosa allarmante,puo' farlo.Quelle valvoline sono molto permalose e spesso gli viene in mente di non chiudere.
 
15861494
15861494 Inviato: 12 Ago 2017 21:23
 

Ciao a tutti

La mia Honda con 400 f ss dopo essersi accesa si è spenta inprovvisamente. Dopo aver provato più volte a riaccenderla ho notato che fuoriusciva benzina dal filtro e poi il motorino d avviamento girava a vuoto con un suono come in sordina.
Cosa può essere?
 
15861621
15861621 Inviato: 13 Ago 2017 10:55
 

Mattyp ha scritto:
Ciao a tutti

La mia Honda con 400 f ss dopo essersi accesa si è spenta inprovvisamente. Dopo aver provato più volte a riaccenderla ho notato che fuoriusciva benzina dal filtro e poi il motorino d avviamento girava a vuoto con un suono come in sordina.
Cosa può essere?


La perdita di benzina e'imputabile alle valvoline dei galleggianti,conviene smontare i carburatori,lavarli ad ultrasuoni e cambiare le 4 valvoline,solo quelle,non cambiare altre cose che e' meglio lasciare i pezzi originali.
Per il motorino di avviamento,son dolori.Quasi sicuramente la ruota libera e' andata a donne di facili costumi icon_biggrin.gif .Purtroppo e' dentro ai carter e va smontata un po' di roba.La cosa migliore sarebbe togliere il motore dal telaio e metterlo rovesciato sul banco,togliere i carter laterali,la coppa olio e con un po' di contorsionismo,sfilando il primario del cambio si riesce a toglierla.Poi si prendono i ricambi ,si aggiusta e si rimonta.La cosa e' fattibile,lo feci su un motore di un amico.Occhio,se la porti da un meccanico di solito aprono il motore e i prezzi di manodopera salgono a dismisura.
Qualcuno e' riuscito a cambiarla senza togliere il motore dal telaio e lavorandoci dal sotto ma non so quanto sia conveniente in termini di tempo .Sicuramente avra' chiamato tutti i santi a raccolta icon_mrgreen.gif
 
15861941
15861941 Inviato: 14 Ago 2017 11:00
 

Ciao grazie del consiglio,
Se il problema è quello non si dovrebbe mettere lo stesso in moto con il pedale di accensione?
 
15862089
15862089 Inviato: 14 Ago 2017 19:43
 

Mattyp ha scritto:
Ciao grazie del consiglio,
Se il problema è quello non si dovrebbe mettere lo stesso in moto con il pedale di accensione?


Certo che si mette in moto con il pedale,e' fatto apposta .Il fatto e' che se la moto e' ingolfata e le candele sono rovinate,ai voglia a spedivellare.
 
15866396
15866396 Inviato: 26 Ago 2017 22:36
 

Volevo chiedere una info o consiglio,siccome la mia 400 four ha la barratura gomme in pollici anzi che in metrici ovvero 3.00 davanti e 3.50se non sbaglio sul posteriore e sono circa larghe come quelle dalla bici del vicino, come posso fare? Oppure posso montare anche altri tipi di barratura in metrici senza essere sanzionato ?

Grazie
 
15866400
15866400 Inviato: 26 Ago 2017 22:53
 
 
15876724
15876724 Inviato: 18 Set 2017 22:22
Oggetto: Honda 400 four va a due cilindri
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti,ho appena aquistato una four 400 del 76, era un po che la sognavo, oggi ho provato ad accenderla e dopo ripetuti tentativi è partita a due cilindri,1-4, premetto che la moto è ferma dal '98, ho controllato le candele sembrano in buono stato ,ma non ho ancora verificato se funzionano, un altro problema,esce benzina dai carburatori,es dal primo a sinistra esce benzina appena sopra la giunta della vaschetta ma non riesco a vedere da dove possa uscire
 
15876974
15876974 Inviato: 19 Set 2017 13:50
 

Come in altri casi si deve verificare se le candele interessate fanno la scintilla e semmai capire se le bobine sono correttamente alimentate. Per la perdita della benzina in genere è dovuto alla valvolina del galleggiante vaschetta che non chiude bene, in questi casi si devono pulire per bene magari con apposito liquido per carburatori o sostituire (costo irrisorio).
 
15877144
15877144 Inviato: 19 Set 2017 20:41
 

Ti ringrazio,le candele funzionano,, tra l'altro oggi è partita a 3, icon_biggrin.gif icon_biggrin.gif ,ne manca uno, dai che ce la possiamo fare,pensavo anc'io a un pulitore per carburatori,ma funzionano bene? non ne ho mai usati, ne conosci qualcuno buono?
 
15877269
15877269 Inviato: 20 Set 2017 6:07
 

Giobike ha scritto:
Ti ringrazio,le candele funzionano,, tra l'altro oggi è partita a 3, icon_biggrin.gif icon_biggrin.gif ,ne manca uno, dai che ce la possiamo fare,pensavo anc'io a un pulitore per carburatori,ma funzionano bene? non ne ho mai usati, ne conosci qualcuno buono?

Io ne ho uno generico preso presso il negozio autoricambi e funziona egregiamente ma non mi ricordo la marca. Comunque in genere gli spilli, i getti e tutte le cose soggette ad ossidazione ecc. li metto in un vasetto di vetro (tipo quelli della marmellata o dello yougurt) lasciandoli a bagno almeno una notte con il liquido spray per pulire carburatori quindi li rimonto il giorno dopo che sono come nuovi
 
15877436
15877436 Inviato: 20 Set 2017 12:38
 

Grazie, preferirei per ora non smontare niente, voglio solo darle una bella pulita e poi si vedrà, quindi è meglio quello spray o quello da mettere nella benzina?
 
Mostra prima i messaggi di:





Pagina 13 di 14
Vai a pagina Precedente  123...121314  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©