Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 1 di 20
Vai a pagina 123...181920  Successivo
 
Problemi di carburazione? parliamone qui.. [topic ufficiale]
7882206
7882206 Inviato: 19 Giu 2009 2:50
Oggetto: Problemi di carburazione? parliamone qui.. [topic ufficiale]
 

TOPIC CHIUSO, SI CONTINUA QUI: Problemi di carburazione?[atto secondo, topic ufficiale]

Il compito pi arduo per un rssista trovare una carburazione per lo meno decente per la propria moto..
non affatto una cosa facile, non siamo meccanici esperti e la carburazione di per s molto complessa, aiutandoci a vicenda per e confrontando i vari pareri possiamo venire a capo facilmente di molti problemi che a primo impatto sembrano irrisolvibili..

attenzione per, qui parleremo soltanto dei problemi che riscontrerete dopo aver carburato, per capire come si carbura e tentare un primo approccio c gia quest altro topic: Primo approccio alla carburazione di un Rs 125 [completa]

in piu per aiutare chi non sa come cominciare una nuova configurazione,pu essere molto utile che chi ha trovato un settaggio buono possa dircelo cosi da tenerlo come riferimento..specificando la stagione (estate o inverno) e un minimo di configurazione della moto (specialmente l espansione) per poi inserirlo qui sotto come spunto per chi ha delle condizioni simili..

buona carburazione a tutti 0509_campione.gif

Ultima modifica di smarmittato il 28 Nov 2009 13:11, modificato 1 volta in totale
 
7882517
7882517 Inviato: 19 Giu 2009 8:18
 

Spero di fare bene a postare qui, ma ultimamente il mio carburatore PHBH 28 sta avendo strani sintomi: Perde benzina icon_neutral.gif perde benzina appena apro il rubinetto della riserva, e ovviamente la carburazione ne risente moltissimo! il motore fa un fumo pazzesco!

Qualcuno ha avuto esperienza simili??? eusa_wall.gif
 
7882606
7882606 Inviato: 19 Giu 2009 8:35
 

Enrico_zip ha scritto:
Spero di fare bene a postare qui, ma ultimamente il mio carburatore PHBH 28 sta avendo strani sintomi: Perde benzina icon_neutral.gif perde benzina appena apro il rubinetto della riserva, e ovviamente la carburazione ne risente moltissimo! il motore fa un fumo pazzesco!

Qualcuno ha avuto esperienza simili??? eusa_wall.gif
ho un 27 PHBH, l'ho provato un paio di volte e mi perdeva benzina dalla vaschetta poich la guarnizione era fuoriuscita...L'ho rimessa apposto e tutto ok!
 
7883631
7883631 Inviato: 19 Giu 2009 10:38
 

prova anche a pulire lo spillo dei galleggianti icon_wink.gif
 
7883733
7883733 Inviato: 19 Giu 2009 10:47
 

smarmittato ha scritto:
prova anche a pulire lo spillo dei galleggianti icon_wink.gif


ho pulito tutto, il carburatore l'ho smontato fino all'ultima vite! icon_neutral.gif

sembra perdere benza dall'attacco del tubo che nel phbh in plastica! icon_neutral.gif
 
7883934
7883934 Inviato: 19 Giu 2009 11:05
 

prova a cambiare lo spillo dei galleggianti
 
7883954
7883954 Inviato: 19 Giu 2009 11:06
 

davide mi ha detto zac che il problema dei 6000 giri per via della carburazione magra ai bassi che ne dici?
 
7884091
7884091 Inviato: 19 Giu 2009 11:16
 

per enrico...il problema che hai i galleggianti bucati..stesso mio problema..perdeva solo amotore spento mettendo la riserva
 
7884151
7884151 Inviato: 19 Giu 2009 11:22
 

kiuuby ha scritto:
per enrico...il problema che hai i galleggianti bucati..stesso mio problema..perdeva solo amotore spento mettendo la riserva


Galleggianti bucati ?? icon_eek.gif icon_eek.gif non mi sembra... comunque ora controllero' meglio...

comunque il problema che perde anche a motore acceso... quando metto in riserva...

sento subito che la vaschetta si riempie tutta e poi inizia ad allagarsi il garage...
 
7884222
7884222 Inviato: 19 Giu 2009 11:27
 

mhm...allora no perch i galleggianti bucati mi facevano perdere perch quando la vaschetta si riempiva i galleggianti non salivano e non bloccavano l'afflusso di benzina..quindi si riempiva troppo e perdevo

Ultima modifica di kiuuby il 19 Giu 2009 11:52, modificato 1 volta in totale
 
7884472
7884472 Inviato: 19 Giu 2009 11:44
 

Giusepp8 ha scritto:
davide mi ha detto zac che il problema dei 6000 giri per via della carburazione magra ai bassi che ne dici?

mi ridescrivi i sintomi per favore?

per enrico..la cosa strana che perda soltanto a riserva, mi faresti vedere precisamente dov che perde?il 28 non ce l ho molto presente
 
7884650
7884650 Inviato: 19 Giu 2009 11:56
 

ho provato adesso ad accendere la moto e perde anche messo non in riserva icon_neutral.gif

comunque perde esattamente dalla parte in plastica nera dove si attacca il tubo della benza e poi normale che la vaschetta si riempia tutta all'improvviso e poi inizia a uscire la benzina anche da li'?? forse la guarnizione!

immagini visibili ai soli utenti registrati

 
7884728
7884728 Inviato: 19 Giu 2009 12:02
 

a quel punto secondo me la guarnizione che non f + tenuta...perch dovrebbe bloccarsi l'afflusso di benzina in quel punto con l'alzamento dei galleggianti..e quindi non dovrebbe perdere
 
7884837
7884837 Inviato: 19 Giu 2009 12:10
 

Il pezzo nero dove si mette il tubo benzina lo vendono separatamente?
 
7885131
7885131 Inviato: 19 Giu 2009 12:32
 

hai provato a stringere il bullone che c sul tubo?

ora ho capito da dove perde, b li o un problema di guarnizione o il connettore non fa piu presa stagna..
 
7885153
7885153 Inviato: 19 Giu 2009 12:34
 

Mrc92 ha scritto:
Il pezzo nero dove si mette il tubo benzina lo vendono separatamente?

qui lo vendono, quello doppio che ci attacchi il tubo di sfiato del serbatoio: Link a pagina di Blukart.it
 
7885197
7885197 Inviato: 19 Giu 2009 12:37
 

smarmittato ha scritto:
Mrc92 ha scritto:
Il pezzo nero dove si mette il tubo benzina lo vendono separatamente?

qui lo vendono, quello doppio che ci attacchi il tubo di sfiato del serbatoio: Link a pagina di Blukart.it


Sui kart non usano quello come il nostro... ma quello doppio icon_wink.gif Difficilmente procurano merce che non riescono a vendere per il loro mercato icon_wink.gif
 
7885330
7885330 Inviato: 19 Giu 2009 12:50
 

Iangiulu ha scritto:


Sui kart non usano quello come il nostro... ma quello doppio icon_wink.gif Difficilmente procurano merce che non riescono a vendere per il loro mercato icon_wink.gif
No invece l'ho trovato ad un ingresso, costa 2.50 euro nella sottocategoria ricambi carburatori 100cc...certo che sono fatti bene i carburatori per kart
 
7885465
7885465 Inviato: 19 Giu 2009 13:03
 

Mrc92 ha scritto:
Iangiulu ha scritto:


Sui kart non usano quello come il nostro... ma quello doppio icon_wink.gif Difficilmente procurano merce che non riescono a vendere per il loro mercato icon_wink.gif
No invece l'ho trovato ad un ingresso, costa 2.50 euro nella sottocategoria ricambi carburatori 100cc...certo che sono fatti bene i carburatori per kart


Devi prendere il ricambio dell'orto, quelli per i tryton sono diversi (salvo fortuite coincidenze)
 
7885486
7885486 Inviato: 19 Giu 2009 13:05
 

Iangiulu ha scritto:


Devi prendere il ricambio dell'orto, quelli per i tryton sono diversi (salvo fortuite coincidenze)
d'oh allora lo cercher dal meccanico dato che mi serve anche l'aria manuale choke che praticamente grippata... e non riesco nemmeno a tirarla fuori dal carburatore!
 
7885508
7885508 Inviato: 19 Giu 2009 13:08
 

a differenza di quello che pensavo il prezzo non troppo esoso

comprate pure la guarnizione per, senno vi ritrovate punto da capo icon_asd.gif
 
7886994
7886994 Inviato: 19 Giu 2009 15:25
 

allora prima dei 6000 giri la moto v a singhiozzi arrivati i 6000 giri aumenta in 1-2 secondi fino a 9000 e poi cambio marcia perch sento che v sotto sforzo la rave ho controllato ed attaccata agli altri fili
 
7887522
7887522 Inviato: 19 Giu 2009 16:25
 

Ragazzi vi prego aiutatemi 0510_inchino.gif ......ho una arrow challenge, carbu 34, lamelle aktive in vetronite dual stage, red sponge e snorkel accorciati. La moto ha un'erogazione abbastanza buona dopo aver montato lo spillo k25 ed il 142 di max, ma se ad esempio sono sui 7mila giri e do la manetta, sale fino ad 8mila ma si ferma: prima qualche borbottio e poi come se non passasse pi corrente alla candela. Per superare quel limite devo per forza farlo con un'apertura media del gas senn mi fa quel vuoto fastidiosissimo. Avete qualche consiglio su come risolvere? Grazie mille
 
7887600
7887600 Inviato: 19 Giu 2009 16:31
 

Giusepp8 ha scritto:
allora prima dei 6000 giri la moto v a singhiozzi arrivati i 6000 giri aumenta in 1-2 secondi fino a 9000 e poi cambio marcia perch sento che v sotto sforzo la rave ho controllato ed attaccata agli altri fili

la candela com messa?hai regolato il gap per bene?
sembra che non arrivi correttamente benzina, quindi o la candela non brucia bene, o sei magro da paura icon_confused.gif

Citazione:
Ragazzi vi prego aiutatemi 0510_inchino.gif ......ho una arrow challenge, carbu 34, lamelle aktive in vetronite dual stage, red sponge e snorkel accorciati. La moto ha un'erogazione abbastanza buona dopo aver montato lo spillo k25 ed il 142 di max, ma se ad esempio sono sui 7mila giri e do la manetta, sale fino ad 8mila ma si ferma: prima qualche borbottio e poi come se non passasse pi corrente alla candela. Per superare quel limite devo per forza farlo con un'apertura media del gas senn mi fa quel vuoto fastidiosissimo. Avete qualche consiglio su come risolvere? Grazie mille

a che tacca di spillo sei?
a primo impatto sembri molto grasso di carburazione..per mi serve che tu faccia una prova: fai un piccolo tratto a piena velocit, basta tirare tre marce, e lascia l acceleratore quando sei alto di giri..dimmi come reagisce la moto, se fa fatica a scendere di giri o se scende velocemente, arrivato a 7000 giri riprendi l accelleratore e vedi come reagisce, se tende a ingolfare o senti proprio manchi benzina
 
7887685
7887685 Inviato: 19 Giu 2009 16:39
 

smarmittato ha scritto:

a che tacca di spillo sei?
a primo impatto sembri molto grasso di carburazione..per mi serve che tu faccia una prova: fai un piccolo tratto a piena velocit, basta tirare tre marce, e lascia l acceleratore quando sei alto di giri..dimmi come reagisce la moto, se fa fatica a scendere di giri o se scende velocemente, arrivato a 7000 giri riprendi l accelleratore e vedi come reagisce, se tende a ingolfare o senti proprio manchi benzina


D'estate tengo la seconda tacca a partire dall'alto......comunque scende bene di giri non magra di minimo, per se scendo fino a 6-7mila e poi riapro al max mi fa sempre quel vuoto eusa_wall.gif
 
7887728
7887728 Inviato: 19 Giu 2009 16:44
 

rs50spains ha scritto:


D'estate tengo la seconda tacca a partire dall'alto......comunque scende bene di giri non magra di minimo, per se scendo fino a 6-7mila e poi riapro al max mi fa sempre quel vuoto eusa_wall.gif

quella prova serve per vedere se sei magro o grasso di spillo icon_wink.gif
il problema secondo me sta li
 
7887743
7887743 Inviato: 19 Giu 2009 16:45
 

smarmittato ha scritto:

quella prova serve per vedere se sei magro o grasso di spillo icon_wink.gif
il problema secondo me sta li


Comunque il problema migliorato quando ho cambiato dal k57 al k25 per non so come fare ad eliminarlo.....qualche consiglio? 0510_sad.gif
 
7888029
7888029 Inviato: 19 Giu 2009 17:15
 
 
7888084
7888084 Inviato: 19 Giu 2009 17:21
 

Giusepp8 ha scritto:
Link a pagina di Youtube.com diciamo che cos al massimo dopo faccio un video della mia comunque la candela vecchia

bene comincia col cambiare la candela icon_wink.gif

per rs50spains fai la prova che ti ho detto cosi vediamo se bisogna smagrire o ingrassare
 
7888200
7888200 Inviato: 19 Giu 2009 17:33
 

ah scordavo mentre camminavo ero in prima che acceleravo un p facendo girare la moto in una stradina sento dalla marmitta una fucilata.Me la fece anche dal meccanico e un'altra volta
 
Mostra prima i messaggi di:





Pagina 1 di 20
Vai a pagina 123...181920  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©