Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 96 di 96
Vai a pagina Precedente  123...949596
 
Honda CB 650 SC Nighthawk [cerco info]
15748420
15748420 Inviato: 1 Gen 2017 21:53
 



ciao Falco.. per l'assicurazione, non ti piantano delle mazzate? già col guzzi ho avuto problemi a trovarne 1 a prezzi decenti ,ma il guzzi ha superato 30 anni e ho trovato un posto dove l'assicurano anche senza attestato FMI .
la frizione...non conosco le honda...ok in caso di sostituzione di pezzi,ma sai se è complicato da fare?
basta aprire il carter esterno o bisogna tirar giu tutto come sul guzzi v?
Grazie
 
15748427
15748427 Inviato: 1 Gen 2017 22:14
 

Signori per cortesia,
di FMI ed assicurazioni se ne parla nel subforum Normativa.

Qui restiamo sui consigli per acquisto e meccanici, grazie 0509_up.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15748708
15748708 Inviato: 2 Gen 2017 18:43
 

protect ha scritto:
ciao Falco.. per l'assicurazione, non ti piantano delle mazzate? già col guzzi ho avuto problemi a trovarne 1 a prezzi decenti ,ma il guzzi ha superato 30 anni e ho trovato un posto dove l'assicurano anche senza attestato FMI .
la frizione...non conosco le honda...ok in caso di sostituzione di pezzi,ma sai se è complicato da fare?
basta aprire il carter esterno o bisogna tirar giu tutto come sul guzzi v?
Grazie


Allora di assicurazione ne parliamo altrove, mentre per la frizione è una cavolata, io ho sostituito i dischi guarniti con 30 euro di spesa e ho impiegato poco più di mezzora. Da qualche parte c'è una guida dettagliata, se vuoi poi ti do il link, ma in sintesi ti basta:
-allentare il tirante del freno dietro
-drenare l'olio motore
-togliere le viti a brugola del carter, se non si stacca dagli un colpetto con un martello in gomma
-allenti le viti della frizione e le accantoni assieme alle molle
-rimuovi con l'aiuto di un cacciavitino dischi guarniti e dischi in inox..... e il gioco è fatto
IMPORTANTE, non tirare la leva della frizione quando hai il tutto smontato, altrimenti diventa difficoltoso
rimontare il tutto.
Per rimontare procedi al contrario, prima di assemblare i dischi guarniti mettili a bagno nell'olio motore.

Se ti serve aiuto chiedi....

FdN doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15748781
15748781 Inviato: 2 Gen 2017 21:21
 

grazie ..effettivamente ho fatto una ricerca ,ed è davvero una cavolata....grazie ancora 0509_up.gif
 
15751264
15751264 Inviato: 9 Gen 2017 15:10
Oggetto: perdita olio nighthawk 650
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

ciao a tutti, inizio ad avere una piccola perdita d'olio dal punto indicato con il dito. Ho provato sia a stringere il bullone con chiave esagonale, poi a provare a svitarlo un pò ma non ho voluto forzare e ho lasciato perdere. Non ho tra l'altro capito di cosa si tratta.
cosa mi consigliate?
grazie mille

immagini visibili ai soli utenti registrati

 
15751374
15751374 Inviato: 9 Gen 2017 21:23
Oggetto: Re: perdita olio nighthawk 650
 

fkosta ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

ciao a tutti, inizio ad avere una piccola perdita d'olio dal punto indicato con il dito. Ho provato sia a stringere il bullone con chiave esagonale, poi a provare a svitarlo un pò ma non ho voluto forzare e ho lasciato perdere. Non ho tra l'altro capito di cosa si tratta.
cosa mi consigliate?
grazie mille
Immagine: Link a pagina di Motoclub Tingavert


Ciao, ci sto litigando anche io in questo momento, ho tolto il tappo e si è svuotato l'olio dal radiatore, poi a perdere non era lui ma la guarnizione del carter sopra. Se è proprio il tappo che perde devi sostituire la guarnizione in alluminio. Se ti servono i codici Honda delle guarnizioni batti un colpo.

Fdn
 
15752192
15752192 Inviato: 11 Gen 2017 20:28
Oggetto: Re: perdita olio nighthawk 650
 

Falcodinaggio ha scritto:
Ciao, ci sto litigando anche io in questo momento, ho tolto il tappo e si è svuotato l'olio dal radiatore, poi a perdere non era lui ma la guarnizione del carter sopra. Se è proprio il tappo che perde devi sostituire la guarnizione in alluminio. Se ti servono i codici Honda delle guarnizioni batti un colpo.

Fdn


si, grazie, mi faresti un favore a recuperare il codice, ma si trova dai moto ricambisti oppure on line?
 
15752697
15752697 Inviato: 12 Gen 2017 21:22
Oggetto: Re: perdita olio nighthawk 650
 

fkosta ha scritto:
si, grazie, mi faresti un favore a recuperare il codice, ma si trova dai moto ricambisti oppure on line?


Penso che non sia la guarnizione in alluminio del tappo a perdere, più probabile che sia il coperchio con la scritta Honda, in questo caso la guarnizione ha il codice 91312ME5003, oppure puoi prendere un OR 66,67x3,53 in Nbr. Se vuoi i codici li puoi trovare sul sito David Silver parts, poi cerchi in rete.....

FdN
 
15753329
15753329 Inviato: 14 Gen 2017 14:19
 

non èil coperchio con la scritta Honda, ma il bullone esagonale indicato in foto. Che roba è? che guarnizione ci vuole?
 
15753389
15753389 Inviato: 14 Gen 2017 18:00
 

fkosta ha scritto:
non èil coperchio con la scritta Honda, ma il bullone esagonale indicato in foto. Che roba è? che guarnizione ci vuole?


ciao @fkosta,
il tappo con la sede esagonale penso serva a drenare l'olio residuo che rimane nel radiatore, ma non ne sono certo, comunque la guarnizione è in alluminio con foro diametro 20 mm, se vuoi l'originale Honda ha il codice 90442ME5000, la trovi in internet sul sito Link a pagina di Cmsnl.com li trovi tutto per Nighthawk, è un sito Americano, occhio alle spese di spedizione. Io generalmente guardo i codici e poi cerco le parti altrove. Per me se vai da un autoaccessori con il campione la trovi per pochi euro.

Buona doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15754079
15754079 Inviato: 16 Gen 2017 21:27
 

Grazie Falcodinaggio, sei stato preziosissimo
 
15754256
15754256 Inviato: 17 Gen 2017 11:48
 

Falcodinaggio ha scritto:
ciao @fkosta,
.... sul sito Link a pagina di Cmsnl.com li trovi tutto per Nighthawk, è un sito Americano, ...

Martino, la CMS ha una dimensione internazionale, il sito non lo so, ma la Cassie Motorcycle Supplies di Mike Buttinger è olandese.

Ti ho mandato un articolo interessante su di loro.
doppio_lamp_naked.gif
 
15754447
15754447 Inviato: 17 Gen 2017 22:55
 

Savi_NERO ha scritto:
Martino, la CMS ha una dimensione internazionale, il sito non lo so, ma la Cassie Motorcycle Supplies di Mike Buttinger è olandese.

Ti ho mandato un articolo interessante su di loro.
doppio_lamp_naked.gif


Grazie 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif ero convinto fosse americano.

FdN doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15783735
15783735 Inviato: 23 Mar 2017 20:52
Oggetto: carburatori nh 650
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

ciao a tutti, avrei un quesito tecnico, e spero di essere sul topic giusto, sto affrontando un restauro profondo di una nh 650 del 1987, alcune cose erano smontate, e la persona che me l'ha data non ha saputo dirmi granché.

immagini visibili ai soli utenti registrati


nell'mmagine ho evidenziato in blu due tubi collegati ai carburatori che non ho capito a cosa vanno collegati.
Altra cosa, sul rubinetto benzina ho trovato il tubo grosso benzina, il tubetto depressione e un tubetto lungo con tappino in gomma che non ho capito cos'è.
la parola agli esperti
 
15788268
15788268 Inviato: 2 Apr 2017 17:00
 

Ciao @fro67,
non ho smontato per seguire completamente il percorso, ma i due tubetti vanno nel vano tra il filtro dell'aria e non sono collegati a niente. Per il tubetto con il tappo..... sulla mia non c'è.

Buona doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15876625
15876625 Inviato: 18 Set 2017 19:00
Oggetto: Due cilindri caldi, due cilindri freddi
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti, in questo gruppo.

Premetto che quest'anno la mia moto la ho usata solo per pagarci l'assicurazione, in pratica ho fatto 5 KM.
Oggi pomeriggio, volevo fare un giro.
Dopo averla accesa con uno starter, visto che la batteria era giù, mi sono accorto che il rumore del motore non era come doveva essere e si sentiva un forte odore di benzina.

Per farla breve, i due cilindri di destra erano caldi, quelli di sinistra erano completamente freddi, la marmitta di sinistra non facevsa praticamente rumore e benchè mettendoci la mano sentivo l'aria uscire, sentivo anche un forte odore di benzina.

Premetto che le candele sono dell'anno scorso ma hanno all'attivo si e no 20 ore di funzionamento, prima di cominciare che mi consigliate? Cosa si sarà rotto?

Le candele o più probabilmente la bobina? Io non sono un meccanico, ma questo è quello che mi viene in mente, mi sembrerebbe strano che due carburatori, tutti e due sullo stesso lato non funzionano, tantopiù che l'odore di benzina si sente, quindi qualche cosa passa.
 
15876969
15876969 Inviato: 19 Set 2017 13:44
 

La cosa più semplice è smontare una candela dei cilindri freddi e vedere se fa la scintilla. Purtroppo il problema delle moto ferme sono le ossidazioni elettriche, probabile che qualche cavo che arriva alle bobine sia interrotto da ossidazione
 
16012258
16012258 Inviato: 26 Set 2018 12:20
Oggetto: luminosità pannello strumenti
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

salve ragazzi,
volevo chiedervi se vi è capitato che i cristalli liquidi del pannello strumenti( selettore marce e livello carburante) hanno perso di luminosità come oramai è successo alla mia "amata". il funzionamento è preciso ma la luminosità è fioca, e non si vedono più bene, hanno perso la intensità di un tempo. qualcuno sa se esiste una soluzione? potrebbe essere un contatto lento? grazie.
p.s. mi indicate se esiste un topic sulla regolazione/manutenzione del canotto di sterzo? e/o se sul manuale è spiegata tale operazione? meglio ancora se qualcuno l'ha eseguita e può fornire utili notizie.
 
16012271
16012271 Inviato: 26 Set 2018 13:03
 

Per prima cosa specifica di che moto si tratta.... eusa_think.gif
 
16027545
16027545 Inviato: 18 Nov 2018 15:07
 

Ciao ragazzi, rispondo a questo topic senza aprirne uno nuovo.
Sono in procinto di rimettere in moto un falco 650 dell'85 fermo da 12 anni.
La mia domanda è questa: come diamine si accede alla batteria? icon_eek.gif
A occhio dovrebbe essere dietro il fianchetto dx, ma non vedo bulloni o altre cose da togliere per poterlo smontare. Inoltre non sembrano esserci serrature per rimuovere la sella!
Qualcuno saprebbe indicarmi con precisione come accedere al vano batteria?

Inoltre giusto per provarla in garage ho acquistato filtro olio nuovo (hiflo hf401) e 3 litri di olio motore (semisintetico 10w40) che cambierò dopo averla avviata col motore caldo (speriamo che l'olio vecchio non faccia danni in quei 5 minuti in cui girerà).

Ringrazio molto chi mi aiuterà icon_smile.gif
 
16027741
16027741 Inviato: 19 Nov 2018 12:12
 

Ciao Fifty-Husky,

Hai ragione, per accedere alla batteria devi togliere il fianchetto destro che e' "a pressione".
In pratica devi tirarlo verso l'esterno (non tirare troppo forte, senno' lo rompi.
Ci sono dei perni che si inseriscono dentro un gommino.

Dopo che avrai tolto il fianchetto, troverai una brugola da svitare.

Svitata la brugola sara' evidente come sfilare la batteria.

Se hai ulteriori problemi, scrivi, io non sono un meccanico, voglio precisare.

Ciao.
 
Mostra prima i messaggi di:





Pagina 96 di 96
Vai a pagina Precedente  123...949596

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©