Leggi il Topic


Piaggio SI [problemi e consigli]
15191763
15191763 Inviato: 23 Nov 2014 0:51
 

Prima controlla se il motore gira poi pulisci il carburatore metti della miscela nuova un po piu' grassa almeno al 4% .
 
15276996
15276996 Inviato: 8 Mar 2015 12:38
Oggetto: Registrazione freno anteriore PIaggio SI [come si fa?]
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve, a causa della rottura del cavo del freno anteriore del Piaggio SI ho comprato filo e guaina nuova, unica difficoltà nella registrazione del freno. Nonostante o abbia ben tirato dal morsetto sulla ruota, quando premo la leva del freno non stringe abbastanza per frenare la ruota. Sapete dirmi quale è il modo migliore per registrare il freno? Grazie mille.
 
15315616
15315616 Inviato: 15 Apr 2015 14:20
Oggetto: piaggio si
 

salve raga.. icon_asd.gif
scusate se m intrometto...
anche io ho in garage un vecchio si.. mi e venuta la fantasia di metterlo in moto per prurito di c**o...
ma ha un piccolo problema.. e stato "un regalo" da mio zio..dato che lui non lo usava da parecchio quindi chissa da quant anni e fermo.. e il si parte solo "trainandolo" a pedali nn ne vuole sapere (auto/scooter)..
ultimamente abbiamo svuotatoil serbatoio e messo miscela nuova e meno olio ed e partit.. (trainando)
voi che ne pensate?? icon_rolleyes.gif [/b]
 
15317194
15317194 Inviato: 16 Apr 2015 21:04
 

per regolare il filo del freno devi tirare più che puoi il filo, poi forzando con la leva devi allentare il morsetto sulla ruota e portare la leva dove vuoi che freni.
 
15317786
15317786 Inviato: 17 Apr 2015 12:10
Oggetto: Piaggio si (problemi e consigli)
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

salve.. icon_asd.gif
Ho un si in garage..
ma ha un piccolo problema.. pedalando non parte ne mo e ne mai... l ho messo in moto trainando.. cammina e funziona benissimo.. l unico problema e la messa in moto.. icon_eek.gif
voi che ne pensate?? qualcuno sa aiutarmi..?? si puo risolvere.. 0510_help.gif 0510_help.gif 0510_help.gif
 
15318211
15318211 Inviato: 17 Apr 2015 20:08
 

Controlla le mazzette dell'avviamento puo'darsi che slittino troppo,(le mazzette sono sotto le tre di trazione )
 
15522543
15522543 Inviato: 28 Dic 2015 1:23
Oggetto: Piaggio si' al quale on attaccano i pedali
 

Ho un piaggio si del '92 versione electronic.Oggi io e i miei amici abbiamo provato ad accenderlo ma niente eusa_wall.gif
Poi però credo di aver trovato il problema:la cinghia che va dal variatore alla puleggia vicino al volano slitta su quest'ultima(vi prego aiutatemi! eusa_wall.gif )
 
15573037
15573037 Inviato: 8 Mar 2016 23:50
Oggetto: Mangiacinghie
 

Il mio si finisce una cinghia ogni 2km
Aiuto
 
15576470
15576470 Inviato: 13 Mar 2016 22:04
 

bisogna sapere se a il variatore o no, se a il variatore bisogna controllare che la molla nella polleggia sia buona. se non a il variatore deve controllare la tensione del cinghiolo sia giusta e eventualmente allentare le viti del motore e regolare la tensione.
 
15576481
15576481 Inviato: 13 Mar 2016 22:21
 

bisogna sapere se a il variatore o no, se a il variatore bisogna controllare che la molla nella polleggia sia buona. se non a il variatore deve controllare la tensione del cinghiolo sia giusta e eventualmente allentare le viti del motore e regolare la tensione.
 
15658670
15658670 Inviato: 10 Lug 2016 19:11
Oggetto: smontaggio carbutatore SI PIAGGIO
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve ragazzi ho un vecchio SI Piaggio con accensione elettronica con variatore (praticamente l'ultima serie prodotta con le frecce), ed è fermo da molti molti anni (una decina buona), ora per iniziare vorrei smontare carburatore per pulirlo, ma gli spazi sono davvero angusti e mi chiedo se per poter togliere carburatore bisogna togliere tutto il blocco motore o basta togliere borchie laterali e pedane, anche se solo togliendo borchie e pedane sono riuscito a mala pena a togliere il filtro.
Grazie a tutti icon_smile.gif
aiutatemi a ridare vita al mio vecchio SI
 
15661575
15661575 Inviato: 14 Lug 2016 18:49
Oggetto: rumore avvio [a pedali] si piaggio [cause?]
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Salve ragazzi quando prova ad avviare dal cavalletto il si, ho difficoltà a pedalare, fa un rumoraccio proveniente dalla ruota dietro (penso dalla campana) e si blocca la ruota dietro come inchiodata producendo un rumore metallico tipo una martellata ! che succede ?
 
15661588
15661588 Inviato: 14 Lug 2016 19:38
 

Ciao. da quello che dici sei a variatore... Prova a smontare la campana e vedere l'usura delle massette d'avviamento, potrebbero essere da cambiare. In altro modo riesci accenderlo? Usi sempre il decompressore in testa?
 
15662216
15662216 Inviato: 15 Lug 2016 19:07
 

praticamente giro i pedali, ma ho un continuo bloccaggio-sbloccaggio della ruota , e si sente un rumore dalla campana dietro come una martellata, la campana è tutta arrugginita ma penso conti poco ... inoltre pedalando la campana della frizione non fa girare la cinghia di trasmissione collegata al variatore anteriore
 
15662609
15662609 Inviato: 16 Lug 2016 15:44
 

c'è da qualche parte come smontare una frizione del si piaggio con variatore ? sono riuscito a toglierla dalla ruota ma ora vorrei controllare molle ed usura ...
 
15663123
15663123 Inviato: 17 Lug 2016 21:59
 

controlla che non sia rotto l'ingranaggio interno della ruota posteriore.
 
15663703
15663703 Inviato: 18 Lug 2016 16:50
 

allora ho smontato frizione pulita per bene, controllato molla ritorno e mollette piccole , tolto ruggine, rimontato ed ora va, a parte lo sporco e ruggine penso si fosse un pò staccata dalla mezza luna la campana esterna
 
15664846
15664846 Inviato: 20 Lug 2016 13:08
Oggetto: fasce elastiche si piaggio
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao ragazzi ho le fasce elastiche danneggiate, di un motore 50 si piaggio originale, praticamente una è a L con uno scalino interno e l'altra normale, dove posso comprarle ? e che dimensione sono ?
 
15664857
15664857 Inviato: 20 Lug 2016 13:25
 

Per esempio: Link a pagina di Ridewill.it
Comunque cerca online nei soliti siti, o ebay o biollamotors,anche se ti conviene andare da un ricambista perche comunque il piaggio si è abbastanza famoso, se non sbaglio(Non sono un esperto Piaggio) dovrebbe avere lo stesso GT del ciao, quindi .. quelle del si originale dovrebbero essere 38.3 x 2 .. comunque in che senso è ad l ? Io le ho sempre viste rotonde eusa_think.gif
 
15665008
15665008 Inviato: 20 Lug 2016 16:12
 

intendo che una è piatta dentro mentre l'altra ha uno scalino interno
 
15665040
15665040 Inviato: 20 Lug 2016 16:56
 

il problema che sui vari siti trovo fascia elastica per piaggio ciao 50 (e penso dovrebbe essere lo stesso del SI) ma con tre grandezze diverse : 38,4 38,6 38,8 e non so quale è più idonea ?! ma quale è la differenze visto che il pistone è sempre 50 e quindi stesso diametro ?
 
15665094
15665094 Inviato: 20 Lug 2016 18:30
 

Il diametro non è 50 se mai è la cilindrata,per la misura pulisci il cielo del pistone puo' darsi che ci sia stampigliata sopra 0510_saluto.gif
 
15668626
15668626 Inviato: 26 Lug 2016 21:52
 

ok perfetto ma già sapevo della misura era una conferma ... xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx

***Canc by girodan: la stessa domanda l'hai già postata qui nel topic corretto Piaggio SI elaborati [consigli per farli andare meglio] e quindi aspetta lì che ti sia data risposta ***
 
15669148
15669148 Inviato: 27 Lug 2016 16:42
Oggetto: Controlli generali Piaggio SI
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

ciao a tutti
a breve andrò in ferie dove mi aspetta un vecchio piaggio SI funzionante. vorrei avere una vostra opinione sulle operazioni da fare per un"tagliando" improvvisato.
sicuramente controllare pressione delle gomme e stato della candela. poi cosa aggiungereste?
 
15669225
15669225 Inviato: 27 Lug 2016 19:21
 

la cinghia della trasmisione ,il variatore e le massette della frizione
 
15669278
15669278 Inviato: 27 Lug 2016 20:42
 

effettivamente notavo che dopo aver sostituito la marmitta aveva dei problemi di innesto. è molto brusco.
faccio prima a cambiare Frizione, Puleggia Con Massette E Molle, giusto?
 
15669340
15669340 Inviato: 27 Lug 2016 22:22
 

GTSolid ha scritto:
effettivamente notavo che dopo aver sostituito la marmitta aveva dei problemi di innesto. è molto brusco.
faccio prima a cambiare Frizione, Puleggia Con Massette E Molle, giusto?

e la cinghia , se non lo hai mai fatto dai una controllata all'olio del mozzo.cè una vite e l'olio deve sfiorare il foro d'immissione se ben ricordo ci va un w80 o 90w
 
15669497
15669497 Inviato: 28 Lug 2016 10:01
 

c'è bisogno di chiavi particolari che non sono comuni in una cassetta degli attrezzi?
 
15669589
15669589 Inviato: 28 Lug 2016 12:36
 

GTSolid ha scritto:
c'è bisogno di chiavi particolari che non sono comuni in una cassetta degli attrezzi?

quelli di una cassetta attrezzi ti bastano ed avanzano
 
15670544
15670544 Inviato: 29 Lug 2016 18:27
 

noto che il manubrio "bascula" leggermente: quando freno va in avanti ad esempio, ma non so che viti devo stringere. sapete dirmi quali sono?
 
Mostra prima i messaggi di:





Pagina 15 di 16
Vai a pagina Precedente  123...141516  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaElaborazioni su Scooter e Ciclomotori d'epoca

Forums ©