Leggi il Topic


Piaggio SI [problemi e consigli]
16185420
16185420 Inviato: 22 Set 2020 18:02
Oggetto: Massette avviamento piaggio si
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno a tutti sto cercando di rimettete in moto un piaggio si.. ho sostituito cinghia massette accensione massette frizione freni cavi rimonto il tutto pedalo ma nulla non aggancia la campana x far girare il volano e si sente un ticchettio metallico... ho provato di tutto ormai non so piu che fare... 0510_sad.gif

immagini visibili ai soli utenti registrati

 
16185429
16185429 Inviato: 22 Set 2020 19:20
 

Non Ŕ che Ŕ rimasto in "modalitÓ bicicletta" ?
 
16185458
16185458 Inviato: 22 Set 2020 22:01
 

No no e in modalitÓ motorino. Quando do il colpo con il pedale gira la campana esterna ma non gira la parte interna che dovrebbe far girare il motore
 
16185463
16185463 Inviato: 22 Set 2020 23:28
 

Successe anche a me.. Cambiai tre frizioni per trovare quella che ingranasse con un giro di pedale. Non so se esistano quelle due mollette pi¨ soft.
 
16185516
16185516 Inviato: 23 Set 2020 8:55
 

Ho provato anche a togliere le mollette ma non e cambiato nulla...l unica cosa e che ho notato che la frizione che ho montato dall originale e leggermente diversa nonostante l abbia comprata x piaggio.si
 
16185558
16185558 Inviato: 23 Set 2020 10:32
 

Cinghia tirata correttamente? C era uno spessore a ricordi li dietro? Vado a ricordi eh.. Son passati 25 anni quasi
 
16185561
16185561 Inviato: 23 Set 2020 10:35
 

Cinghia si tirata. ad ogni pedalata gira anche la cinghia... se provo a pedalare con la frizione come nella foto gira.... pero come metto la campana fa rumore metallico ho pensato toccasse le saldature interne della campana con le massette della frizione
 
16185610
16185610 Inviato: 23 Set 2020 14:12
 

Sei sicuro di aver montato le massette nel verso giusto altrimenti invece di aprirsi si chiudono
 
16185649
16185649 Inviato: 23 Set 2020 18:17
 

Ho provato in tutti e 2 i versi eusa_wall.gif guardando un tutorial su youtube in teoria sono nel verso giusto...
 
16185654
16185654 Inviato: 23 Set 2020 18:50
 

Controlla che le massette si muovano con un minimo di forza se poi togli le molle devono immediatamente fare presa. Controlla il verso di rotazione del motore, mi sembra di ricordare che gira in senso orario guardando il volano, di conseguenza riesci a capire come montare le massette
 
16185659
16185659 Inviato: 23 Set 2020 19:00
 

Dalla foto che hai postato direi che sono montate al contrario
 
16185797
16185797 Inviato: 24 Set 2020 11:53
 

eusa_doh.gif ma ho provato a metterle anche nell altro senso con e senza molla e non cambia nulla eusa_wall.gif
 
16185808
16185808 Inviato: 24 Set 2020 12:48
 

Prova a togliere la cinghia e a togliere le molle e a fare ruotare la campana a mano devi sentire che le ganasce frenano la campana su cui lavorano, altrimenti c'Ŕ qualcosa che non le fa appoggiare sulla superficie su cui devono lavorare. Puoi provare anche con tutti i pezzi smontati e appoggiandoti ad un banco cerchi di capire cosa non funziona
 
16185933
16185933 Inviato: 24 Set 2020 22:11
 

Non appena ho mezz oretta libera ci provo..
 
Mostra prima i messaggi di:





Pagina 18 di 18
Vai a pagina Precedente  123...161718

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaElaborazioni su Scooter e Ciclomotori d'epoca

Forums ©