Leggi il Topic


Guida sul Ripotenziamento
5367668
5367668 Inviato: 13 Ago 2008 11:44
 

markillo ha scritto:
il mio meccanico kawa ha detto che la vite viene messa solo per lasciare la miscela (dicesi rapporto stechiometrico) benzina/aria sempre ben proporzionata
solo con la vite non concluderesti niente icon_exclaim.gif
si è discusso in diversi forum del fatto: molti meccanici mettono solo la vite perché si stancano troppo icon_smile.gif

Scusa, ma un depotenziamento solo con la vite è legale?
E che vuol dire che la vite viene messa solo per lasciare il rapporto stechiometrico ben proporzionato? Non viene messa per non oltrepassare 34 cv di potenza? icon_confused.gif
Volevo sapere ancora una cosa:
Come prestazioni che differenza c'è tra un depotenziamento solo con vite e uno solo elettronico?
Grazie e ciao! doppio_lamp.gif doppio_lamp.gif

Ultima modifica di MotoRider il 13 Ago 2008 14:43, modificato 1 volta in totale
 
5369370
5369370 Inviato: 13 Ago 2008 14:43
 

il rapporto stechiometrico è la proporzione tra benzina e aria che fermando l'acceleratore ma non la centralina sarebbe sfasato, la vite limita l'entrata della benzina e la centralina limita la conseguenziale entrata di aria, naturalmente la limitazione della potenza deriva dal fatto che non girando l'acceleratore entra poca roba da scoppiare icon_lol.gif
naturalmente il depotenziamento legale è solo quello con entrambi gli elementi
 
5369477
5369477 Inviato: 13 Ago 2008 14:54
 

markillo ha scritto:
il rapporto stechiometrico è la proporzione tra benzina e aria che fermando l'acceleratore ma non la centralina sarebbe sfasato, la vite limita l'entrata della benzina e la centralina limita la conseguenziale entrata di aria, naturalmente la limitazione della potenza deriva dal fatto che non girando l'acceleratore entra poca roba da scoppiare icon_lol.gif
naturalmente il depotenziamento legale è solo quello con entrambi gli elementi

Ah, capito, allora decade il senso della mia domanda sul depotenziamento solo con vite o solo eletronico. icon_wink.gif
Ma non capisco una cosa: la centralina, per regolare l'aria, non si basa sull'apertura dell'acceleratore?
Se l'acceleratore non va oltre un certo limite, la centralina non regola da sola l'aria per quel regime?
Cioè, da depotenziate non dovrebbero essere come le ripotenziate, tranne l'acceleratore che si blocca prima?
Boh 0510_grattacapo.gif , mi sembra così strana sta cosa...
Qualcuno è così gentile da chiarirmi le idee? icon_biggrin.gif icon_biggrin.gif
doppio_lamp.gif
 
5369569
5369569 Inviato: 13 Ago 2008 15:04
 

la centralina si basa sui dati della sonda lambda
 
5370019
5370019 Inviato: 13 Ago 2008 16:02
 

markillo ha scritto:
la centralina si basa sui dati della sonda lambda

Ah, giusto,
ma che palle... se li togliessero sti depotenziamenti sarebbe tutto più semplice icon_twisted.gif icon_twisted.gif
 
7222654
7222654 Inviato: 22 Mar 2009 17:11
 

Beh a quanto vedo sono piuttosto fortunato.... il blocco dell'acceleratore sulla mia è eliminabile con un semplice cacciavite a croce (c'è anche nel toolkit della moto icon_asd.gif icon_asd.gif )
ed inoltre il pezzo del blocco B (quello nero con 4 simil tubicini in fondo) era nel sottosella.... ma nel toolkit 0509_si_picchiano.gif
Insomma dite che mi basta togliere la vite?



P.S scusate se riesumo il topic ma non vorrei fare castronerie!
 
7225919
7225919 Inviato: 23 Mar 2009 2:17
 

iuliazzo ha scritto:
Beh a quanto vedo sono piuttosto fortunato.... il blocco dell'acceleratore sulla mia è eliminabile con un semplice cacciavite a croce (c'è anche nel toolkit della moto icon_asd.gif icon_asd.gif )
ed inoltre il pezzo del blocco B (quello nero con 4 simil tubicini in fondo) era nel sottosella.... ma nel toolkit 0509_si_picchiano.gif
Insomma dite che mi basta togliere la vite?



P.S scusate se riesumo il topic ma non vorrei fare castronerie!


si ti basta togliere la vite.
che tra l'altro è stata cambiata e non è più quella originale icon_wink.gif
 
7330728
7330728 Inviato: 6 Apr 2009 20:45
 

ciao vorrei sapere una cosa ma come faccio a sapere se la moto è depotenziata o potenziata da un punto di vista della centralina?

l'accelleratore penso sia sbloccato perche ha una corsa molto lunga ma non so perche quando l'ho ritirata dal conce andava poi dopo un po di tempo sembra che vada di meno

( la velocita a quanto mi hanno detto non è un buon elemento per valutare dato che c'è gente con la moto depo che arrivava alla stessa velocita a 6000 giri in 6a di una potenziata)

vi ringrazio

sly12 doppio_lamp.gif
 
7342808
7342808 Inviato: 8 Apr 2009 13:52
 

raga quindi se lascio solo il blocco all'acceleratore e tolgo il ponte alla centralina faccio danno o la moto va meglio?
 
7342958
7342958 Inviato: 8 Apr 2009 14:07
 

sly12 ha scritto:
ciao vorrei sapere una cosa ma come faccio a sapere se la moto è depotenziata o potenziata da un punto di vista della centralina?

l'accelleratore penso sia sbloccato perche ha una corsa molto lunga ma non so perche quando l'ho ritirata dal conce andava poi dopo un po di tempo sembra che vada di meno

( la velocita a quanto mi hanno detto non è un buon elemento per valutare dato che c'è gente con la moto depo che arrivava alla stessa velocita a 6000 giri in 6a di una potenziata)

vi ringrazio

sly12 doppio_lamp.gif

penso che la velocità sia la stessa a parità di marcia e numero di giri
l'unica cosa è che la depo arrivata in 6° non riesce a spingere per andare sopra una certa soglia (che sono i 160-170 corrispondenti a non so quanti giri)
 
7357159
7357159 Inviato: 10 Apr 2009 14:29
 

sapete rispondermi??
 
7780962
7780962 Inviato: 7 Giu 2009 16:34
 

ragazzi ma è possibile che la mia moto sia depotenziata solo con la vite???come faccio a vedere se c'è anke il ponte alla centralina???
nel caso togliessi la vite e non il blocco alla centralina(che nn so se è presente) farei danni???
 
7781950
7781950 Inviato: 7 Giu 2009 19:50
 

manarcotb ha scritto:
ragazzi ma è possibile che la mia moto sia depotenziata solo con la vite???come faccio a vedere se c'è anke il ponte alla centralina???
nel caso togliessi la vite e non il blocco alla centralina(che nn so se è presente) farei danni???


Leggi i post precedenti....ci sono delle foto che mostrano dov'è il ponte.

La mia l'ho presa di seconda mano era depotenziata solo con la vite...alcuni conce..pigri fanno così.. icon_wink.gif

Stai attento al libretto. 0509_up.gif
 
7791603
7791603 Inviato: 8 Giu 2009 21:00
 

shore ha scritto:


Leggi i post precedenti....ci sono delle foto che mostrano dov'è il ponte.

La mia l'ho presa di seconda mano era depotenziata solo con la vite...alcuni conce..pigri fanno così.. icon_wink.gif

Stai attento al libretto. 0509_up.gif


si le ho viste ed è proprio da li ke sorge il mio dubbio! eusa_think.gif mi sembra proprio di vederlo quel ponte con il blocco A(con il cavo giallo e nero) e il blocco B...nn so proprio ke fare. Il conce mi ha detto ke c'è solo la vite, ma sto ponte mi sembra esserci.
nel caso levassi solo la vite non scollegando il ponte cosa accadrebbe???nn depotenzio la moto??posso danneggiare qualcosa??? icon_eek.gif icon_confused.gif
 
7792035
7792035 Inviato: 8 Giu 2009 21:33
 

manarcotb ha scritto:


si le ho viste ed è proprio da li ke sorge il mio dubbio! eusa_think.gif mi sembra proprio di vederlo quel ponte con il blocco A(con il cavo giallo e nero) e il blocco B...nn so proprio ke fare. Il conce mi ha detto ke c'è solo la vite, ma sto ponte mi sembra esserci.
nel caso levassi solo la vite non scollegando il ponte cosa accadrebbe???nn depotenzio la moto??posso danneggiare qualcosa??? icon_eek.gif icon_confused.gif


Come fai a non capire se hai o no il blocco B?.... icon_eek.gif icon_eek.gif

Mi sembra piuttosto evidente da come è fatto.... Togli lavite e vai tranquillo... 0509_up.gif
Il vero problema è burocratico per il libretto... 0509_down.gif
 
7792099
7792099 Inviato: 8 Giu 2009 21:39
 

shore ha scritto:


Come fai a non capire se hai o no il blocco B?.... icon_eek.gif icon_eek.gif

Mi sembra piuttosto evidente da come è fatto.... Togli lavite e vai tranquillo... 0509_up.gif
Il vero problema è burocratico per il libretto... 0509_down.gif


Il problema è quel cret**o del mio concessionario ke mi ha detto ke c'è solo la vite quando mi sembra ke il ponte c'è!è lui l'esperto nn io, e se lui dice ke nn c'è ma dalla foto mi sembra di capire che ci sta che posso farci??
quello ke mi interessava sapere è se vado incontro a dei problemi in caso questo blocco ci sia e levo solo la vite!La moto è ripotenziata?si puo danneggiare qlk?
 
7830147
7830147 Inviato: 12 Giu 2009 18:52
 

Buona sera, ho un dubbio da porvi..
io vorrei fare il contrario di quello che parlate voi: vorrei depotenziare la mia "VERSYS" (so che sembro pazzo, ma quando giro con la mia zavorrina, o per andare al lavoro alle 5 di mattina magari risparmio un po’ di benzina in questo modo), questo è l'unico forum abbastanza dettagliato che mi ha dato molte informazioni, però per non fare cavolate vi chiedo un parere specifico:

dalel foto vedo che il ponticello viene fatto nei due fili colore verde e colore verde e bianco.. visto che i colori coincidono anche nella mia Versys, posso chiudere con tranquillità quel ponte tra i fili color verde?qualcuno può rispondermi?

grazie mille in anticipo..

Luca
 
7830739
7830739 Inviato: 12 Giu 2009 20:01
 

lurui ha scritto:
Buona sera, ho un dubbio da porvi..
io vorrei fare il contrario di quello che parlate voi: vorrei depotenziare la mia "VERSYS" (so che sembro pazzo, ma quando giro con la mia zavorrina, o per andare al lavoro alle 5 di mattina magari risparmio un po’ di benzina in questo modo), questo è l'unico forum abbastanza dettagliato che mi ha dato molte informazioni, però per non fare cavolate vi chiedo un parere specifico:

dalel foto vedo che il ponticello viene fatto nei due fili colore verde e colore verde e bianco.. visto che i colori coincidono anche nella mia Versys, posso chiudere con tranquillità quel ponte tra i fili color verde?qualcuno può rispondermi?

grazie mille in anticipo..

Luca


si, coincide, fai ponte pure in tranquillità

in ogni caso c'è un subforum dedicato alla versys, e mi pare se ne sia parlato pure la, prova a fare una ricerca inserendo "depotenziamento" come parola chiave icon_wink.gif
 
7832444
7832444 Inviato: 12 Giu 2009 23:57
 

grazie mille!! cercherò! ;D
 
7975194
7975194 Inviato: 30 Giu 2009 2:33
 

ragazzi, scusate se riesumo il topic, ma mi sorge un dubbio: com'è possibile che sulla z750 il depotenziamento consista solo nel blocco all'acceleratore, mentre nella er6, la cui potenza è minore, vi sia anche il ponte alla centralina?
 
7979884
7979884 Inviato: 30 Giu 2009 15:15
 

Crow ha scritto:
ragazzi, scusate se riesumo il topic, ma mi sorge un dubbio: com'è possibile che sulla z750 il depotenziamento consista solo nel blocco all'acceleratore, mentre nella er6, la cui potenza è minore, vi sia anche il ponte alla centralina?


semplice, anche sulla z 750 come anche la zx6r e la versys, il depotenziamento è doppio, verificato di persona icon_wink.gif
 
7979969
7979969 Inviato: 30 Giu 2009 15:23
 

ah, nel forum z750 non se ne parla proprio... vedrò presso il conce dove vado oggi. Grazie icon_wink.gif
 
7982659
7982659 Inviato: 30 Giu 2009 20:47
 
 
8694378
8694378 Inviato: 17 Ott 2009 13:02
Oggetto: Bisogna veramente RIPROGRAMMARE la centralina??
 

ciao ragazzi sono un nuovo errino come voi.. un saluto generale a tutti....vi ringrazio per questo bellissimo forum! icon_biggrin.gif


vengo al "problemino"

oggi ho deciso di ripotenziare la mia er-6n, ed ho tolto il ponte alla centralina (blocco A) e sigillato col nastro isolante come da guida...........poi non avendo il cacciavite per svitare la vite del blocco acceleratore sono andato direttamente da un mecca kawasaki...e mi ha detto che a parte il blocco al ponte e il blocco della vite nell'acceleratore bisogna pure RIPROGRAMMARE la centralina per rendarla a tutti gli effetti una er-6n a piena potenza e ci voleva un'oretta di lavoro... icon_eek.gif io sinceramente ero un pò scettico visto che qui nessuno ne ha mai parlato allora mi son fatto togliere lo stesso la vite dicendogli che gliel'avrei portata a giorni...

ora....è vero che bisogna riprogrammare anche la centralina, o cemplicemente voleva solo lasciata la moto un'oretta per fregarmi un pò di soldi senza poi neanche toccarla....? icon_asd.gif

ringrazio a tutti coloro che mi sapranno aiutare... 0509_up.gif
 
8694649
8694649 Inviato: 17 Ott 2009 13:59
Oggetto: Re: Bisogna veramente RIPROGRAMMARE la centralina??
 

Acc88 ha scritto:
ciao ragazzi sono un nuovo errino come voi.. un saluto generale a tutti....vi ringrazio per questo bellissimo forum! icon_biggrin.gif


vengo al "problemino"

oggi ho deciso di ripotenziare la mia er-6n, ed ho tolto il ponte alla centralina (blocco A) e sigillato col nastro isolante come da guida...........poi non avendo il cacciavite per svitare la vite del blocco acceleratore sono andato direttamente da un mecca kawasaki...e mi ha detto che a parte il blocco al ponte e il blocco della vite nell'acceleratore bisogna pure RIPROGRAMMARE la centralina per rendarla a tutti gli effetti una er-6n a piena potenza e ci voleva un'oretta di lavoro... icon_eek.gif io sinceramente ero un pò scettico visto che qui nessuno ne ha mai parlato allora mi son fatto togliere lo stesso la vite dicendogli che gliel'avrei portata a giorni...

ora....è vero che bisogna riprogrammare anche la centralina, o cemplicemente voleva solo lasciata la moto un'oretta per fregarmi un pò di soldi senza poi neanche toccarla....? icon_asd.gif

ringrazio a tutti coloro che mi sapranno aiutare... 0509_up.gif


no è una cavolata emerita, è un meccanico disonesto.
La centralina non è programmabile, neanche dal meccanico, e rimuovendo il ponte elettrico rimuovi tutte le limitazioni a livello elettronico. Io sinceramente non ci tornerei da uno così. icon_wink.gif
 
8695009
8695009 Inviato: 17 Ott 2009 14:57
Oggetto: Re: Bisogna veramente RIPROGRAMMARE la centralina??
 

Coil ha scritto:


no è una cavolata emerita, è un meccanico disonesto.
La centralina non è programmabile, neanche dal meccanico, e rimuovendo il ponte elettrico rimuovi tutte le limitazioni a livello elettronico. Io sinceramente non ci tornerei da uno così. icon_wink.gif


proprio come immaginavo.... icon_twisted.gif


quello non mi vedrà più sicuramente... 0509_down.gif

quindi ricapitolando togliendo il ponte elettrico alla centralina e togliendo la vite che litima l'acceleratore la moto è a potenza full senza bisogno di fare + niente?

grazie per la risp celere....quello m'aveva detto che c'era il rischio di bruciare la centralina togliendo il depotenziamento senza riprogrammarla.... icon_asd.gif e la voleva lasciata un'oretta per sistemare tutto... 0509_si_picchiano.gif
 
8701762
8701762 Inviato: 18 Ott 2009 23:04
 

Salve ragazzi,anchio ho una depo non depo però l'ho presa usata e quello che l'aveva prima mi ha detto che c'era solo il blocco all'accelleratore...domani provo a vedere se trovo l'incriminato ponte! Comunque essendo la mia prima moto e non avendo provato un errina full power posso dire che comunque la moto va bene e la potenza non viene tagliata in anticipo e tira bene fino agli alti. Poi non credo che col "ponte depotenziante" la moto possa superare i 200! Vi farò sapere! doppio_lamp_naked.gif
 
8701973
8701973 Inviato: 18 Ott 2009 23:49
Oggetto: Re: Bisogna veramente RIPROGRAMMARE la centralina??
 

Acc88 ha scritto:


proprio come immaginavo.... icon_twisted.gif


quello non mi vedrà più sicuramente... 0509_down.gif

quindi ricapitolando togliendo il ponte elettrico alla centralina e togliendo la vite che litima l'acceleratore la moto è a potenza full senza bisogno di fare + niente?

grazie per la risp celere....quello m'aveva detto che c'era il rischio di bruciare la centralina togliendo il depotenziamento senza riprogrammarla.... icon_asd.gif e la voleva lasciata un'oretta per sistemare tutto... 0509_si_picchiano.gif


l'unica cosa che ti resta da fare, per rimanere nella legalità, è aggiornare il libretto alla motorizzazione civile icon_wink.gif
 
8702766
8702766 Inviato: 19 Ott 2009 10:25
Oggetto: Re: Bisogna veramente RIPROGRAMMARE la centralina??
 

Coil ha scritto:


l'unica cosa che ti resta da fare, per rimanere nella legalità, è aggiornare il libretto alla motorizzazione civile icon_wink.gif


la mia moto è già full power al libretto.... icon_wink.gif il vecchio proprietario le aveva fatto montare il kit depo con l'intenzione di farle fare il collaudo per depotenziarla al libretto ma poi nn l'ha fatto più ed usava la moto depo con libretto full! proprio come ho fatto io per il primo mesetto.....

raga a parte tutto la moto senza la depo sembra completamente un'altra moto.... icon_twisted.gif non pensavo ci fosse tutta questa differenza..
 
8711286
8711286 Inviato: 20 Ott 2009 16:09
 

Salve ragazzi come promesso ho tolto il benedetto "ponte" con il filo giallo e nero quello di fianco alla carena sinistra vicino alla maniglia. Io in passato avevo già tolto la vite. Adesso posso dire che è VERAMENTE full power? Mi assicurate che non arreco danni permanenti togliendo questo ponte? Grazie! doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 2 di 6
Vai a pagina Precedente  123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ER6-N, ER6-F, Ninja 650 e Z650

Forums ©