Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 6 di 6
Vai a pagina Precedente  123456
 
Honda VF 400 F [consigli e tecnica]
15926514
15926514 Inviato: 18 Gen 2018 18:40
 

Ciao a tutti,
innanzi tutto ringrazio guido33, per il consiglio e per aver dato un po’ di seguito al thread..
comunque volevo comunicarvi che ce l’ho fatta.. e volevo descrivere la procedura, magari potrebbe servire a chiunque si appresti allo smontaggio e rimontaggio del corpo carburatori.
In realtà è stato più semplice di quanto mi aspettassi, considerando che qualche tempo fa non sapevo come avrei potuto mai fare icon_biggrin.gif
Mi sono fatto aiutare da un bollitore, un po’ di grasso per lubrificare e una di quelle fasce con cricchetto.

immagini visibili ai soli utenti registrati



Cercherò di essere sintetico:
1) Ho fatto bollire dell’acqua ed ho immerso i collettori (per 10 min. circa) nell’acqua calda. In questo modo, sono riuscito ad ammorbidirli per bene;
2) Prima di applicare i collettori, dalla parte delle testate, ho spalmato un residuo leggero di grasso nella parte degli agganci, giusto per lubrificare un pochino e ho applicato i collettori stessi dalla parte delle testate;
3) Ho posizionato il corpo carburatori, bloccandolo dalla parte del collettori collocati posteriormente;
4) Per assemblare i carburatori ai collettori anteriori, ho “abbracciato” tutto il corpo con la fascia a cricchetto, facendola anche girare sul telaio, che fungerà da nostro supporto;

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



5) Ho serrato la fascia con ili cricchetto fino a far arrivare le connessioni dei carburatori, in linea con i collettori presenti sul motore;
6) Una volta aver raggiunto un allineamento sufficiente, allentare la fascia e spingere il corpo carburatori in basso, fino ad agganciare i collettori anteriori e il gioco è fatto

immagini visibili ai soli utenti registrati



Questo w.e., se riesco provo ad accenderla.. e vi faccio sapere come va

N.B.
Considerando che il serbatoio è pieno di ruggine, volevo provare a collegare ai carburatori, una bottiglia con un tubicino, secondo voi, può dar problemi o non è un fattore critico per l’accensione?

Grazie mille in anticipo

Ciao
 
15927002
15927002 Inviato: 19 Gen 2018 22:43
 

Inserire la fornitura di carburante ai carburatori con un contenitore posto all'altezza del serbatoio, non è deprecabile. Bisogna controllare che la benzina arrivi e che i carburatori non si ingolfino, cosa visibile dalla perdita di benzina, nella parte inferiore dei carburatori, aspettando qualche minuto. Se succede vuol dire che qualche galleggiante o spillo conico, funzioni male. Prima di metterlo in moto, collegare la tubazione dell'impianto di raffreddamento motore e rimettere il liquido tolto.
 
15927524
15927524 Inviato: 21 Gen 2018 23:50
 

Eccomi qui...fine del W.E.
...e con sommo piacere vi annuncio che la vecchietta è ripartita!!! icon_biggrin.gif
Però, come solito, visto che non conosco poi così bene la moto, volevo chiedervi delle cose, visto che non è oro tutto ciò che luccica...
Nello specifico..., metto i numeri, così sarà più facile rispondere icon_mrgreen.gif icon_mrgreen.gif icon_mrgreen.gif

1) Domanda!
I sovrappesi in gomma, presenti nella ruota posteriore (in foto), che ruolo specifico hanno?

immagini visibili ai soli utenti registrati



E' fondamentale averli tutti intatti? Purtroppo erano messi male e un paio si sono rotti come in foto

immagini visibili ai soli utenti registrati



Consigliate di cambiarli?

2) Dubbio:
Il tubo che parte dal corpo carburatori (in foto)

immagini visibili ai soli utenti registrati



Non va connesso a nulla, giusto?
Serve solo a far uscire l'eccesso di benzina dai carburatori?
Quando avevo smontato i carburatori, non ricordo di averlo scollegato da nessuna parte...

3) Preoccupazione:
Dopo averla accesa e aver cercato di scaldare un po' il motore, ho visto uscire delle bollicine dai bulloncini che chiudono il coperchio della testata (foto)...

immagini visibili ai soli utenti registrati



...cosa strana questa, perché le testate io non le ho proprio aperte..., cosa dite, devo aprire e sostituire? icon_sad.gif

0510_help.gif 0510_help.gif 0510_help.gif

Vi ringrazio in anticipo, ragazzi!!!

Un saluto!
 
15927841
15927841 Inviato: 22 Gen 2018 15:55
 

Le gomme poste nel mozzo posteriore, si riferiscono al parastrappi della corona trasmissione, in modo di non renderla rigida. Vanno montate colla parte più grossa in avanti, in base al senso di rotazione della ruota. Li hai chiamati sovrappeso, si vede che proprio conosci pochissimo le moto. Per le bollicine del tappo della testa, probabilmente c'è qualcosa che ha tappato lo sfogo aria dal carter motore.
 
15927917
15927917 Inviato: 22 Gen 2018 18:16
 

Si, mi sono espresso molto male a chiamarli così e probabilmente si, conosco pochissimo le moto tecnicamente; spero non sia un problema, visto che partecipo a questo forum proprio per questo e per imparare qualcosa da chi ne sa sicuramente tanta…
…dal canto mio, sono già molto soddisfatto di essere riuscito a farla ripartire icon_smile.gif icon_smile.gif icon_smile.gif
Ad ogni modo, se la gomma più grande è separata da quella più piccola, non dovrebbe creare problemi, giusto?

Per quanto riguarda le bollicine del tappo della testa, dove posso trovare lo sfogo aria del carter? E’ possibile pulirlo facilmente?

Per finire, il tubo che indicavo al punto 2), è corretto che non sia collegato a nulla, giusto?!

IO vi ringrazio infinitamente e spero veramente di non annoiarvi con le mie domande stupide, ai più
Ciao 0510_saluto.gif
 
15929422
15929422 Inviato: 25 Gen 2018 13:18
 

La separazione della gomma in grandi e piccole, serve ad infilare in mezzo, i supporti della corona in modo che non vadano a sbattere contro il mozzo in alluminio e fanno da parastrappi (così chiamato), che non rende rigida la corona. Lo sfiato del carter motore, è posto in alto nella parte posteriore del motore.
 
15929463
15929463 Inviato: 25 Gen 2018 14:55
 

Grazie Guido...,
tu hai una stessa vf 400, immagino?!

Da una parte è un peccato essere solo in due a partecipare a questo thread icon_rolleyes.gif anche se poi, solo le tue info sono più che esaustive 0509_doppio_ok.gif 0509_doppio_ok.gif
 
15930121
15930121 Inviato: 27 Gen 2018 18:13
 

Ho 84 anni, però ho vissuto una vita vendendo e riparando moto di tante marche italiane ed estere, naturalmente negli anni passati, quindi ho conoscenza ed esperienza un pò in tutte le caratteristiche e le manutenzioni. Cerco di darvi consigli poichè attualmente le moto e auto in commercio, sono totalmente diverse da quelle di 40 e più anni fa. Inoltre non ho trovato un meccanico della mia età, che usi il computer, anche come me, che non sono un grande esperto.
 
15931668
15931668 Inviato: 1 Feb 2018 0:00
 

Guido, complimentoni!!!
Ovviamente per la tua immensa esperienza, ma anche per condividerla con tutti noi; è molto prezioso il tuo contributo.
Se ti fa piacere, ti aggiorno sugli sviluppi del progetto.., sperando che non mi servi altro icon_wink.gif

A presto icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
 
15935112
15935112 Inviato: 10 Feb 2018 23:25
 

guido33 ha scritto:
Ho 84 anni, però ho vissuto una vita vendendo e riparando moto di tante marche italiane ed estere, naturalmente negli anni passati, quindi ho conoscenza ed esperienza un pò in tutte le caratteristiche e le manutenzioni. Cerco di darvi consigli poichè attualmente le moto e auto in commercio, sono totalmente diverse da quelle di 40 e più anni fa. Inoltre non ho trovato un meccanico della mia età, che usi il computer, anche come me, che non sono un grande esperto.


Grande, pensavo di essere il più maturo qua con i miei 50 anni.
 
15935113
15935113 Inviato: 10 Feb 2018 23:28
Oggetto: Re: Pneumatici per Vf400f
 

landerillo ha scritto:
<b>Nota automatica</b>: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti icon_biggrin.gif !
Ho da poco iniziato il restauro della mia vf400f, ed ovviamente mi accingo anche al cambio gomme, d'altro canto irrinunciabile essendoci su delle gomme d'annata (1994)!
Le misure segnate a libretto mi fanno un pò storcere il naso (non per altro che per l'aspetto estetico), ovvero 100/90 anteriore e 110/90 posteriore e, tra l'altro, al momento dell'acquisto era montata, com'è tutt'ora, una 130/90 al posteriore ; devo dir la verità, la 130 ci sta bene e, anche guidando la moto, la sento bella stabile.
Partendo dal presupposto che non intendo montare gomme con le quali non sia legale circolare, mi chiedevo se, come si dice anche nel topic di questo stesso forum Honda vf400f cerchioni e sospensioni [info] esistono pneumatici "equivalenti", ovvero, ad esempio, una 120/80 al posteriore al posto della 110/90. Dal topic precedente non sono riuscito a capire se questa soluzione è "legale" oppure semplicemente "improvvisata" .

Stabilita la misura delle gomme da montare (per la quale mi rimetto al vostro consiglio icon_asd.gif ), mi resterebbe da scegliere tra le Pirelli Sport Demon e le Brdigestone BT45 ; quale di queste due gomme ritenete superiore ?

Grazie in anticipo per i consigli doppio_lamp_naked.gif doppio_lamp_naked.gif



No, puoi montare solo quelle a libretto. Prendi bridgestone bt45 tutta la vita.
 
15935115
15935115 Inviato: 10 Feb 2018 23:30
 

furio84 ha scritto:
una volta vidi una foto di una customizzata con ruoto e forcella di una hornet...credo si possa fare...


Furio non era di una hornet, ma di un vfr750 del 1989. Lo so perchè era la mia, dietro aveva la 150/60/17, davanti la 120/70/17.
Ciao
 
15935918
15935918 Inviato: 13 Feb 2018 0:57
 

Per circolare dovrete fare la revisione e non passerà se non sono montate gomme la cui misura è scritta sul libretto di circolazione insieme alle caratteristiche.
 
15964134
15964134 Inviato: 1 Mag 2018 22:44
 

Ciao a tutti,
dopo un bel po' di tempo passato fuori dal garage, a causa di impegni vari, rimetto le mani sulla mia VF.
Sto sistemando freni e frizione...per quest'ultima, visto che il circuito era tutto vuoto, ho rimesso il fluido tentando di fare poi lo spurgo...
Ora, schiacciando la leva della frizione, l'olio esce dalla valvola di sfiato, ma anche chiudendola, rimango ad avere la leva molto molto morbida, come se non ci fosse pressione a sufficienza.
Avete qualche consiglio?
Dite che devo revisionare la pompa?

Grazie in anticipo

Ciao Ciao

Lorenzo
 
Mostra prima i messaggi di:





Pagina 6 di 6
Vai a pagina Precedente  123456

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©