Leggi il Topic


Indice del forumForum DucatiForum Ducati Monster

   

Pagina 1 di 1
 
Monster 696 - Strano pezzo metallico uscito dal motore
16047386
16047386 Inviato: 11 Feb 2019 9:59
Oggetto: Monster 696 - Strano pezzo metallico uscito dal motore
 

Ciao Ragazzi,
sono un felice possessore di un Monster 696 del 2009,
oggi stavo facendo la normale manutenzione al mio mostro. Durante il cambio olio insieme al tappo sono venuti fuori questi 3 pezzettini metallici, che rimessi insieme formano una specie di molla. Allego immagini sperando che qualcuno abbia già visto quest'oggetto provenire dall'interno del motore. Avete idea di cosa potrebbero essere?
Dallo scoppiato della testata c'è un pezzo simile, vedi figura successiva.

Il problema è che il mostro marcia tranquillamente, che mi consigliate di fare?



Grazie

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati

 
16047391
16047391 Inviato: 11 Feb 2019 10:30
 

molla del desmo? impossibile credo
 
16047394
16047394 Inviato: 11 Feb 2019 10:39
 

Una qualche molla del cambio? Il pedale torna su normale? eusa_think.gif
 
16047395
16047395 Inviato: 11 Feb 2019 10:48
 

vero ..gia molto più probabile zona cambio.
 
16047398
16047398 Inviato: 11 Feb 2019 10:52
 

A me sembra una di quelle clip che servono per tenere assieme e fermi dei fasci di tubi o cavi.
 
16047402
16047402 Inviato: 11 Feb 2019 11:06
 

ouch! no bueno :-O

guarda bene gli esplosi del motore... così a occhio potrebbe essere la molla del ritorno del pedale del cambio, ma non conosco molto bene le ducati.

ciao

WK
 
16047410
16047410 Inviato: 11 Feb 2019 11:29
 

Si guardando l'esploso del cambio potrebbe essere la molla di ritorno.

immagini visibili ai soli utenti registrati




Però non ho problemi particolari nei leverismi del cambio.
Settimana prossima la porto dal mio meccanico di fiducia e la farò controllare.


wkowalski ha scritto:
ouch! no bueno :-O

guarda bene gli esplosi del motore... così a occhio potrebbe essere la molla del ritorno del pedale del cambio, ma non conosco molto bene le ducati.

ciao

WK
 
16047485
16047485 Inviato: 11 Feb 2019 16:19
 

è un pezzo di molla del cambio. Sei stato super fortunato che non hai macinato gli ingranaggi.
Se hai la possibilità portala con un carrello/furgone, non farla marciare. Preparati ad una spesa non indifferente perchè lavoro per smontare/controllare/sostituire/rimontare è tanto. icon_sad.gif

cerca di indagare se dovessero esserci state delle campagne di richiamo oppure telefona in Ducati per capire meglio se in qualche modo ti possono aiutare icon_wink.gif
 
16047492
16047492 Inviato: 11 Feb 2019 16:29
 

Roby101 ha scritto:
non farla marciare


quoto, non avviarla neppure da ferma. In genere i pezzettini si depositano sul fondo della coppa e non fanno danni, ma la legge di Murphy è sempre in agguato icon_smile.gif

ciao

WK
 
16047533
16047533 Inviato: 11 Feb 2019 17:53
 

Anche a me ad un primo sguardo è sembrata una staffetta reggi cavi/tubi. Ma se il nostro amico dice che è
uscito insieme all'olio, non ho idea di cosa sia e da dove possa arrivare.
Ti pregherei di tenerci aggiornati e farci sapere cos'è.

In bocca al lupo.
 
16047731
16047731 Inviato: 12 Feb 2019 12:11
 

Ciao Ragazzi,
confermo che è la molla di ritorno del cambio.
A quanto pare l'ex proprietario l'ha portata in officina perchè la moto era rimasta fissa in terza. E' stata sbloccato il cambio e sostituita la molla, però il meccanico non aveva trovato i pezzi in giro per il motore pensando che si erano polverizzati durante l'utilizzo. L'ex proprietario ha percorso altri 3000km ed io ne ho fatti altrettanti prima di sostituire l'olio e scoprire la sorpresa.

Solo tanta, tanta fortuna.

Grazie a tutti per la consulenza.
 
16047742
16047742 Inviato: 12 Feb 2019 12:25
 

Adesso cosa fa il mecca ?

Ciao
 
16047786
16047786 Inviato: 12 Feb 2019 14:28
 

gfkat ha scritto:
Ciao Ragazzi,
confermo che è la molla di ritorno del cambio.
A quanto pare l'ex proprietario l'ha portata in officina perchè la moto era rimasta fissa in terza. E' stata sbloccato il cambio e sostituita la molla, però il meccanico non aveva trovato i pezzi in giro per il motore pensando che si erano polverizzati durante l'utilizzo. L'ex proprietario ha percorso altri 3000km ed io ne ho fatti altrettanti prima di sostituire l'olio e scoprire la sorpresa.

Solo tanta, tanta fortuna.

Grazie a tutti per la consulenza.


CHE CULO! icon_eek.gif

beh allora a sto punto il problema è "risolto", magari fagli un cambio d' olio prima del chilometraggio prescritto, per essere più tranquillo che non ci siano eventuali altre scheggie nella coppa. icon_wink.gif
 
16085025
16085025 Inviato: 25 Giu 2019 10:07
 

Ciao a tutti,
riapro la discussione perchè l'argomento è simile.

Sintesi della situazione relativa alla moto

Monster: 696
Anno: 2009
Km: 20.000
Proprietari: 2

Allora ho comprato la moto usata con 19.500 km da un privato e dato che mi aveva detto che l'ultimo tagliando era stato fatto un anno fa a 16.000 km ho preferito cambiare olio, filtro olio e filtro aria. Ho fatto il tagliando in casa nel tappo magnetico ho trovato questa spiacevole sorpresa:

immagini visibili ai soli utenti registrati



Ho cercato sul forum e ho trovato questa discussione e ho pensato si trattasse di un pezzo della molla di ritorno (ho visionato anche gli spaccati del motore)
Allora la moto è marciante, il cambio funziona bene e la moto sembra andare molto bene (ed è proprio quello che mi preoccupa di più). Ho chiamato il vecchio proprietario per accertarmi non sia successa la stessa cosa descritta in questo thread, ma lui mi ha detto che a parte la manutenzione ordinaria, nessun intervento straordinario è stato eseguito e soprattutto nessun problema alla leva del cambio.
L' unico dubbio che ho è relativo ad un rumore che mi ha fatto notare mio fratello quando la moto è in folle (lui mi ha detto che la sua 695 non lo faceva, ma può darsi nel blocco motore ci siano differenze) e che credo ci sia sempre stato da quando la moto è passata in mio possesso. Allora, quando la moto è in folle e la leva frizione tirata (pronto per inserire la prima) tutto ok... ma se rilascio la leva frizione sempre in folle, da sotto il serbatoio sento un rumore strano difficile da descrive, non so come una scatola con due biglie dentro che sfregano tra loro. Su un altro forum un altro utente ha segnalato la stessa cosa con una moto nuova appena uscita dal concessionario, quindi ho pensato fosse normale, ma dopo che ho trovato questo pezzo metallico l'ansia è salita a mille.

Qualcuno di voi potrebbe aiutarmi?

La porterò dal meccanico prima possibile, ma vorrei farmi un'idea più precisa laddove qualcuno mi potesse aiutare

Scusate la lunghezza del messaggio

Grazie a tutti
 
16085063
16085063 Inviato: 25 Giu 2019 13:05
 

Ciao
Riguardo al rumore penso tu non debba preoccuparti.
Avevo un s2r 800 e sentivo una netta differenza in folle tra frizione tirata e non. Ora col 1100 è la stessa cosa. Non so spiegarlo di preciso. A orecchio si percepisce che tirando la leva qualcosa "entra in gioco" e un rumore si aggiunge al coro.

Per il corpo estraneo l'unica è affidarsi a un meccanico. Il principale imputato sembra essere il cambio e più precisamente la molla di ritorno.
 
16085071
16085071 Inviato: 25 Giu 2019 13:36
 

tarhan ha scritto:
Ciao
Riguardo al rumore penso tu non debba preoccuparti.
Avevo un s2r 800 e sentivo una netta differenza in folle tra frizione tirata e non. Ora col 1100 è la stessa cosa. Non so spiegarlo di preciso. A orecchio si percepisce che tirando la leva qualcosa "entra in gioco" e un rumore si aggiunge al coro.

Per il corpo estraneo l'unica è affidarsi a un meccanico. Il principale imputato sembra essere il cambio e più precisamente la molla di ritorno.


Grazie mille per la tua risposta!

Si, in effetti è un "rumore" difficile da spiegare a parole, il rumore a minimo in folle cambia con la frizione tirata e non. In ogni caso a questo punto ci credo che sia normale e sopratutto non correlato con il pezzo trovato nel tappo.

Penso pure io sia quella molla, ma la domanda che sorge spontanea: se la molla di ritorno é rotta, non dovrei avvertire anomalie sulla leva del cambio o addirittura rimanere bloccato su una marcia?

Questo sabato spero di riuscire a portarla dal meccanico
 
16085133
16085133 Inviato: 25 Giu 2019 16:40
 

A vedere più in su nel post sembra di no! icon_biggrin.gif

Direi che si è spaccato un capo della molla ma questa è riuscita ancora a rimanere al suo posto e in tensione.

Guarda che la fortuna citata più in su riguardo a non aver ancora tritato tutto copre anche te!
Non usarla o al limite usala solo per portarla dal meccanico.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Monster

Forums ©