Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 3 di 11
Vai a pagina Precedente  1234...91011  Successivo
 
Restaurando una Tuareg 50cc dell'87!
15486709
15486709 Inviato: 2 Nov 2015 20:42
 



il manicottino in gomma va benissimo, devi prendere il cornetto di apsirazione da avvitare sul carburatore!!!
 
15486991
15486991 Inviato: 3 Nov 2015 8:33
 

mmm... sulla baya non trovo niente.. comunque ho capito cosa intendi! Vedro' di inventarmi qualcosa! icon_wink.gif
Senti da quello che ho capito con l'impianto elettrico non hai problemi!
Avrei un paio di domande:
1-Spia del folle: appena arrivata la moto l'ho accesa ed ho notato che la spia del "neutral" non si accendeva. Ora ho ricomprato il quadro strumenti perche' quello era rovinato. Se anche con il nuovo non dovesse funzionare cosa devo controllare? Devo rifare il collegamento?
2-Stop: anche questi non andavano. Poi una volta smontato lo stop ho visto che c'era una lampadina con un solo filamento eusa_wall.gif sistotuendola dovrebbe quindi andare bene. Il problema ora e' che sul freno anteriore ho il piccolo pulsante sulla leva ma non c'e' il cavo. rifacendo il cavo dove lo devo andare a collegare? Rosso e nero li dovrei collegare in parallelo con quelli del posteriore giusto?
3-Fari: in tutto il selettore luci quante posizioni ha? 2(luci di posizione + fari) o 3(luci di posizione+fari+fari abbaglianti)??
4-Guarnizioni varie: e' consigliabile aggiungere uno strato di pasta rossa o nera tra le varie guarnizioni del gruppo termico e marmitta? Quando ho smontato la moto era presente sia nelle varie giunzioni della marmitta che nelle varie guarnizioni del gruppo termico (oring vari compresi!)
Grazie sia a te che chiunque altro voglia intervenire!
 
15486997
15486997 Inviato: 3 Nov 2015 8:54
 

Guarda bene che c'è, al max chiama easy motors, io preso li
Controlla il sensore! Ha un cavo solo ed anche a me non andava, connettore imbrattato di olio

Allora il freno post ha comando a interruttore a molla e va solo regolato, io trovato posizione giusta con molla che non tocca sul carter, anteriore di serie non ha nulla, non era previsto, se hai qualcosa o non è la sua pompa o è stato aggiunto, in ogni caso, sotto al serbatoio, circa altezza del clacson trovi un connettore, quello è per il freno anteriore (attento a non confondersi con la spia della riserve XD)

Le luci il deviò al manubrio originale ha solo due posizioni anabba ed abba, on off lo fai con il secondo scatto del blocchetto di accensione (primo solo motore, secondo motore e luci)

No io guarnizioni cambiate quelle del caso con nuove, ma tutte a secco, non sono un grande fan dei sigillanti supplementari (pur usandone a badilate sulla macchina ....)
 
15487044
15487044 Inviato: 3 Nov 2015 10:17
 

Ok ti ringrazio!!! icon_biggrin.gif
Ma il sensore del neutral dove cavolo si trova? xD
 
15487104
15487104 Inviato: 3 Nov 2015 11:49
 

Attaccato al blocco verso il forcellone lato sx
 
15487305
15487305 Inviato: 3 Nov 2015 17:29
 

Ok, trovato e ripulito! Sembra tutto ok! Ma deve essere collegato tramite cavo a qualocosa?? Perchè il mio sensore non è collegato a niente.. :S
 
15487332
15487332 Inviato: 3 Nov 2015 18:17
 

Hmmmm così a sentimento non funziona perché non c'è il cavo.... Ma proprio a sentimento....
 
15487518
15487518 Inviato: 3 Nov 2015 22:34
 

Si c'ero arrivato xD
Ma dovendomelo rifare da solo come lo devo fare? E dove lo collego? :S
 
15487542
15487542 Inviato: 3 Nov 2015 22:53
 

Riusciresti a farmi un paio di foto per farmi capire come farmi da me il cavo? In giro non trovo niente di niente!
 
15487746
15487746 Inviato: 4 Nov 2015 7:52
 

guarda bene che magari hai lì un faston o un cavo tagliato, vedo se mi fermo nella pausa di farti qualche foto
 
15487748
15487748 Inviato: 4 Nov 2015 8:01
 

Niente di niente, ho appena controllato! eusa_wall.gif
Come ti dicevo e' stata una moto da "battaglia" icon_asd.gif
Se tu riuscissi a farmi una foto del cavo, sia la parte che si connette al sensore che la parte che immagino si connetta a qualche cablaggio, magari me lo rifaccio da me.. uff :S
 
15488524
15488524 Inviato: 5 Nov 2015 9:21
 

Mi stavo chiedendo una cosa, nel frattempo che riesca a venir a capo della questione del neutral.. ma il cambio a 6 rapporti del minarelli P6 e' adattabile a questo RV4? Ho letto in giro anche di un motore a 6 marce riservato ai mercati esteri: RV6! Il cambio di quest'ultimo (a 6 rapporti) si potrebbe adattare all'RV4? Le 4 marce non mi dispiacciono ma averne 6 a disposizione non sarebbe male..
 
15488562
15488562 Inviato: 5 Nov 2015 10:21
 

Avevo curiosavo in passato ma il massimo a cui si può aspirare è il 5.... Il 6 a memoria è diverso (come la serie am)
Vero 4 marce sono strettine e chiedono di usare tutto il motore, ma RV e am hannfasasture molto diverse, a favore di rv
 
15488803
15488803 Inviato: 5 Nov 2015 14:59
 

E per il 5 marce si può rimediare l'albero con tutti i vari ingranaggi o bisogna modificare quello dell'rv4?
 
15489359
15489359 Inviato: 6 Nov 2015 0:41
 

Arrivati pignone, corona e catena nuovi!
Per la catena meglio grasso spray o olio? E nel caso prima di montarla c'e' da fare qualcosa in particolare?
Sono ancora in atteaa dell'ingranaggio per il contagiri!
 
15490680
15490680 Inviato: 7 Nov 2015 22:19
 

Sigillato il gruppo termico e cambiato il pignone con un bel 15 denti! Nel frattempo sto cercando di capire come cavolo ricollegare quel cavolo di sensore del folle.. eusa_wall.gif
Settimana prossima dovrebbe arrivarmi l'ingranaggio contagiri.. cosi' lo monto, monto la frizione nuova e metto il sae 30.. cosi posso ricominciare a montare sul telaio almeno il blocco motore!
 
15490687
15490687 Inviato: 7 Nov 2015 22:44
 

per esperienza...
non usare quell'olio...

15 non so dirti... io sono con un 13... (però io sono anche un peso piuma da 115kg.. icon_asd.gif )

domani dovrei essere relegato in casa... provo a vedere
 
15490780
15490780 Inviato: 8 Nov 2015 9:28
 

Ok strada, ti ringrazio! Per l'olio quindi che sae mi consigli? Io ho preso un litro di sae 30 perche' e' quello indicato dalla casa..
Calcolando che la moto ha un motore da 75cc, un carburatore da 19 ed il kit frizione rinforzato da 5 dischi e molle rinforzate quale olio mi consigli? Non voglio aver problemi con la frizione che slitta!
Per il miscelatore ho preso il repsol 100% sintetico e come benzina volevo mettere la v-power (o simili) oppure aggiungere un po di ottani al pieno con gli additivi che si trovano nei negozi..
Ancora non riesco a trovare il cornetto per il carburatore... in settimana provo presso un motoricambi di zona..
PS
Oggi si ripulisce marmitta e finale con la soda! E cerchero' anche di modificare il finale per diminuire la rumorosita'! icon_wink.gif
 
15490782
15490782 Inviato: 8 Nov 2015 9:38
 

PS
Io come peso corporeo saro' sugli 80kg, al prossimo periodo di massa monto il pignone da 14 icon_asd.gif
 
15490786
15490786 Inviato: 8 Nov 2015 9:47
 

io ho messo il bardhal gear (come ho scritto su) come ultimo olio, prima ne avevo ul'altro molto più costoso, con il bardhal deve solo un pochino "scaldarsi" poi va perfettamente.
per la rizione te l'ho scritot che devi registrare bene il controdado!
non ti serve alto ottano, viaggia già bene così senza problemi
per l oscarico come ti ho scritto paglietta metallica!
ah, avevi detto che non trovavi il video, ECCOLO
 
15490797
15490797 Inviato: 8 Nov 2015 10:21
 

Si si avevo letto tutto di quello che mi avevi scritto non credere!
Per l'olio pero' non lo riesco a trovare per questo ti chiedevo della gradazione, per poterlo trovare anche di altre marche! Frizione per la regolazione non ho problemi, pero' ho letto che con motori maggiori di 50cc tende a slittare, idem con olio cambio non adatto!
La paglietta metallica la mettero' come primo strato poi lana di roccia (l'avevo gia' in casa e buttarla non mi pare il caso, quindi la sfrutto)! Ma ler diminuire la rumorosita' ho intenzione di allargare i buchi della mitraglia ed usare un po di fil di ferro, come in una guida che ho letto qui sul forum. Ho visto il video, la rumorosita' e' scesa molto ed anche il sound mi sembra migliore!! 0509_doppio_ok.gif
 
15490831
15490831 Inviato: 8 Nov 2015 12:19
 

veramente per smorzare dovresti aumentare il diametro ed allungarlo non allargare i fori
 
15491137
15491137 Inviato: 8 Nov 2015 21:58
 

Allungarlo verrebbe antiestetico secondo me..!! Se ritrovo il link del topic te lo passo! Allargare un po' i fori permette di avere piu' dispersione sulla lana di roccia e quindi una rumorosita' piu' bassa.
Comunque oggi ho pulito l'espansione ma in settimana voglio darle un'ultima bottarella di soda, ho intenzione di riempirla fino all'orlo e lasciarla agire una o due ore sperando che sciolga completamente i residui incrostati. La mitraglia del silenziatore era sporchissima..! Ho riaperto i buchi che erano tutti mezzi tappati.. li avro' allargati di mezzo millimetro forse, l'importante e' averli aperti. Pero' una mezza idea di ricomprare il silenziatore l'avevo.. ma trovarlo compatibile non e' facilissimo.
 
15491313
15491313 Inviato: 9 Nov 2015 9:20
 

Oggi vedo di andare a comprare il bardhal gear(il 10-40w dovrebbe andare?), dovrei avere trovato un motoricambi in zona abbastanza fornito! Cosi' prendo anche il cornetto di aspirazione per il carburatore (sperando che lo abbiano!).
Ma il sae 30w di preciso che problemi ti ha dato?
Comunque se riesco questo fine settimana dovrei riuscire a montare su il blocco motore, radiatore, forse anche lo sterzo.. ce la faro' a finire entro il mese? La vedo dura xD
 
15491320
15491320 Inviato: 9 Nov 2015 9:47
 

Inceppamento più totale a freddo e media temperatura e temperatura più alta di tutto il gruppo (avevo messo sonda temperatura per fare delle prove)

Con il mio da auto (che comunque nelle specifiche supporta frizioni a bagno d'olio ) assolutamente nulla ne a caldo ne a freddo, con il bardhal in inverno deve scaldarsi un pelino, ma bastano un paio di km
 
15491387
15491387 Inviato: 9 Nov 2015 12:07
 

Quindi in finale quello per auto era il migliore! xD
Il bardhal 10-40w quindi funge meglio d'estate? icon_wink.gif
 
15491592
15491592 Inviato: 9 Nov 2015 16:39
 

Si ma quello "auto" è comunque un prodotto specifico, non lo trovi nei classici autoricambi

No anche d'estate deve scaldarsi, solo che in estate parti da una temperatura superiore... (Le mie moto dormono in fianco alla macchina all'aperto)
 
15491751
15491751 Inviato: 9 Nov 2015 19:40
 

Io uso il Motul Transoil Expert , ti consiglio il 10w-40 nel caso in cui fai viaggi discretamente lunghi da far scaldare l'olio per bene, il 10w-30 al contrario se fai viaggi relativamente corti, altrimenti per via della maggiore viscosità avresti un'esperienza d'uso sgradevole
Sebbene la mia moto (seppur sempre 50cc) abbia un blocco diverso, io mi sto trovando molto bene

Edit: inoltre essendo specifico per il cambio dei 2Tempi non avresti più problemi con lo slittamento della frizione (contrariamente che con gli olii per auto che hanno additivi anti-attrito che ne favoriscono lo slittamento) l'olio a cui si riferisce Strada infatti credo sia un olio per auto con cambio automatico, che dovrebbe essere esente dai predetti additivi
 
15491797
15491797 Inviato: 9 Nov 2015 20:22
 

AntoBasic ha scritto:
l'olio a cui si riferisce Strada infatti credo sia un olio per auto con cambio automatico, che dovrebbe essere esente dai predetti additivi


no il mio olio è un MTF94 (texaco, rimarchiato e venduto da land rover per i cambi serie R380 che equipaggia la motorizzazione TD5) è per cambio Manuale rigorosamente!!!
Manual
Trasmission
Fluid

altrimenti sarebbe un ATF (automatic trasmission fluid)

solo che il mio è un olio molto particolare, guardando le specifiche da la compatibilità per frizioni a bagno d'olio, di conseguenza ho deciso di provarlo icon_mrgreen.gif
 
15491841
15491841 Inviato: 9 Nov 2015 21:04
 

Grazie ragazzi!
Uhm..!! Viaggi di 20km sono considerati lunghi o corti? icon_biggrin.gif
PS
Se volessi ricomprare un silenziatore.. meglio in alluminio o carbonio?
Quale silenzia di piu'?
 
Mostra prima i messaggi di:





Pagina 3 di 11
Vai a pagina Precedente  1234...91011  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©