Leggi il Topic


Indice del forumForum Moto 50ccMeccanica Moto 50 cc

   

Pagina 10 di 11
Vai a pagina Precedente  123...91011  Successivo
 
Restaurando una Tuareg 50cc dell'87!
15590026
15590026 Inviato: 1 Apr 2016 11:18
 

Hahahahaha ma che ti è successo al 50cc? Dal tuo topic non si capisce!!!

Per la revisione che volevano che la moto fluttuasse? xD

La mia immatricolata 1988 e revisione 2016 0509_banana.gif e la prossima nel 2020!! 0509_banana.gif

PS
Sul mio libretto di circolazione le ruote non sono proprio nominate xD
 
15590120
15590120 Inviato: 1 Apr 2016 12:44
 

Se riesco tra oggi e domani monto tutto!!
Già che ci sono controllo anche cilindro, pistone, testa e frizione!! 0509_doppio_ok.gif
 
15590294
15590294 Inviato: 1 Apr 2016 16:05
 

Sono esplose le fasce in fase di accelerazione (in particolare la bassa)

A te non sono menzionate io ho scritto ant e post senza nulla XD
 
15590419
15590419 Inviato: 1 Apr 2016 18:56
 

Ma sono esplose di punto in bianco!?!?!?!?!? Ma sul 50??? Strano!!! eusa_think.gif

Certo che sti libretti di circolazione li rifanno proprio alla caxxo di cane xD

Ma se vengo fermato in 2 dici che mi fanno storie?
 
15590557
15590557 Inviato: 1 Apr 2016 21:57
 

decisamente... almeno nel mio è fra le poche cose segnate.. posti 1
tranquillo, quelli della land sono peggiori...

esempio banale (di un errore palese) alcuni modelli riportano
"velocità massima 155km/h"
"gomme XXXX H" dove H sono i 210km/h...

nella maggioranza dei libretti però sono segnate in indice Q (160km/h), qualcuno in T (190km/h)

è un caso strano a cui nessuno capisce come cavolo abbiano fatto icon_asd.gif
 
15591252
15591252 Inviato: 3 Apr 2016 10:34
 

Ieri ho speso un pomeriggio per cambiare testata, coperchio frizione (dannati anelli di tenuta), ventola pompa acqua, guarnizioni, pulizia pistone, marmitta nuova.. per la marmitta e' andata perfettamente ho solo allargato di 1-2mm il foro di fissaggio al telaio. Oggi se ho tempo faccio un giro di prova e se e' ancora troppo "a corto" cambio anche la corona! 0509_banana.gif
 
15591542
15591542 Inviato: 3 Apr 2016 19:45
 

Fatto il giro, stavo quasi per fondere.. mancava acqua nel circuito di raffreddamento! xD
Comunque niente, 85km/h e va fuorigiri.. prossimo weekend monto la corona piu' piccola! Fumosita' notevolmente ridotta adesso! Temperatura d'esercizio sempre intorno ai 50-60 non di piu'.
La candela al minimo si sporca in fretta e non capisco perche'.. piu' magra di cosi dovrei prendere un getto del minimo piu' piccolo.. vedremo quando la usero' in modo costante e su lunghi tratti come si comporta.
Il motorino di avvimento lo devo ricontrollare perche' credo non faccia bene contatto, ma tanto non lo uso quasi mai la moto con 1/4 di colpo di pedalina parte sempre!
Per il resto aspetto che mi arrivino le lampadine nuove (per frecce e fari) e poi revisione! 0509_banana.gif
PS
Un "viaggetto" di 60km di fila si puo' fare o vista l'eta' della vecchietta meglio fare delle pause? Calcolando una velocita' di crociera di 65km/h
 
15592530
15592530 Inviato: 4 Apr 2016 23:19
 

Ma i vari kit spray "gonfia e ripara" funzionano ache sulle camere d'aria della moto?? O vanno bene solo per pneumatici tubeless??

Ho visto anche camere d'aria antiforatura da 4mm.. sono davvero affidabili?

PS
Penso che faro' altri 2-3 fori alla scatola filtro, forse il problema al minimo e' causato dalla poca aria in entrata.. alla fine monta un 19 non quello originale!
 
15592722
15592722 Inviato: 5 Apr 2016 9:55
 

Io in una tirata sola ho fatto poco più di 170km con il 50 senza problemi
Ho le camere rinforzate (messe su a bestemmie)
Ho 5 fori da 10mm sul coperchio esterno (uno per ogni canale della paratia interna)

I gonfia e ripara non lo so
 
15592756
15592756 Inviato: 5 Apr 2016 10:40
 

Good buono a sapersi!! E dopo 170km la schiena era ancora al posto suo? xD
Io anche al momento ho 5 fori, se non ricordo male da 8mm. Semmai li allargo un pò allora. la spugna però è secca non l'ho imbevuta quando l'ho cambiata, tanto non credo che la userò su terreni polverosi.
 
15593333
15593333 Inviato: 5 Apr 2016 22:22
 

io ho per filtro due strati di spugna da imballaggio (il "fondo" delle scatole dei componenti da pc) icon_mrgreen.gif
ci ho fatto diversi polveroni, interno perfetto esterno lurido icon_asd.gif
 
15593357
15593357 Inviato: 5 Apr 2016 23:03
 

hahahahahahaha fatto anche io ai tempi xD rotfl.gif
 
15594727
15594727 Inviato: 7 Apr 2016 15:22
 

Cavolo devo aver messo troppo olio per il cambio.. è uscito schiumando dal tappo di immissione e dall'affare del contagiri o dal coso della frizione.. rotfl.gif
A freddo farò uscire l'olio di troppo dal tappo sul coperchio frizione!
 
15595465
15595465 Inviato: 8 Apr 2016 13:16
 

hai fatto il livell ocon la moto sdraiata ? icon_mrgreen.gif
 
15595595
15595595 Inviato: 8 Apr 2016 14:59
 

hahaha no ne ho messi mi sembra 600ml ma con quelle cavolo di tacche non numerate forse ne ho messi 700ml icon_biggrin.gif 0509_campione.gif
 
15595639
15595639 Inviato: 8 Apr 2016 15:47
 

Io messo a caso sino quando ha iniziato ad uscire dal buco.... Moto verticale però!!!
 
15595726
15595726 Inviato: 8 Apr 2016 17:41
 

Io mi sono affidato al manuale icon_asd.gif
 
15598222
15598222 Inviato: 12 Apr 2016 8:26
 

Shit. A quanto pare uno dei registri del mozzo della ruota posteriore (quello che sponta in avanti o indietro allungando o accorciando la distanza dal pignone) è spanato. Come cavolo lo svito?? Per regolare la lunghezza della catena ho provato togliendo 4 maglie ma è corta, togliendone 2 è troppo lunga.. una sola non può essere tolta.. eusa_wall.gif
 
15598416
15598416 Inviato: 12 Apr 2016 12:31
 

se non riesci a svitarlo non resta che tagliarlo ed abbandonarlo, foro più grosso e via.

questo succede quando non tirano bene il dado di fermo
 
15598508
15598508 Inviato: 12 Apr 2016 14:05
 

Eh, non mi sono spiegato bene.. e' la parte che e' all'interno del forcellone che gira insieme alla vite del registro.. dramma..
 
15600374
15600374 Inviato: 14 Apr 2016 21:39
 

Risolto!!! Aggiustata la lunghezza della catena, spostato in basso di una tacca il seeger dello spillo e fatto qualche piccolo forellino aggiuntivo sull'airbox per smagrire un pò al minimo e far respirare meglio il motore!! Ho spurgato l'olio motore dal foro sul lato frizione.. normale che sembrasse ancora spumoso? icon_biggrin.gif
Comunque se domani è bel tempo e se ho tempo faccio un giro di prova!!! 0509_banana.gif
 
15602002
15602002 Inviato: 17 Apr 2016 18:10
 

Oggi giro di prova.. direi moooolto meglio!! Marce belle lunghe e dosabili! Finalmente la prima posso tenerla piu' di 2 secondi xD
Velocita' di punta intorno ai 90km/h e direi che vanno piu' che bene!
Minimo bello allegro, non si e' piu' spenta causa imbrattamento, almeno per ora! In settimana arrivano lampadine nuovevper fari, con la scusa del montarle vedo anche di risistemare il contagiri, poi nel weekend forse mi faccio un bel viaggetto!
 
15602092
15602092 Inviato: 17 Apr 2016 21:47
 

cosa è saltato nel contagiri? il rinvio a 90°?

lampadina cosa?
 
15602138
15602138 Inviato: 17 Apr 2016 23:23
 

Si, il rinvio a 90' ma credo basti poco perbrisistemarlo, la lampadina del faro ne ho presa una da 30w. icon_wink.gif
 
15602217
15602217 Inviato: 18 Apr 2016 7:55
 

I miei si sono sbriciolati... Ho litigato non poco ma sono riuscito a metterli diretti, il contagiri km però è scomodissimo
 
15602570
15602570 Inviato: 18 Apr 2016 14:28
 

Diretto?? Come li hai adattati??
 
15603258
15603258 Inviato: 19 Apr 2016 11:03
 

Si, ho portato più avanti il cruscottino ed ho cambiato il giro dei cavi, contagiri a posto, conta km... Andava sino quando non mi hanno strappato la ruota sul mozzo quando ho prestato la moto
 
15603385
15603385 Inviato: 19 Apr 2016 13:32
 

Lol cavoli, spero te l'abbiano risistemata la moto!! :O
 
15603634
15603634 Inviato: 19 Apr 2016 19:14
 

no è ancora ferma... devo ancora tirare giù il blocco motore e capire cosa ha tritato
 
15604579
15604579 Inviato: 20 Apr 2016 22:23
 

Cavoli.. hai una foto? Povera piccola!! 0510_sad.gif
 
Mostra prima i messaggi di:





Pagina 10 di 11
Vai a pagina Precedente  123...91011  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccMeccanica Moto 50 cc

Forums ©