Leggi il Topic


Kawasaki W800 difetto pompa benzina
13232910
13232910 Inviato: 12 Apr 2012 21:51
 



puoi dare maggiori dettagli, non riesco a trovare il tuo riferimento. Magari copia e incolla l'indirizzo della pagina in questione, grazie.
Ps. ho già scritto a tutti i giornali di moto e moticiclismo in edicola riguardo al problema, gli stessi che 8 mesi fa riportavano su tutte le copertine questa moto, in tre sole parole:
se ne fottono!
vagabondo59 ha scritto:
si sta lavorando su una lettera collettiva alla kawasaki sul sito W650.it
W800, primo tagliando e spia rossa FI
se chi ha problemi si unisce + siamo e meglio è.
icon_wink.gif
 
13239395
13239395 Inviato: 14 Apr 2012 12:34
 

vai sul sito e cerca : W800 spia rossa FI, problema irrisolto
c'è da leggere x un'oretta icon_wink.gif
 
13268727
13268727 Inviato: 22 Apr 2012 8:48
Oggetto: difetto pompa
 

donatella1075 ha scritto:
salve a tutti, mi chiamo donatella, sono di palermo e ahimé anch'io ho avuto problemi con la mia w 800 inerenti la pompa della benzina. L'ho portata dal meccanico kawa, ha ordinato la nuova pompa, e dopo nemmeno un mese di nuovo problemi!
non mi ha mai lasciato per strada, ma come detto basta salire di giri e lei non va! tra l'altro è molto rumorosa appena si girano le chiavi... insomma, mi chiedo cosa possiamo fare affinche la kawa affronti adeguatamente il problema? il mio meccanico mi fece la battuta, preparati a camiarla una terza volta, ma a me non sta bene, mi si costringe a restare in città perchè temo che mi lasci in panne fuori città e poi, diciamoci la verità: possibile che la kawasaki si comporti cosi? occorre scrivere alle testate motociclistiche, media, giornali e fare schiamazzo! e l'unico modo per correggere il problema.
voi che dite?


Ciao Donatella... anche io ho acquistato la w800, e sono di palermo, quindi sicuramente ci siamo rivolti presso la stessa concessionaria e lo stesso tecnico, Beppe. La mia moto e' ora presso di loro in attesa della sostituzione della pompa. Volevo chiederti, poiche' hai fatto la stessa trafila, se il problema e' stato risolto.
grazie anticipatamente.
Paolo
 
13317202
13317202 Inviato: 5 Mag 2012 18:00
 

Un saluto a tutti i proprietari di W800,riguardo al problema citato,dopo l'acquisto e fatti 2000 km il problema si è subito verificato ,il concessionario è venuto sino a casa mia a prendere la moto,dopo 3 giorni me l'ha riportata funzionante, ora a 2900 km si ripete nuovamente il problema, chiamo Kawasaki Italia prendono solo i dati ma non dicono nulla a riguardo, consigliano solo di riportare in concessionaria la moto per intervento e se si verifichera' nuovamente, richiamarli e parlare con un loro ispettore......
Direi che effettivamente non hanno ancora recepito + di tanto il problema che vedo che sta assumendo proporzioni piuttosto importanti a confronto con i numeri di vendita di questo modello di moto.
 
13321138
13321138 Inviato: 6 Mag 2012 21:57
 

signori e signore proprietari della spompata W 800, vi informo che ultimamente, avendo girovagato per l'europa (ovviamente non con la moto, per ovvi motivi) mi sono presa il disturbo di entrare in concessionari kawasaki sia in Germania che in Francia per chiedere del problema in oggetto ma soprattutto di possibili soluzioni. In Germania mi hanno risposto come in Italia (ossia non ho avuto alcun tipo di risposta che si possa definire concreta). In Francia, in un grande concessionario che aveva ancora in esposizione la nostra moto, mi hanno detto che è un problema di benzina e che questa moto non accetta quella normale ma ha bisogno della benza più raffinata perchè il filtro dopo un po, a causa degli additivi, si rovina e la pompa si rompe. Spero di aver tradotto bene la loro spiegazione. Sta di fatto che la benzina "raffinata"in francia costa meno della nostra super normale mentre noi, per fare il pieno alla nostra moto con questo tipo di carburante, finiremo con spendere quasi 30 euro.
A voi le considerazioni
 
13322129
13322129 Inviato: 7 Mag 2012 10:35
 

serido ha scritto:
signori e signore proprietari della spompata W 800, vi informo che ultimamente, avendo girovagato per l'europa (ovviamente non con la moto, per ovvi motivi) mi sono presa il disturbo di entrare in concessionari kawasaki sia in Germania che in Francia per chiedere del problema in oggetto ma soprattutto di possibili soluzioni. In Germania mi hanno risposto come in Italia (ossia non ho avuto alcun tipo di risposta che si possa definire concreta). In Francia, in un grande concessionario che aveva ancora in esposizione la nostra moto, mi hanno detto che è un problema di benzina e che questa moto non accetta quella normale ma ha bisogno della benza più raffinata perchè il filtro dopo un po, a causa degli additivi, si rovina e la pompa si rompe. Spero di aver tradotto bene la loro spiegazione. Sta di fatto che la benzina "raffinata"in francia costa meno della nostra super normale mentre noi, per fare il pieno alla nostra moto con questo tipo di carburante, finiremo con spendere quasi 30 euro.
A voi le considerazioni

Spompata nel senso di "senza pompa..."? icon_mrgreen.gif
E allora che considerazioni siano...

Mi sia consentito, questa è una grandissima baggianata. Tutte le pompe benzina Kawasaki sono strutturate allo stesso modo e funzionano con tutti i tipi di carburanti comunemente in commercio e praticamente nessuna ha di questi problemi. I problemi (quelli veri) sorgono nel momento in cui intervengono fattori esterni (acqua e impurità che si depositano nel fondo del serbatoio) o per difetti congeniti (e fra poco vi spiego il perchè). Ne ho viste di pompe danneggiate, e ne ho riparate (pur non essendo teoricamente possibile) in caso di problemi dovuti ad ossidazione/sporcizia mentre in caso di difetti congeniti ho il buon senso di lasciar perdere.
Dunque da quanto affermano i transalpini gli additivi (gli ADDITIVI???) rovinerebbero i filtri provocando il problema? (e come di grazia? li intaserebbero?...). Ma se ciò fosse vero (dubito proprio che lo sia) questo accadrebbe anche per tutte le altre moto che hanno filtri simili (e se guardate le pompe Yamaha e Suzuki, ad esempio, sono molto ma molto simili, anche nei filtri, il principio costruttivo è lo stesso) ma non si verifica. Allora perchè il problema si presenta solo su questa moto? Lo capirete a breve.
Bisognerebbe ricordare un paio di cosette a chi ha fatto quella affermazione:
- da quando è stato bandito l'utilizzo del piombo come additivo, sia in Italia che anche in tutti gli altri paesi dell'Unione Europea (la Francia non è forse Europa?...) vige l'obbligo di adottare benzine con numero di ottano 95 (è una normativa comunitaria) dunque le benzine non dico che siano tutte uguali ma devono essere tutte allineate su un certo standard qualitativo (obbligatorio);
- che le benzine più o meno raffinate lo sono (e la persona che ha parlato si sarebbe risposta da sola...) proprio in misura di una maggiore o minore raffinazione della "benzina base" (che di per se, nel suo stato, non è ancora utilizzabile per lo scopo per cui è prevista, l'autotrazione) e che il maggior numero di ottani che si ottiene è determinato dalla miscelazione di altre benzine, ottenute con altri processi ("cracking" e "reforming") e in cui variano le proporzioni percentuali di idrocarburi che le compongono e non dipende affatto da additivi che peraltro a livello basilare sono gli stessi ma che sono presenti in numero maggiore proprio in quelle maggiormente raffinate, non il contrario...(*); se poi vogliamo considerare queste altre benzine come additivi è un altro paio di maniche (volendo fare giochetti di semantica sarebbe anche plausibile);
- che il maggior numero di ottani (che individua e caratterizza le benzine "più raffinate") serve solo per diminuire il potere autodetonate (intrinsenco di questi carburanti) quando devono essere utilizzati in motori ad elevato rapporto di compressione e che questa caratteristica ha influenza nulla sull'efficienza della pompa.
L'inefficienza dipende da ben altro. E vi spiego perchè si guastano (ne ho parlato ampiamente in un altro topic).

(*) Dunque, se fosse vero quanto affermano, ovvero che sono gli additivi la causa, in base a quanto ho appena esposto sarebbero le benzine più raffinate, che ne contengono di più, ad essere problematiche... allora come la mettiamo? Preferisco non commentare...

Torniamo al difetto che molti lamentano: l'impossibilità di spingersi oltre un certo regime di giri o addirittura lo spegnimento del motore. Dipende, come ho ribadito in più occasioni, da una caduta di pressione nel circuito di alimentazione del carburante. Ora, considerato che le uniche cause di una caduta di pressione dipendono da una perdita nel circuito o da una defaillance della pompa (ridotta efficacia) e considerato che non mi risulta che nessuno (né qui, né altrove) abbia mai parlato di perdite o ne abbia rilevate sia visivamente che all'olfatto (correggetemi se sbaglio) non rimane che una possibilità (indovinate quale?).
Normalmente il problema della pompa che non fornisce adeguata pressione dipende principalmente da una sua tendenza al grippaggio, dovuto ad un deterioramento delle parti in movimento/rotazione. Ne sono causa un surriscaldamento, o, in taluni casi, anche la presenza di ruggine/ossidazione. So che l'idea del surriscaldamento sembra paradossale considerato che la pompa lavora immersa nella benzina e che questa dovrebbe raffreddarla e che il passaggio continuo di benzina dovrebbe tenerla pulita ma questa è la realtà.
Dove sta il punto? La pompa vera e propria è costituita da un motorino con integrato un "impeller" (girante) che aspira, spinge e "comprime" la benzina da una estremità verso l'altra ove si trova una valvola di non ritorno (che serve a non avere pressioni negative che farebbero decadere le prestazioni) anch'essa integrata. Essa è montata su una flangia a cui sono fissati altri componenti quali il filtro, il sistema di mantenimento del flusso (che serve a non far lavorare la pompa a secco a causa degli sbattimenti del carburante nel serbatoio) e del sistema di rilevamento della riserva e i relativi cablaggi elettrici.
A causa delle necessità di alta pressione e volume di carburante richieste dai sistemi ad iniezione attuali, queste pompe, per raggiungere le specifiche richieste, hanno motorini che possono raggiungere regimi di rotazione anche di 10.000 giri/min ed hanno tolleranze di fabbricazione tra le parti estremamente ridotte (anche dell'ordine di pochi micron tra gli elementi di pompaggio). Se si considera che il motorino ha delle dimensioni che si aggirano sui 40 mm di diametro per circa 100 mm di lunghezza (per raggiungere le pressioni richieste non è necessario che i dispositivi preposti abbiano grosse dimensioni), è facile immaginare e comprendere quanto tali tolleranze siano critiche e quanto possa essere pericoloso che venga a mancare anche una sola delle condizioni in cui esse devono funzionare, come il flusso di carburante che deve mantenere un velo di fluido tra le parti in movimento. La mancanza di fluido fa lavorare la pompa a secco e questo, considerate le alte velocità di rotazione, significa il rapido consumo delle parti in movimento/rotazione o, peggio, il loro grippaggio. La conseguenza è la diminuzione della velocità, e, guarda caso, la caduta di portata (e quindi di pressione).
Tolleranze eccessivamente ridotte non permettono l'adeguata "insinuazione" di fluido tra le parti in movimento e fanno quindi lavorare i meccanismi a secco, è questo il punto.

L'unica eventualità che sia la benzina (più o meno indirettamente) ad avere conseguenze nefaste si verifica quando vi è presenza di acqua o sporcizia al suo interno.
Considerata la particolare conformazione/struttura del gruppo-pompa (che vi risparmio) ciò è possibile perchè, una volta che il carburante scende al di sotto di un livello prestabilito la pompa smette di aspirare dalla parte superiore (quando va in riserva) ed inizia ad aspirare dalla parte inferiore ovvero dal fondo del serbatoio (il gruppo-pompa è fissato nella sua parte più bassa).
Il problema è che detriti, impurità ed acqua, essendo più pesanti della benzina, vanno a depositarsi proprio sul fondo. Camminare a lungo o spesso in riserva costringe la pompa ad aspirare tutta la sporcizia portandola in circolo e creando problemi nei passaggi e meccanismi della pompa che sono minuscoli. Solo in questo caso il filtro (che non è "onnipotente", anch'esso ha dei limiti) col tempo e la mancata manutenzione si intasa ma qui parliamo di ordini di grandezza delle molecole ben differenti rispetto a quelle degli additivi presenti nelle benzine (parliamo di macromolecole e micromolecole...). La presenza di acqua fa anche ossidare il motorino/meccanismo di aspirazione (specie in concomitanza e a seguito di eventuali periodi di fermo che accentuano il problema). Ma questa è un'altra questione.
Questo è quanto.

Detto ciò, non nascondiamoci la verità, il fatto è che hanno sbagliato (può succedere) i progettisti della casa madre, tutto il resto sono chiacchiere.
0510_saluto.gif
 
13323263
13323263 Inviato: 7 Mag 2012 15:41
 

salve a tutti, e in particolare ciao al proprietario w800 di palermo che mi chiedeva come fosse finita la storia pompa benzina.
vi dico solo che mi accingo a cambiarla per la terza volta!!! mi stanno facendo odiare la moto che hocomprato dopo mesi e mesi di valutazione e comparazione con alt re moto!

secondo voi c'è speranza di avere una moto fiunzionante!

non oso uscire fuori città per paura che mi lasci a piedi...
mi chiedo se mettendo un'altra pompa la cosa si possa risolvere e soprattutto mi/vi chiedo, cosa possiamo fare per costringere kawasaki a prendere seriamente inconsoderazione il problema??

grazie a tutti in anticipo
 
13326051
13326051 Inviato: 8 Mag 2012 8:09
 

frozenfrog ha scritto:

Spompata nel senso di "senza pompa..."? icon_mrgreen.gif
E allora che considerazioni siano...

Mi sia consentito, questa è una grandissima baggianata. Tutte le pompe benzina Kawasaki sono strutturate allo stesso modo e funzionano con tutti i tipi di carburanti comunemente in commercio e praticamente nessuna ha di questi problemi. I problemi (quelli veri) sorgono nel momento in cui intervengono fattori esterni (acqua e impurità che si depositano nel fondo del serbatoio) o per difetti congeniti (e fra poco vi spiego il perchè). Ne ho viste di pompe danneggiate, e ne ho riparate (pur non essendo teoricamente possibile) in caso di problemi dovuti ad ossidazione/sporcizia mentre in caso di difetti congeniti ho il buon senso di lasciar perdere.
Dunque da quanto affermano i transalpini gli additivi (gli ADDITIVI???) rovinerebbero i filtri provocando il problema? (e come di grazia? li intaserebbero?...). Ma se ciò fosse vero (dubito proprio che lo sia) questo accadrebbe anche per tutte le altre moto che hanno filtri simili (e se guardate le pompe Yamaha e Suzuki, ad esempio, sono molto ma molto simili, anche nei filtri, il principio costruttivo è lo stesso) ma non si verifica. Allora perchè il problema si presenta solo su questa moto? Lo capirete a breve.
Bisognerebbe ricordare un paio di cosette a chi ha fatto quella affermazione:
- da quando è stato bandito l'utilizzo del piombo come additivo, sia in Italia che anche in tutti gli altri paesi dell'Unione Europea (la Francia non è forse Europa?...) vige l'obbligo di adottare benzine con numero di ottano 95 (è una normativa comunitaria) dunque le benzine non dico che siano tutte uguali ma devono essere tutte allineate su un certo standard qualitativo (obbligatorio);
- che le benzine più o meno raffinate lo sono (e la persona che ha parlato si sarebbe risposta da sola...) proprio in misura di una maggiore o minore raffinazione della "benzina base" (che di per se, nel suo stato, non è ancora utilizzabile per lo scopo per cui è prevista, l'autotrazione) e che il maggior numero di ottani che si ottiene è determinato dalla miscelazione di altre benzine, ottenute con altri processi ("cracking" e "reforming") e in cui variano le proporzioni percentuali di idrocarburi che le compongono e non dipende affatto da additivi che peraltro a livello basilare sono gli stessi ma che sono presenti in numero maggiore proprio in quelle maggiormente raffinate, non il contrario...(*); se poi vogliamo considerare queste altre benzine come additivi è un altro paio di maniche (volendo fare giochetti di semantica sarebbe anche plausibile);
- che il maggior numero di ottani (che individua e caratterizza le benzine "più raffinate") serve solo per diminuire il potere autodetonate (intrinsenco di questi carburanti) quando devono essere utilizzati in motori ad elevato rapporto di compressione e che questa caratteristica ha influenza nulla sull'efficienza della pompa.
L'inefficienza dipende da ben altro. E vi spiego perchè si guastano (ne ho parlato ampiamente in un altro topic).

(*) Dunque, se fosse vero quanto affermano, ovvero che sono gli additivi la causa, in base a quanto ho appena esposto sarebbero le benzine più raffinate, che ne contengono di più, ad essere problematiche... allora come la mettiamo? Preferisco non commentare...

Torniamo al difetto che molti lamentano: l'impossibilità di spingersi oltre un certo regime di giri o addirittura lo spegnimento del motore. Dipende, come ho ribadito in più occasioni, da una caduta di pressione nel circuito di alimentazione del carburante. Ora, considerato che le uniche cause di una caduta di pressione dipendono da una perdita nel circuito o da una defaillance della pompa (ridotta efficacia) e considerato che non mi risulta che nessuno (né qui, né altrove) abbia mai parlato di perdite o ne abbia rilevate sia visivamente che all'olfatto (correggetemi se sbaglio) non rimane che una possibilità (indovinate quale?).
Normalmente il problema della pompa che non fornisce adeguata pressione dipende principalmente da una sua tendenza al grippaggio, dovuto ad un deterioramento delle parti in movimento/rotazione. Ne sono causa un surriscaldamento, o, in taluni casi, anche la presenza di ruggine/ossidazione. So che l'idea del surriscaldamento sembra paradossale considerato che la pompa lavora immersa nella benzina e che questa dovrebbe raffreddarla e che il passaggio continuo di benzina dovrebbe tenerla pulita ma questa è la realtà.
Dove sta il punto? La pompa vera e propria è costituita da un motorino con integrato un "impeller" (girante) che aspira, spinge e "comprime" la benzina da una estremità verso l'altra ove si trova una valvola di non ritorno (che serve a non avere pressioni negative che farebbero decadere le prestazioni) anch'essa integrata. Essa è montata su una flangia a cui sono fissati altri componenti quali il filtro, il sistema di mantenimento del flusso (che serve a non far lavorare la pompa a secco a causa degli sbattimenti del carburante nel serbatoio) e del sistema di rilevamento della riserva e i relativi cablaggi elettrici.
A causa delle necessità di alta pressione e volume di carburante richieste dai sistemi ad iniezione attuali, queste pompe, per raggiungere le specifiche richieste, hanno motorini che possono raggiungere regimi di rotazione anche di 10.000 giri/min ed hanno tolleranze di fabbricazione tra le parti estremamente ridotte (anche dell'ordine di pochi micron tra gli elementi di pompaggio). Se si considera che il motorino ha delle dimensioni che si aggirano sui 40 mm di diametro per circa 100 mm di lunghezza (per raggiungere le pressioni richieste non è necessario che i dispositivi preposti abbiano grosse dimensioni), è facile immaginare e comprendere quanto tali tolleranze siano critiche e quanto possa essere pericoloso che venga a mancare anche una sola delle condizioni in cui esse devono funzionare, come il flusso di carburante che deve mantenere un velo di fluido tra le parti in movimento. La mancanza di fluido fa lavorare la pompa a secco e questo, considerate le alte velocità di rotazione, significa il rapido consumo delle parti in movimento/rotazione o, peggio, il loro grippaggio. La conseguenza è la diminuzione della velocità, e, guarda caso, la caduta di portata (e quindi di pressione).
Tolleranze eccessivamente ridotte non permettono l'adeguata "insinuazione" di fluido tra le parti in movimento e fanno quindi lavorare i meccanismi a secco, è questo il punto.

L'unica eventualità che sia la benzina (più o meno indirettamente) ad avere conseguenze nefaste si verifica quando vi è presenza di acqua o sporcizia al suo interno.
Considerata la particolare conformazione/struttura del gruppo-pompa (che vi risparmio) ciò è possibile perchè, una volta che il carburante scende al di sotto di un livello prestabilito la pompa smette di aspirare dalla parte superiore (quando va in riserva) ed inizia ad aspirare dalla parte inferiore ovvero dal fondo del serbatoio (il gruppo-pompa è fissato nella sua parte più bassa).
Il problema è che detriti, impurità ed acqua, essendo più pesanti della benzina, vanno a depositarsi proprio sul fondo. Camminare a lungo o spesso in riserva costringe la pompa ad aspirare tutta la sporcizia portandola in circolo e creando problemi nei passaggi e meccanismi della pompa che sono minuscoli. Solo in questo caso il filtro (che non è "onnipotente", anch'esso ha dei limiti) col tempo e la mancata manutenzione si intasa ma qui parliamo di ordini di grandezza delle molecole ben differenti rispetto a quelle degli additivi presenti nelle benzine (parliamo di macromolecole e micromolecole...). La presenza di acqua fa anche ossidare il motorino/meccanismo di aspirazione (specie in concomitanza e a seguito di eventuali periodi di fermo che accentuano il problema). Ma questa è un'altra questione.
Questo è quanto.

Detto ciò, non nascondiamoci la verità, il fatto è che hanno sbagliato (può succedere) i progettisti della casa madre, tutto il resto sono chiacchiere.
0510_saluto.gif


Felice del fatto che la mia indagine europea sul problema abbia generato tale spiegazione da parte di Froze.....essendo anche l'unica a disposizione (non su questo forum ma in generale) mi chiedo: il problema è chiaro. LA SOLUZIONE ESISTE? E' solo una questione di tempo, ossia bisogna aspettare che qualcuno se ne occupi o ormai la fregatura è presa e povero chi ci è capitato? Perchè in tal caso io questa moto ( comprata veramente con tanti sacrifici...perchè nella vita tutto è relativo) me la tolgo e ci metto una pietra sopra. Come diceva donatella la sto odiando e chi è motociclista sa che non puoi odiare il tuo mezzo altrimenti non ne vale la pena. Quindi lo chiedo in maniera più chiara. STIAMO ASPETTANDO UNA SOLUZIONE O QUESTA SOLUZIONE NON ESISTE?
 
13366766
13366766 Inviato: 18 Mag 2012 18:10
 

..se andate sull'home page di moto.it , c'è na bella discussione in corso.. 0509_doppio_ok.gif
 
13367932
13367932 Inviato: 18 Mag 2012 22:11
 
 
13369460
13369460 Inviato: 19 Mag 2012 14:33
 

Io non sono possessore di una W800, ma ho seguito con interesse il thread.
Devo dire che sono piuttosto deluso dall'atteggiamento Kawasaki, peraltro comune a molte marche, di minimizzare e di dare quasi la colpa al Cliente la cosa mentre, in realtà, se ne stanno occupando eccome, ma lo ammettono solo quando hanno trovato la soluzione!

La prima regola di un buon Customer Care è quella di dare risposte al Cliente.
Ma risposte non del tipo "a noi non risulta", ma almeno "stiamo verificando, le faremo sapere..." che comunque non dicono nulla ma almeno danno importanza al parere del Cliente.

Spero che la cosa si risolva presto, ma comunque è stata un'occasione persa per Kawasaki.
Le notizie corrono in rete! icon_wink.gif
 
13369576
13369576 Inviato: 19 Mag 2012 15:01
 

Eryn ha scritto:
Link a pagina di Moto.it

ecco qui il link



Una vergogna assoluta di Moto.it

hanno lasciato in prima pagina la notizia poche ore per poi farla sparire...

Se non ci arrivi con link postati come quello su, non lo trovi più!!!

Chiarissima la genuflessione comandata da Kawasaki Italia e la pronta escuzione di eliminazione.

Basta vedere da quante settimane hanno in prima pagina le bonneville...con ben 18 messaggi!
Mah...

Temo che i tempi saranno lunghissimi...

Ciao
 
13370214
13370214 Inviato: 19 Mag 2012 19:06
 

senza dubbio kawasaki , non fà una bella figura
peccato perchè la moto è bella , ma adesso , anche in considerazione del fatto che il problema non viene affrontato , chi se la compra ?
 
13378353
13378353 Inviato: 22 Mag 2012 7:55
 

ho scritto più di un mese fa una lettera sul problema a tutte le riviste di moto e motociclismo italiane. Le stesse che nell'aprile del 2011 sbattevano questa moto sulle loro copertine per pubblicizzarla. In due mi hanno risposto, ma tu hai letto da qualche parte del problema della w 800?
Non ci facciamo illusioni, noi siamo consumatori e basta, la nostra opinione vale meno di zero

fuak6976 ha scritto:



Una vergogna assoluta di Moto.it

hanno lasciato in prima pagina la notizia poche ore per poi farla sparire...

Se non ci arrivi con link postati come quello su, non lo trovi più!!!

Chiarissima la genuflessione comandata da Kawasaki Italia e la pronta escuzione di eliminazione.

Basta vedere da quante settimane hanno in prima pagina le bonneville...con ben 18 messaggi!
Mah...

Temo che i tempi saranno lunghissimi...

Ciao
 
13392618
13392618 Inviato: 25 Mag 2012 22:28
 

sto incazzato come voi perkè sporadicamente si accende a freddo la spia FI,spengo la moto e la riaccendo e va tutto a posto,anche a me a 5.000 km. hanno sostituito la pompa adesso ne ha 8.800 e non ho + avuto problemi ,voglio che la kawa mi risolva il problema xkè è giusto che sia così dopo aver pagato con soldi buoni,sono convinto che ancora non sanno quale sia il problema e vi garantisco che a spia accesa l'autodiagnosi non rileva anomalie ma in kawa lo sanno e spero che da buoni giapponesi chinino il capo finchè non trovano il difetto.

io ancora non mi faccio venire gli attacchi di panico e ci cammino tutte le volte che posso anche x lunghi tragitti,la moto va bene e tira anche oltre i 6.500 giri senza problemi,a giugno ci vado allo stelvio e ........sarà quel che sarà !
icon_wink.gif
 
13393120
13393120 Inviato: 26 Mag 2012 8:39
Oggetto: spia fi kawaki w 800
 

Ciao a tutti... ieri ho ricevuto una telefonata da kawasaki italia e sono stato informato che hanno identificato il problema, sostengono che il problema non risiede nella pompa, bensi sull'alberino del corpo farfallato che in determinate condizioni si blocca, soprattutto a freddo. Mi hanno anche detto che stanno facendo una nota di intervento tecnico, che consisterebbe nella lubrificazione del suddetto alberino, e solo dopo se il problema dovesse sussistere ancora, nella completa sostituzione del corpo farfallato. Lunedi porto la moto in manutenzione e speriamo bene. Saluti x tutti. 0510_saluto.gif
 
13393368
13393368 Inviato: 26 Mag 2012 11:22
Oggetto: Re: spia fi kawaki w 800
 

paparita ha scritto:
Ciao a tutti... ieri ho ricevuto una telefonata da kawasaki italia e sono stato informato che hanno identificato il problema, sostengono che il problema non risiede nella pompa, bensi sull'alberino del corpo farfallato che in determinate condizioni si blocca, soprattutto a freddo. Mi hanno anche detto che stanno facendo una nota di intervento tecnico, che consisterebbe nella lubrificazione del suddetto alberino, e solo dopo se il problema dovesse sussistere ancora, nella completa sostituzione del corpo farfallato. Lunedi porto la moto in manutenzione e speriamo bene. Saluti x tutti. 0510_saluto.gif

Premesso che in questa sede si parla specificamente solo della pompa, sappiamo tutti (spero) che la W800 presenta più difetti (non necessariamente legati gli uni agli altri) uno dei quali è l'accensione "a casaccio" della spia FI.
Ora, perdonerai la mia franchezza (e non voglio sembrarti perentorio) quando dico che non credo proprio che sia quello il problema, o meglio, credo che non sia limitato SOLO a quello.
Difetti a pompa e corpo farfallato non hanno alcun nesso di causalità.

Dunque secondo loro avrebbero identificato il problema? Bene, possiamo dire, se fosse limitato solo a quello.

Però... (c'è sempre un però) se questo fosse realmente il problema (l'unico?), e non lo è, come farebbero a giustificare la rottura di così tante pompe del carburante? Non potrebbero (come non possono).
La realtà documentata e documentabile è che qui non si tratta di una o due pompe (problema che potrebbe essere fatto passare per pura casualità...) ma di un numero più consistente (e ad alcuni è stata sostituita già QUATTRO volte...) e se si fa un giro per vari forum si scopre che il difetto non è affatto limitato come numero di esemplari e neppure limitato solo ai modelli italiani ma esteso anche a quelli presenti nel resto del mercato internazionale.

Non nego affatto che un problema al corpo farfallato possa far parte di quelli che affliggono questa moto, intendiamoci, anzi (e quindi provocare l'accensione della spia FI). Il fatto è che l'accensione della spia FI può (potrebbe) dipendere sia da un problema al corpo farfallato (TPS, motorino farfalla secondaria) ma può dipendere anche da molti altri fattori.

Quello che invece, e lo ribadisco ancora una volta (e lo dico a ragion veduta), non ha nulla a che vedere con l'accensione della spia FI è un qualsivoglia problema della pompa. Perchè? Semplicemente perchè (e i tecnici Kawasaki lo sanno benissimo) la ECU (la centralina della moto) non segnala una serie di difetti (in numero di 6, per la precisione) tra i quali, guarda caso, ci sono proprio quelli relativi alla pompa carburante (e questo avviene su TUTTE le moto di questa casa, di qualsiasi tipo esse siano) il che significa che se la pompa si guasta la spia FI non la segnala (e si rimane a piedi...).

Allora come la mettiamo? (ehhh...)

Dove sta l'inghippo? Beh, io la mia teoria (in merito alla pompa) l'ho già espressa, per il resto bisognerebbe chiederlo alle alte sfere della casa madre perchè questa a me sembra la congiura del silenzio (vedi come è stata trattata la questione da una nota rivista del settore citata poco sopra...).
Scusa se te lo dico ma per me è l'ennesima bufala (ed io sento stridìo di unghie sul vetro...) della Kawasaki. E' gettare fumo negli occhi facendo credere che si tratti di un problema nascondendone invece un altro per me decisamente più serio.
Come ripeto, dei bravi tecnici Kawasaki dovrebbero sapere più che bene come sono strutturate le loro moto e quali sono gli eventuali "limiti" dei sistemi presenti su di esse (ECU in primis), perchè dovrebbero dunque "mentire" (uso il virgolettato...) se non per "obbligo" (per consegna) a non tenere correttamente informati i clienti? Presumo per politica aziendale, politica che io personalmente, pur da appassionato estimatore Kawasaki (sin dagli anni settanta), trovo deprecabile. Preferirei cento volte l'ammissione del fatto che non riescano (per il momento) a venire a capo di un problema (anche se reputo assai improbabile che non riescano a risolverlo) piuttosto che un comportamento che oserei definire (col dovuto rispetto) omertoso e preferirei non dover commentare ulteriormente.

Staremo a vedere.
Per il momento... auguri.
0510_saluto.gif
 
13397597
13397597 Inviato: 27 Mag 2012 21:41
Oggetto: Re: spia fi kawaki w 800
 

posso chiederti come mai ti hanno telefonato dalla kawa?
ho la stessa moto, ho lo stesso problema ma non ho avuto la stessa telefonata.


paparita ha scritto:
Ciao a tutti... ieri ho ricevuto una telefonata da kawasaki italia e sono stato informato che hanno identificato il problema, sostengono che il problema non risiede nella pompa, bensi sull'alberino del corpo farfallato che in determinate condizioni si blocca, soprattutto a freddo. Mi hanno anche detto che stanno facendo una nota di intervento tecnico, che consisterebbe nella lubrificazione del suddetto alberino, e solo dopo se il problema dovesse sussistere ancora, nella completa sostituzione del corpo farfallato. Lunedi porto la moto in manutenzione e speriamo bene. Saluti x tutti. 0510_saluto.gif
 
13397735
13397735 Inviato: 27 Mag 2012 22:11
 

Io questo non lo posso sapere. L'unica cosa che ho fatto e' la sostituzione della pompa. Alla concessionaria hanno i miei dati e il mio numero di tel.
 
13397792
13397792 Inviato: 27 Mag 2012 22:21
Oggetto: difetto pompa
 

Io credo che abbiano finora sostituito pompe funzionanti perfettamente. Credo che non avendo.ancora trovato il problema si vada a tentativi. Che dire. Probabilmente adesso provano con il corpo farfallato..
Ma tanto vale provare... non e' che ci siano tante alternative...
 
13428383
13428383 Inviato: 5 Giu 2012 1:13
 

... corpo farfallato! po esse! ma a me non lo hanno sostituito, hanno modificato i parametri della centralina ed il problema della spia FI è sparito da 2.000 km!

E' rimasto il vecchio problema della pompa che a caldo si riempie di aria (vapore?), la spinge dentro e non parti neanche se fai il pieno con la polvere da sparo!

Ma ormai (mi faranno santo) sono saturo di santa pazienza: la metto all'ombra, mi fumo una sigarettina e rimetto in moto, magari parte solo un cilindro, ma basta farla spurgare sui 4.000 giri e passa la paura!

Mi hanno promesso una nuova pompa, qualche settimana fa, ma, non si capisce bene come mai, ancora non mi chiamano ( aaaaaaaah ah ah ah) non li sollecito, anzi: non mi faccio proprio trovare, per adesso so come tornare a casa, spero! Attendo tempi e soluzioni migliori ...

che tocca fa pe campà
 
13460159
13460159 Inviato: 13 Giu 2012 7:07
 

signori e segnore proprietari della W 800, avendo più volte scritto su questo forum volevo lasciare i miei saluti, visto che questo è il mio ultimo intervento. E lo è perchè io la soluzione finalmente l'ho trovata e la consiglio a tutti i presenti. Vendete questo catorcio della Kawasaki, mandate a quel paese chi ve l'ha venduta e continua a tirarla lunga senza dirvi come stanno veramente le cose e compratevi la Bonneville Triumph T 100 che è LA VERSIONE VERA di questo macinino di W 800.
Ieri sono uscita dal concessionario in sella alla mia nuova moto. Senti di avere sotto al C.....un mezzo affidabile, forte e sicuro.
Forse sono stata poco coraggiosa perchè effettivamente ci vuole più coraggio a tenersela che a togliersela questa moto, ma almeno mi sono tolta un gran peso di dosso.
Auguri a tutti.
PS. quando capitano queste sfortune, bisogna essere almeno fortunati nell'incontrare il concessionario che ti tratta da cliente. Approfitto di questo post per Mandare personalmente a quel paese quel "signore" che mi ha venduto la w 800 e che spesso legge questo forum. Carissimo, non solo non metterò più piede nel tuo negozio ma mi farò deterrente per chiunque mi chiederà cosa penso di te e del tuo modo di trattare i clienti.
Buona fortuna a tutti
 
13555803
13555803 Inviato: 8 Lug 2012 15:56
Oggetto: pompa w800
 

Ho percorso 12600 Km. da febbraio 2011. Anche io ho dovuto cambiare 2 pompe. Attualmente si accende la spia FI a freddo. Quando riuscirò a far effettuare la diagnostica, probabilmente verrà cambiato il corpo farfallato. Ho inviato una raccomandata a Kawasaki chiedendo l'estensione nel tempo della garanzia relativa alla pompa. Cari saluti .
 
13651641
13651641 Inviato: 7 Ago 2012 10:27
 

Ieri ho ricevuto una bella letterina inviatami da Kawasaki che estende la garanzia della mia W800 da 24 a 48 mesi ! Spero di non doverla mai utilizzare ma è comunque una buona cosa.
Saluti a tutti.
 
13653644
13653644 Inviato: 7 Ago 2012 23:06
 

per come la vedo io non è un buon presagio il fatto che ti raddoppiano la garanzia e oltre 50 km. da casa ti pagano anche il rientro x 2 persone.
le moto e soprattutto le Jap non si devono fermare x noie meccaniche,poi se una ciambella ogni 1000 esce senza buco ci può stare ma 5 su 10 direi che è fuori da tutti i canoni dell'affidabilità.
la mia esperienza personale : parto da Roma x lo Stelvio con 9.500 km. sul tachimetro sono riuscito ad arrivare ad Arezzo dove si è fermata con la pompa benzina in panne(era già stata sostituita a 5.000),ovviamente l'officina di zona non aveva il ricambio e fine del viaggio icon_evil.gif
sai quanto me ne frega che la kawa mi ha riparato eusa_clap.gif gratis la moto dopo che mi ha rovinato l'unico viaggio lungo dell'anno.
Risultato finale: data in permuta e presa un'altra Jap di tipologià e marchio diversi partendo dal presupposto che 4 è meglio di 2.

icon_wink.gif
 
13684702
13684702 Inviato: 22 Ago 2012 17:30
 

ragazzi, sono stato uno degli "iniziatori" di questa discussione perchè, in un periodo in cui stavo pensando di acquistare la W800, avevo riscontrato: 1) un preoccupante fiorire di segnalazioni del famigerato "difetto" e 2) una sospetta omertà dei concessionari nell'ammettere l'esistenza del problema. Avevo quindi pensato che mettere al corrente i possessori e gli aspiranti possessori fosse il miglior modo per "unire" le forze e mettere la Kawasaki di fronte alle proprie responsabilità. Purtroppo, a distanza di molti mesi non è cambiato nulla: la Kawasaki se ne fotte, i concessionari continuano, disonestamente, a ritenere l'epidemia di guasti meccanici solamente degli "episodi sporadici"; addirittura c'è chi ha preferito vendere la W800 appena acquistata per poter finalmente muoversi su un mezzo affidabile. L'affidabilità di una moto è una componente troppo importante: non parliamo di moto d'epoca, parliamo di una moto nuova. Nuova. Senza affidabilità non può esserci tranquillità, senza tranquillità la gioia della guida non vale niente. Mi dispiace dirlo ma Triumph, Guzzi e pure Royal Enfield (...!!!) fanno moto che vanno molto meglio della W800.
 
13709226
13709226 Inviato: 31 Ago 2012 9:16
 

Io ieri ho parlato del problema con il mio concessionario, giusto per curiosità.
Sosteneva fortemente che il problema è enormemente gonfiato dai forum.
All'inizio cambiavano le pompe benzina perché non sapevano ancora cosa era di preciso.
Poi hanno capito che il problema FI era dovuto ad una staratura del sensore TPS.
La cosa avviene in maniera sporadica e la risoluzione del problema è molto semplice.
Ha anche detto che la Kawasaki non ha emesso un richiamo perché... non c'è il problema!
In ogni caso, ha concluso, nessun problema per la sicurezza... altrimenti il richiamo l'avrebbero fatto, eccome!

Riporto ciò che mi ha detto per vostra info... siamo in un forum! icon_biggrin.gif

Ciao
Ugo
 
13743665
13743665 Inviato: 10 Set 2012 22:56
 

Cambiato anche corpo farfallato (ovviamente in garanzia).
Ora la spia FI non si accende più.
saluti
 
13771296
13771296 Inviato: 19 Set 2012 19:09
 

Ciao a tutti ,ma poi è stato risolto veramente questo difetto ,avevo fatto un pensierino sulla W800 ma leggendo mi sono scorraggiato,
Grazie
 
13771439
13771439 Inviato: 19 Set 2012 19:58
 

Ciao, direi che il problema persiste purtroppo ...
 
Mostra prima i messaggi di:





Pagina 3 di 5
Vai a pagina Precedente  12345  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki Generale e Altri Modelli

Forums ©