Leggi il Topic


Indice del forumForum Moto 50ccAlimentazione Moto 50 cc

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
consigli su carburazione beta 70cc??
11828438
11828438 Inviato: 14 Mag 2011 21:45
Oggetto: consigli su carburazione beta 70cc??
 

ciao a tutti allora ora vi esporr il mio problema:
allora circa un mese fa ho cambiato il gt al mio beta ho messo un athena racing 70cc abbinato ad un carburatore da 19 dell orto e marmitta beta racing....ora gia da un mese che ci giro e non ho mai tirato tanto ho fatto appena 800km di rodaggio.......oggi sn andato da un mio amico che l ha provata e si accorto che non parte in salita e fa un casino di piccoli vuotini agli alti,lui mi ha detto che gripper perch la moto non carburata ed magrissima,cio lo conferma la candela,cosi ho girato la vite e ho ingrassato un po......ora per ho una grossa preoccupazione non avro mica scaldato???come fare a saperlo??
cosa succede se scaldo??mi siblocca la ruota dietro??
 
11828458
11828458 Inviato: 14 Mag 2011 21:49
 

probabilmente solo la acarburazione un po magra, ed bene ingrassare per non scaldare sul serio...

ti si mai spenta la moto mentre andavi avanti o robe del genere?
 
11828495
11828495 Inviato: 14 Mag 2011 21:56
 

Sposto in alimentazione icon_wink.gif
 
11828539
11828539 Inviato: 14 Mag 2011 22:08
 

Simone_95 ha scritto:
probabilmente solo la acarburazione un po magra, ed bene ingrassare per non scaldare sul serio...

ti si mai spenta la moto mentre andavi avanti o robe del genere?
icon_smile.gif
no non mi mai successo!!!allora sonoi salvo??ora per che ho aumentato un goccio la portata di olio non mi tiene piu bene il minimo.................
 
11828556
11828556 Inviato: 14 Mag 2011 22:14
 

almeno che non fai la miscela al 90% mi sembra strano che non ti regga il minimo, o troppo basso il minimo, o troppo magra o troppo grassa: se il minimo alto normale, prova a tirare l'aria, se ti sembra che lo regga meglio perch magra, altrimenti grassa
 
11828594
11828594 Inviato: 14 Mag 2011 22:27
 

Simone_95 ha scritto:
almeno che non fai la miscela al 90% mi sembra strano che non ti regga il minimo, o troppo basso il minimo, o troppo magra o troppo grassa: se il minimo alto normale, prova a tirare l'aria, se ti sembra che lo regga meglio perch magra, altrimenti grassa

possibile che il getto sia piccolo e non arriva benza??
 
11828606
11828606 Inviato: 14 Mag 2011 22:30
 

dipende se ti da il vuoto sui 4/4 del gas o no
 
11828721
11828721 Inviato: 14 Mag 2011 23:05
Oggetto: Re: consigli su carburazioni beta 70cc??
 

betemotard ha scritto:
ciao a tutti allora ora vi esporr il mio problema:
allora circa un mese fa ho cambiato il gt al mio beta ho messo un athena racing 70cc abbinato ad un carburatore da 19 dell orto e marmitta beta racing....ora gia da un mese che ci giro e non ho mai tirato tanto ho fatto appena 800km di rodaggio.......oggi sn andato da un mio amico che l ha provata e si accorto che non parte in salita e fa un casino di piccoli vuotini agli alti,lui mi ha detto che gripper perch la moto non carburata ed magrissima,cio lo conferma la candela,cosi ho girato la vite e ho ingrassato un po......ora per ho una grossa preoccupazione non avro mica scaldato???come fare a saperlo??
cosa succede se scaldo??mi siblocca la ruota dietro??



scusa la domanda stupida ma le hai montate le guarnizioni?? perch avevo lo stesso problema quando ho montato il cilindro senza guarnizioni (perch era domenica e le mie erano marce ahahha) quindi non le potevo comprare.. e avevo da andare a lavoro 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif icon_xd_2.gif
 
11829098
11829098 Inviato: 15 Mag 2011 1:35
Oggetto: Re: consigli su carburazioni beta 70cc??
 

Anthybus ha scritto:



scusa la domanda stupida ma le hai montate le guarnizioni?? perch avevo lo stesso problema quando ho montato il cilindro senza guarnizioni (perch era domenica e le mie erano marce ahahha) quindi non le potevo comprare.. e avevo da andare a lavoro 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif icon_xd_2.gif

Ma come fai a montare un cilindro senza guarnizioni ma dai icon_eek.gif icon_rolleyes.gif icon_lol.gif
 
11829271
11829271 Inviato: 15 Mag 2011 8:54
 

1) non fa compressione
2) non si accenderebbe perch entra acqua icon_rolleyes.gif
 
11830163
11830163 Inviato: 15 Mag 2011 13:21
 

Simone_95 ha scritto:
1) non fa compressione
2) non si accenderebbe perch entra acqua icon_rolleyes.gif

Infatti.
Poi anche riuscendoci ti si sballa lo squish e il rapporto di compressione.
 
11832718
11832718 Inviato: 15 Mag 2011 21:53
 

Ma lo leggete almeno il messaggio dell'utente da aiutare? icon_rolleyes.gif
L'amico gli ha detto che troppo magra agli alti, lui ha "girato la vite" e ora non gli tiene pi il minimo...

@betemotard
La vite che hai girato, suppongo sia quella di fianco al regime minimo. Non quella che ti serve girare, rimettila com'era prima e vedrai che tiene il minimo (quella vite ingrassa solo il minimo!).
Per ingrassare la carburazione agli alti e medi giri, devi cambiare il getto massimo, e per farlo devi smontare il carburatore e aprire la vaschetta della benzina.
 
11841030
11841030 Inviato: 17 Mag 2011 14:27
 

Oromis ha scritto:
Ma lo leggete almeno il messaggio dell'utente da aiutare? icon_rolleyes.gif
L'amico gli ha detto che troppo magra agli alti, lui ha "girato la vite" e ora non gli tiene pi il minimo...

@betemotard
La vite che hai girato, suppongo sia quella di fianco al regime minimo. Non quella che ti serve girare, rimettila com'era prima e vedrai che tiene il minimo (quella vite ingrassa solo il minimo!).
Per ingrassare la carburazione agli alti e medi giri, devi cambiare il getto massimo, e per farlo devi smontare il carburatore e aprire la vaschetta della benzina.

ooohoohoh!!! bene grazie...finalmente una risposta seria e giusta!!! 0509_up.gif 0509_up.gif
 
11841039
11841039 Inviato: 17 Mag 2011 14:28
 

Simone_95 ha scritto:
dipende se ti da il vuoto sui 4/4 del gas o no

il vuoto me lo da anke ai 3/4 dell gas!!!!
allora cosa che non funziona?? 0510_sad.gif 0510_sad.gif
 
11841113
11841113 Inviato: 17 Mag 2011 14:41
 

betemotard ha scritto:

il vuoto me lo da anke ai 3/4 dell gas!!!!
allora cosa che non funziona?? 0510_sad.gif 0510_sad.gif

prova ad ingrassare sul getto max adesso...poi agirai sullo spillo...ma col getto max risolverai sicuro! icon_wink.gif
 
11843410
11843410 Inviato: 17 Mag 2011 20:53
 

Ciao Vale.... Oltre ad aver effettutato notifiche sul GT ecc... cambiato pure il tempo e i cinquantino ne risentono icon_asd.gif
Ad ottobre avevo fatto una carburazione perfetta, adesso che cambiato il tempo ho controllato la candela, ed era piena di olio, inoltre la moto faceva tanto fumo e dalla marmitta usciva tutto l' olio. Adesso l' ho dovuta rifare ed dinuovo perfetta...candela color nocciola 0509_campione.gif
 
11843866
11843866 Inviato: 17 Mag 2011 21:56
 

HMotardato ha scritto:
Ciao Vale.... Oltre ad aver effettutato notifiche sul GT ecc... cambiato pure il tempo e i cinquantino ne risentono icon_asd.gif
Ad ottobre avevo fatto una carburazione perfetta, adesso che cambiato il tempo ho controllato la candela, ed era piena di olio, inoltre la moto faceva tanto fumo e dalla marmitta usciva tutto l' olio. Adesso l' ho dovuta rifare ed dinuovo perfetta...candela color nocciola 0509_campione.gif

ecco....approposito ma come mai che dall attacco della marmitta con il cilindro mi esce olio e mi bagna la marmitta.......non proprio olio e piu grasso incombusto nero e appiccicoso.....
se metto della pasta nera dici che non sputa piu?? eusa_think.gif eusa_think.gif
 
11844028
11844028 Inviato: 17 Mag 2011 22:29
 

normale, invece se lo tappi l'olio rimarr tutto nella marmitta. L'importante che non sfiati.

Comunque, potrebbe essere che sei un po' grasso se c' tutto quell'olio incombusto.
 
11844195
11844195 Inviato: 17 Mag 2011 22:54
 

betemotard ha scritto:

ecco....approposito ma come mai che dall attacco della marmitta con il cilindro mi esce olio e mi bagna la marmitta.......non proprio olio e piu grasso incombusto nero e appiccicoso.....
se metto della pasta nera dici che non sputa piu?? eusa_think.gif eusa_think.gif

Molto probabilmente la tenuta tra cilindro e marmitta non perfetta quindi sfiatano i gas di scarico che ti formano quelle macchie d' olio... torna da debona e fattela sistemare 0509_doppio_ok.gif
 
11850165
11850165 Inviato: 18 Mag 2011 23:02
 

HMotardato ha scritto:

Molto probabilmente la tenuta tra cilindro e marmitta non perfetta quindi sfiatano i gas di scarico che ti formano quelle macchie d' olio... torna da debona e fattela sistemare 0509_doppio_ok.gif

cosa c da sistemare???
dove l hai letto di de bona??
eusa_whistle.gif eusa_whistle.gif
 
11850178
11850178 Inviato: 18 Mag 2011 23:03
 

Se non senti palesementa aria che sfiata, normale. Se lo tappi ti rimarr l'olio nella marmitta lentamente intasandola.
 
11855025
11855025 Inviato: 19 Mag 2011 21:09
 

betemotard ha scritto:

cosa c da sistemare???
dove l hai letto di de bona??
eusa_whistle.gif eusa_whistle.gif


Valerio non detto che lo devi far sistemare ma potresti fallo controllare per sicurezza 0509_campione.gif
 
11855953
11855953 Inviato: 19 Mag 2011 23:06
 

HMotardato ha scritto:


Valerio non detto che lo devi far sistemare ma potresti fallo controllare per sicurezza 0509_campione.gif

ahhaahaaah ma chi sei?? icon_question.gif icon_question.gif icon_asd.gif
comunque da de bona ho l appuntamento per domani pomeriggio!!! 0509_doppio_ok.gif
 
11857603
11857603 Inviato: 20 Mag 2011 13:02
 

betemotard ha scritto:

ahhaahaaah ma chi sei?? icon_question.gif icon_question.gif icon_asd.gif
comunque da de bona ho l appuntamento per domani pomeriggio!!! 0509_doppio_ok.gif


Sono il tuo incubo peggiore ahahaha icon_asd.gif
Allora oggi vai da debona e vedi cosa ti dice...
0509_lucarelli.gif
 
11860359
11860359 Inviato: 20 Mag 2011 21:25
 

HMotardato ha scritto:


Sono il tuo incubo peggiore ahahaha icon_asd.gif
Allora oggi vai da debona e vedi cosa ti dice...
0509_lucarelli.gif

oggi debona mi ha fatto incazzare...........porco due mi ha cambiato il getto max era un 105 e ho messo un 112 il problema persiste....sta c***o di moto quando raggiunge un certo numero di giri incomincia a fare un casino di vuotini.......
comunque non ho idea di chi tu sia......XD eusa_shifty.gif icon_rolleyes.gif
 
11860689
11860689 Inviato: 20 Mag 2011 22:08
 

betemotard ha scritto:

oggi debona mi ha fatto incazzare...........porco due mi ha cambiato il getto max era un 105 e ho messo un 112 il problema persiste....sta c***o di moto quando raggiunge un certo numero di giri incomincia a fare un casino di vuotini.......
comunque non ho idea di chi tu sia......XD eusa_shifty.gif icon_rolleyes.gif


Scommetto che i vuoti li fa a regimi medi quindi secondo deve deve spostarti lo spillo del carburatore, icon_biggrin.gif
 
11860787
11860787 Inviato: 20 Mag 2011 22:19
 

HMotardato ha scritto:


Scommetto che i vuoti li fa a regimi medi quindi secondo deve deve spostarti lo spillo del carburatore, icon_biggrin.gif

mmmhh no non li fa tanto ai medi......ora ho il pignone piu grande e appena arrivo a 85 incomincia fare i vuotini,lostesso se tiro un po le altre marce icon_sad.gif icon_sad.gif
 
11861566
11861566 Inviato: 21 Mag 2011 6:53
 

Scusate l'intrusione e l'ignoranza ma leggendo le risposte ho notato che stato consigliato sia di cambiare il getto, sia di spostare lo spillo, la mia domanda ora : che differenza c' tra le due cose? Quando agire sulla prima e quando sulla seconda?
 
11864820
11864820 Inviato: 22 Mag 2011 1:38
 

betemotard ha scritto:

mmmhh no non li fa tanto ai medi......ora ho il pignone piu grande e appena arrivo a 85 incomincia fare i vuotini,lostesso se tiro un po le altre marce icon_sad.gif icon_sad.gif


Se i vuoti li fa ai medi regimi devi spostare lo spillo del carburatore, se invece li fa ai medio-alti devi cambiare il getto. icon_biggrin.gif
 
11865416
11865416 Inviato: 22 Mag 2011 11:59
 

HMotardato ha scritto:


Se i vuoti li fa ai medi regimi devi spostare lo spillo del carburatore, se invece li fa ai medio-alti devi cambiare il getto. icon_biggrin.gif

li fa ai medio alti....ora ho un 112 che numero posso provare??sta volta me lo cambio io e debona se ne va affanculo ha perso il cliente...... tie.gif 0509_vergognati.gif
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccAlimentazione Moto 50 cc

Forums ©