Leggi il Topic


Indice del forumForum Moto d'Epoca

   

Pagina 4 di 5
Vai a pagina Precedente  12345  Successivo
 
Bianchi Bianchina Freccia Celeste 125 [cerco info]
15805724
15805724 Inviato: 2 Mag 2017 16:58
 

X Antonio 62. La sua Bianchi Freccia Celeste prima serie potrebbe (condizionale) essere valida, ma non è regolare in diversi punti.
Il colore rosso è troppo chiaro, originalmente è più scuro.
La sella non è originale (introvabile) però è montata troppo alta nella parte anteriore.
Portatarga e l'avvisatore acustico non sono originali (foto Grandemagoalex).
Le guaine dei fili comandi freno ant. frizione e gas dovrebbero essere nere.
Il pedale messa in moto è montato con la chiavella messa a rovescio (dado nella parte superiore).
La catena è troppo lunga, con tendicatena al massimo e ruota arretrata.
Il pedale comando cambio, va abbassato di una tacca la parte anteriore.
Il manubrio è l'originale, ma va ruotato e abbassato di 2/3 cm. nella parte anteriore (leve)
Grandemagoalex ha una foto di una seconda serie tutta originale, sella compresa.
 
15805774
15805774 Inviato: 2 Mag 2017 17:55
 

guido33 ha scritto:
X Antonio 62. La sua Bianchi Freccia Celeste prima serie potrebbe (condizionale) essere valida, ma non è regolare in diversi punti.
Il colore rosso è troppo chiaro, originalmente è più scuro.
La sella non è originale (introvabile) però è montata troppo alta nella parte anteriore.
Portatarga e l'avvisatore acustico non sono originali (foto Grandemagoalex).
Le guaine dei fili comandi freno ant. frizione e gas dovrebbero essere nere.
Il pedale messa in moto è montato con la chiavella messa a rovescio (dado nella parte superiore).
La catena è troppo lunga, con tendicatena al massimo e ruota arretrata.
Il pedale comando cambio, va abbassato di una tacca la parte anteriore.
Il manubrio è l'originale, ma va ruotato e abbassato di 2/3 cm. nella parte anteriore (leve)
Grandemagoalex ha una foto di una seconda serie tutta originale, sella compresa.


Ciao guido
si lo so che ci sono alcuni particolari che non sono originali,ma come ho scritto in precedenza si e cercato di fare un restauro senza esagerare con i costi,per cui abbiamo tralasciato alcuni dettagli.
Oltre a quello che hai elencato tu,anche la marmitta non e la sua originale.
Per la sella, mi dispiace,ma non sono daccordo con te,perchè ti posso garantire che quella sella e la sua originale al 100%.
La scocca sotto e totalmente in alluminio e sono rimasti sotto l'imbottitura i fori per le asticine laterali.
Forse ti può ingannare il fatto che non abbia le asticine di alluminio sui lati. Infatti non le abbiamo fatte mettere per una questione di costi. Le asticine che cerano, erano spezzate e il tappezziere a cui l'abbiamo fatta imbottire non era in grado di poterle rimettere.
Che sia introvabile e vero. Fortunatamente ne abbiamo un'altra di cui abbiamo dovuto farla saldare in alcuni punti per via della scocca in alluminio molto fragile che con il peso si rompeva.
 
15807180
15807180 Inviato: 4 Mag 2017 17:47
 

Guido,
ma cosa intendi che la catena è troppo lunga, con tendicatena al massimo e ruota arretrata.
Cioe come dovrebbe essere??
 
15807540
15807540 Inviato: 5 Mag 2017 11:08
 

Per la catena, niente di particolare, allentare i tendicatena e il perno, spingere in avanti la ruota è se è possibile, accorciarla di una maglia intera. Esteticamente sta meglio ed è più sicura.
 
15866125
15866125 Inviato: 25 Ago 2017 23:39
 

torno a disturbare dopo il fine restauro della. moto. si tratta della freccia celeste gran sport per intenderci con carburatore rc 26. ora ho il seguente problema. dopo aver cambiato getto del massimo con un 112 e cambiato spillo alla 3 tacca l5 mi trovo la moto che si spegne al minimo e fatica a riaccendersi. un particolare che ho notato è che se spompetto la benzina dalla vaschetta con l'apposito pulsante la moto resta accesa. vi prego aiutatemi che non so più dove sbattere la testa. grazie

aggiungo che monto candela b5hs ngk e che quando si spegne smontando la candela la trovo di un bel colore e non bagnata.
inoltre quando si accende resta qualche minuto perfetta e poi pian pianino si spegne e a riaccenderla son dolori.
 
15866664
15866664 Inviato: 27 Ago 2017 19:46
 

x grandemagoalex. Il problema dello spegnimento del motore al minimo e la difficoltà della rimessa in moto, può essere determinato da diverse cause, La più importante, a motore caldo, colla messa in moto, il motore ha una buona compressione o gira con poca resistenza alla pedivella? Che percentuale e che tipo di olio, si usa per la miscela? Originalmente a quell'epoca (anni 50) si usava 7/8%, essendo sul mercato solo oli minerali normali. Attualmente gli oli, sono diversi, però la percentuale non si può diminuire sotto il 5/6% essendo le parti del motore, costruite in modo da avere una lubrificazione alta.
 
15866810
15866810 Inviato: 28 Ago 2017 8:50
 

grazie guido. la pedivella a caldo e sempre con buona compressione. oggi ho aperto benzina dato una cicchetto di benzina pedivella e subito accesa.. ho fatto un bel giro ma appena accennavo a mollare l'acceleratore tendeva a spegnersi. appena finito e arrivato a destinazione si e spenta da sola e provandola a riaccendere non ne ha voluto sapere. ho provato ad accenderla in marcia e dopo un borbottio è andata in moto ma sempre senza mantenere il minimo.
ma perche se spompetto la benzina dal carburatore la moto resta accesa?
poi la candela va bene ?
in effetti la miscela che uso e con olio sthil al 3 per cento
 
15867242
15867242 Inviato: 28 Ago 2017 20:57
 

ultimo aggiornamento questa sera ho fatto un altra prova.. si è accesa alla seconda pedalata.. ho lasciato il minimo un po alto e non si e spenta mai.. l'ho spenta staccando la pipetta e subito ho provato a riaccenderla ma non ne ha voluto sapere.. proprio no riesco a capire
 
15867790
15867790 Inviato: 29 Ago 2017 22:51
 

non avrai il getto del minimo tappato?
poi a lato del carburatore c'è una vite che regola la miscelazione aria/benzina, potrebbe essere troppo avvitata e quindi smagrisce il minimo
prova ad avvitarla tutta e poi al sviti di un giro e mezzo dovresti sentire il motore che aumenta di giri
 
15868289
15868289 Inviato: 30 Ago 2017 23:38
 

altro sviluppo.. questa sera ho fatto una prova in questo senso.. ho acceso lo moto e come al solito ha provato a spegnersi.. allora mantenendola accesa sgasando ho provato a chiudere l'aria per farla spegnere.. appena spenta ho alzato la levetta dell'aria e la moto è partita a primo colpo.. ho fatto le stesse prove più volte ed e sempre ripartita al primo colpo.. allora la mia domanda è potrebbe essere il galleggiante? grazie
 
15868576
15868576 Inviato: 31 Ago 2017 14:17
 

carburazione del minimo magra, controlla il getto del minimo che non sia ostruito
 
15868709
15868709 Inviato: 31 Ago 2017 17:38
 

Se il getto minimo è ostruito non gira per niente al minimo. A parte il fatto che conta, è la percentuale di olio per la miscela, che se sotto il 5/6%, manca la lubrificazione al pistone, quindi a caldo, fatica ad aspirare dal carburatore con diffusore da 26mm. Inoltre la regolazione della carburazione al minimo, è tutta al contrario dal consiglio di motori49, che dice di svitare la vite per un giro e mezzo. Questa vite regola la quantità di aria che regola la miscela del minimo. Può darsi che basta mezzo giro oppure meno. Provare. Però, l'importante è la quantità e la qualità dell'olio che si mette nella benzina.
 
15887271
15887271 Inviato: 10 Ott 2017 23:26
 

volevo condividere con voi il fine restauro. a voi i commenti e un ringraziamento particolare al signor guido33
[img]fullsizeoutput_219c.jpeg[/img]

[img]IMG_8550.JPG[/img]

immagini visibili ai soli utenti registrati

 
15887278
15887278 Inviato: 10 Ott 2017 23:33
 

immagini visibili ai soli utenti registrati

 
15887279
15887279 Inviato: 10 Ott 2017 23:36
 

[img]img_8550.jpg[/img]
 
15887282
15887282 Inviato: 10 Ott 2017 23:41
 

Però, è un vero spettacolo 0509_up.gif

Complimenti. eusa_clap.gif eusa_clap.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15887284
15887284 Inviato: 10 Ott 2017 23:43
 

immagini visibili ai soli utenti registrati

 
15887286
15887286 Inviato: 10 Ott 2017 23:45
 

grazie di cuore
gippiguzzi ha scritto:
Però, è un vero spettacolo 0509_up.gif

Complimenti. eusa_clap.gif eusa_clap.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15887291
15887291 Inviato: 10 Ott 2017 23:48
 

immagini visibili ai soli utenti registrati

 
15887295
15887295 Inviato: 10 Ott 2017 23:53
 

immagini visibili ai soli utenti registrati

 
15887687
15887687 Inviato: 11 Ott 2017 16:12
 

Davvero bella e particolare la colorazione..... ottimo risutato.... 0509_up.gif
 
15887807
15887807 Inviato: 11 Ott 2017 20:04
 

complimenti un gran bel lavoro eusa_clap.gif
 
15887823
15887823 Inviato: 11 Ott 2017 20:46
 

Mi associo al coro dei complimenti!! Bellissima moto!!! Le Bianchi poi personalmente mi sono sempre piaciute...anche se non mi è ancora capitato di trovarne una da restaurare!
 
15887825
15887825 Inviato: 11 Ott 2017 20:47
 

grazie a tutti è stata dura ma alla fine piu passa e piu me ne innamoro.. ed onestamente non pensavo fosse cosi performante..
 
15945275
15945275 Inviato: 11 Mar 2018 22:00
 

Un saluto a tutti.
Ed eccoci qua ancora per un'altro restauro.
Ritirato un'altro freccia celeste con il cilindro del freccia celeste,
ma con il collettore e carburatore del 24, precisamente mb 24 a. icon_eek.gif icon_confused.gif
Fortunatamente dei pezzi mancanti o quasi tutto quindi riesco quasi a completarla.

***canc***
Editato da Girodan: per la ricerca di pezzi c'è la sezione Mercatino D'epoca Vendo / Cerco Moto d'Epoca E' inoltre vietato chiedere di essere contattati privatamente.


Vi metto delle foto

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati

 
15945927
15945927 Inviato: 13 Mar 2018 16:05
 

La Freccia Celeste in foto ha diversi problemi da spiegare. Il colore della verniciatura (rosso) non è mai esistito, inoltre è stata riverniciata senza lo smontaggio completo. E' una prima serie, è stato sostituito il cambio interno, da 3 a 4 marce, prodotto dalla ditta Zucchetti di Milano che se montato da un esperto, funziona bene. La fabbrica Bianchi, le ultime Freccia Celeste le aveva modificate a 4 marce, con una meccanica del cambio che durava pochissimo, sostuiti in garanzia tutte con il cambio Zucchetti, a spese della fabbrica costruttrice. Sembrerà una cosa assurda, ma è successa, e per fortuna non erano molte, poichè già erano in commercio le Cervino, Mendola, Pordoi e Tonale. Il manubrio ha la stessa forma (mod. Condor) con una larghezza ai bordi laterali di 59/60 cm. Il telaio sella non è originale, oggi introvabile, in gommapiuma con base in alluminio, che si rompevano facilmente. Mancano diversi pezzi: pedane anteriori e posteriori, scatole portattrezzi, claxon, tutto il dispositivo frenasterzo con manopola e il segnamarce sul motore, almeno questo è quello che si vede sul lato Dx.
 
15946004
15946004 Inviato: 13 Mar 2018 20:23
 

Grazie mille Guido, come sempre preciso
 
15951941
15951941 Inviato: 30 Mar 2018 16:39
 

Un saluto a tutti il mio restauro continua però avrei da porvi una domanda e un problema.
La domanda e: mi sapreste dire quanti denti ha la corona originariamente? perchè il proprietario che me la vunduta mi aveva detto che l'aveva cambiata.
Il problema invece riguarda sulla carburazione che avendo letto anche i post precedenti non mi trovo con il mio problema.
Praticamente cosa succede che la moto da fredda parte quasi al primo colpo o al massimo al secondo.
una volta che e calda e si vuole spegnerla o riaccenderla fa fatica a ripartire.
Adesso vi chiedo cosa potrebbe essere?
Un'altro dettaglio che non vi ho detto rigurda la vaschetta del carburatore che non si riempe copletamente
 
15958159
15958159 Inviato: 16 Apr 2018 11:54
 

Un saluto a tutti
volevo chiedervi se conoscevate i codici colore originale bianchi della ditta Lechler di chiasso.
I colori sarebbero:
azzurro bianchi
verdino bianchi
rosso bordo bianchi

grazie
 
15958176
15958176 Inviato: 16 Apr 2018 12:10
 
 
Mostra prima i messaggi di:





Pagina 4 di 5
Vai a pagina Precedente  12345  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'Epoca

Forums ©