Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki ZR7

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
sostituzione candele sulla zr 7.come si fa ??
4122037
4122037 Inviato: 7 Apr 2008 23:49
Oggetto: sostituzione candele sulla zr 7.come si fa ??
 



scusate la mia ignoranza,ma siccome la mia zeta fa un po fatica ad accendersi,soprattutto a motore caldo,volevo provare a cambiare le candele.
qualcuno l'ha già fatto?
mi potete dire come si fa...se è complicato oppure se si può fare in scioltezza?

grazie x eventuali chiarimenti

lamps
 
4122323
4122323 Inviato: 8 Apr 2008 7:28
 

Penso che la zr7 sia una delle moto in cui è più facile cambiare le candele.
Semplicemente sfila le pipette (quelle dove arrivano i cavi neri dell' alta tensione) sotto ci sono le candele. Usa la chiave in dotazione per svitarle.
Quando rimonti quelle nuove ricorda sempre di avvitarle a mano per evitare di spanare la filettatura sennò sono dolori. Andrebbero serrate alla coppia prevista con la dinamametrica, io di solito dopo averle serrate a mano dò 1/4 - 1/2 giro in più e sto a posto.

Ciao
 
4122679
4122679 Inviato: 8 Apr 2008 8:39
 

Axilot ha scritto:
Penso che la zr7 sia una delle moto in cui è più facile cambiare le candele.
Semplicemente sfila le pipette (quelle dove arrivano i cavi neri dell' alta tensione) sotto ci sono le candele. Usa la chiave in dotazione per svitarle.
Quando rimonti quelle nuove ricorda sempre di avvitarle a mano per evitare di spanare la filettatura sennò sono dolori. Andrebbero serrate alla coppia prevista con la dinamametrica, io di solito dopo averle serrate a mano dò 1/4 - 1/2 giro in più e sto a posto.

Ciao

Perfetto. mi raccomando riavvitale a mano prima di serrare. 0510_saluto.gif
 
4123227
4123227 Inviato: 8 Apr 2008 9:58
 

prima di svitare le candele ricorda di pulire la zona circostante con un bel getto d' aria compressa, se possiedi un compressore, o semplicemente con un panno umido se non puoi fare come descritto prima.
questo per evitare che a candele svitate possa cadere dello sporco nei cilindri icon_wink.gif .

P.s.: è una passeggiata basta stare un po attenti icon_wink.gif .



Lamps Mauro
 
4123998
4123998 Inviato: 8 Apr 2008 11:28
 

Completo le info raccomandando di eseguire le operazioni preferibilmente a motore freddo.
Avvitando una nuova candela (fredda) in un motore caldo, la volta successiva incontrerai più difficoltà ad estrarla.
Normalmente uso mettere sul filetto della candela qualche goccia di olio per facilitarne l'avvitamento.
Assicurati che le pipette abbiano fatto presa sulla candela (devi sentire il clak) ... spesso questo non viene fatto con la dovuta cura e ai primi scossoni viene meno il contatto.
 
4124473
4124473 Inviato: 8 Apr 2008 12:21
 

ok, grazie a tutti ragazzi....
anche se con la meccanica non centro molto , da soddisfazione farsi i lavoretti con le proprie mani....

sempre grazie ai vostri consigli non molto tempo fa ho cambiato le pastiglie anteriori...continuate così....

ah,una curiosità,ma capita solo a me questo problemino nell'accensione??
 
4125548
4125548 Inviato: 8 Apr 2008 13:49
 

controlla che le candele siano quelle prescritte dalla casa, nè più calde nè più fredde....
 
4126403
4126403 Inviato: 8 Apr 2008 14:57
 

di sicuro mi atterrò a quello che dice la casa madre....non vorrei fare troppi danni icon_asd.gif
 
4755574
4755574 Inviato: 12 Giu 2008 18:40
 

Ragazzi una domanda:

Oggi ho cambiato le candele,e ho scoperto che il vecchio proprietario aveva montato la ngk dr8ea,ossia la candela più calda..

Io le ho cambiate perchè la moto ultimamente stentava un pò nell'avvio a freddo,e anche perchè non sapevo quando fossero state cambiate l'ultima volta...

Queste sono le vecchie dr8ea che ho trovato montate,come vi sembrano??erano da cambiare??normale che siano così sporche e che ci sia quell'orletto nero sulla parte in ceramica?

immagini visibili ai soli utenti registrati


Free file hosting from File Den!

immagini visibili ai soli utenti registrati


Free file hosting from File Den!

immagini visibili ai soli utenti registrati


Free file hosting from File Den!


Ho preso un pò di strizza perchè la candela più vicina al serbatoio a sx non ne voleva sapere di riavvitarsi... icon_eek.gif alla fine con molta pazienza a mano sono riuscito ad infilarla un pò e poi a stringerla con la chiave..Sperando di non aver comunque rovinato la filettatura... icon_eek.gif
 
4756494
4756494 Inviato: 12 Giu 2008 19:50
 

no, se l'hai stretta a mano vai tranquillo...forse nn entrava perchè nn l'avevi messa dritta!
 
4760643
4760643 Inviato: 13 Giu 2008 8:06
 

la parte sporca vicino alla ceramica è normale , la pipetta non copre completamente la candela.
Le candele vanno sempre riavvitate a mano in modo di evitare di forzare e poi serrate colla chiave, al limite se risultano dure puoi mettere un goccio di olio sulla filettatura.

Ciao
 
4761163
4761163 Inviato: 13 Giu 2008 9:00
 

Ok ma non avete risposto alla sua domanda. Erano da cambiare?

Io personalmente non ho ancora capito come si fa a valutare se è il caso di cambiarle... quale difetto dovrei notare??? A me si accende sempre e cammina sempre... icon_rolleyes.gif
 
4762391
4762391 Inviato: 13 Giu 2008 10:23
 

Le candele si consumano!!
Poichè scocca un arco elettrico, specialmente l'elettrodo centrale si riduce è per questo motivo che và controllato collo spessimetro la distanza. In pìù posso perdere isolamento con l'uso questo si nota con difficoltà di avviamento a freddo e conseguenti scoppi.
Comunque cambiandole con la regolarità prescritta dalla casa non ci dovrebbero essere sorprese.

Per approfondimenti guarda qui
Link a pagina di Ngk.de

A occhio le candele non erano particolarmente usurate , ma dal' ossidazione del filetto si direbbe che erano montate da parecchio.

Ciao
 
4769294
4769294 Inviato: 13 Giu 2008 17:34
 

Comunque whiterabbit e' meglio che, soprattutto per la stagione calda, cambi le candele con quelle piu' fredde secondo me.
tanto per quel che costano...
 
4770517
4770517 Inviato: 13 Giu 2008 19:32
 

father_torque ha scritto:
Comunque whiterabbit e' meglio che, soprattutto per la stagione calda, cambi le candele con quelle piu' fredde secondo me.
tanto per quel che costano...


ho montato le dr9ea infatti... icon_wink.gif cambiate perchè non sapevo da quanto fossero montate...e stentava a partire al primo colpo e mi sembrava che ogni tanto perdesse qualche scoppio... icon_wink.gif
 
4775473
4775473 Inviato: 14 Giu 2008 9:46
 

A vederle in foto mi sembravano ancora buone..in ogni caso cambiarle non fa certo male..se poi stentava a partire hai fatto la scelta giusta icon_wink.gif
 
4776694
4776694 Inviato: 14 Giu 2008 11:33
 

Ragazzi ma voi, quando la moto è fredda, riuscite ad accenderla solo tirando lo starter e premendo il pulsante? Io devo dare anche un colpetto d'acceleratore. Vorrei capire se è normale o se è un problema di candele.
Quando è calda mi basta premere il pulsante e parte senza nemmeno accelerare.
 
4776722
4776722 Inviato: 14 Giu 2008 11:36
 

s1m0ne ha scritto:
Ragazzi ma voi, quando la moto è fredda, riuscite ad accenderla solo tirando lo starter e premendo il pulsante? Io devo dare anche un colpetto d'acceleratore. Vorrei capire se è normale o se è un problema di candele.
Quando è calda mi basta premere il pulsante e parte senza nemmeno accelerare.


idem...anch'io di solito devo dare un colpetto di accelleratore in contemporanea...e pensare che quelle che erano montate prima erano candele calde... icon_asd.gif

avevo anche pensato alle ngk iridium,ma il costo di 16€ a candela mi ha fatto desistere... icon_asd.gif decisametne troppo..
 
4778301
4778301 Inviato: 14 Giu 2008 13:31
 

thewhiterabbit ha scritto:


idem...anch'io di solito devo dare un colpetto di accelleratore in contemporanea...e pensare che quelle che erano montate prima erano candele calde... icon_asd.gif

avevo anche pensato alle ngk iridium,ma il costo di 16€ a candela mi ha fatto desistere... icon_asd.gif decisametne troppo..

Ma crea problemi sta cosa? Se non crea problemi sto a posto. Le candele se le può tenere sullo scaffale icon_asd.gif
Ho smontato una pipetta. Almeno una è ngk
 
4778422
4778422 Inviato: 14 Giu 2008 13:39
 

s1m0ne ha scritto:

Ma crea problemi sta cosa? Se non crea problemi sto a posto. Le candele se le può tenere sullo scaffale icon_asd.gif
Ho smontato una pipetta. Almeno una è ngk


massì alla fine se non sai quando le ha cambiate il vecchio proprietario per 16€ in totale (4€/cad) si possono anche cambiare... icon_wink.gif
 
4778588
4778588 Inviato: 14 Giu 2008 13:51
 

thewhiterabbit ha scritto:


massì alla fine se non sai quando le ha cambiate il vecchio proprietario per 16€ in totale (4€/cad) si possono anche cambiare... icon_wink.gif

Aaaaaaaaaah!!! Ecco!!! Pensavo 16€ a testa icon_eek.gif
Comunque appena sto bene economicamente faccio anche il cambio d'olio. Sono passati solo 3500km da quando l'ho presa però non so se il concessionario realmente l'ha fatto prima di consegnarmela icon_rolleyes.gif
 
4779347
4779347 Inviato: 14 Giu 2008 14:55
 

s1m0ne ha scritto:

Aaaaaaaaaah!!! Ecco!!! Pensavo 16€ a testa icon_eek.gif
Comunque appena sto bene economicamente faccio anche il cambio d'olio. Sono passati solo 3500km da quando l'ho presa però non so se il concessionario realmente l'ha fatto prima di consegnarmela icon_rolleyes.gif


c'erano anche quelle da 16€/cad,le ngk iridium dr9eix,però di spendere così tanto per delle candele non me la son sentita...sono sempre 50-60€,ci sistemerei parte della forcella anteriore.. icon_asd.gif

Per l'olio fai bene comunque... icon_wink.gif magari fallo a 5000...anticipando di un migliaio di km... icon_wink.gif
 
5042030
5042030 Inviato: 9 Lug 2008 0:01
 

Scusate ma riapro il topic perchè non ho trovato la risposta alla domanda di S1m0ne.

Anche la mia bimba da 4-5 mesi per accendersi ha bisogno di un colpetto di gas con l'aria tirata, altrimenti di partire non se ne parla proprio. NADA icon_cry.gif

A caldo invece nessun problema: breve pressione sulla starter e via...

Fino a febbraio la moto partiva senza dover accelerare. A cosa è dovuto questo comportamento? icon_confused.gif icon_confused.gif icon_confused.gif

Candele? Se si, cosa dovrei fare? Prenderle più fredde? più calde? E poi, ricambiarle per l'inverno?

Carburazione? Le candele sono effettivamente un po' sporche di olio e l'interno dello scarico è ora ricoperto da una sottile patina di olio, che fino a gennaio - febbraio non c'era.

Ammetto di avere ben sforato i 6000 km dall'ultimo tagliando ed ora devo rimediare, ma vorrei aver almeno un'idea sul cosa fare e perchè.

doppio_lamp_naked.gif
 
5042161
5042161 Inviato: 9 Lug 2008 0:21
 

Allora non serve il gas per avviare la ZR7 devi imparare a non mettere tutta l'aria d'estate, ma a dosarla. Mettila un po' meno del massimo (5-6 mm prima) e avvia senza gas (si gioca tutto negli ultimi 5-6 millimetri prima del massimo)... Da avviata muovi lievemente la leva dell'aria se serve in modo che il motore resti un po' sopra ai 1200 giri lasci scaldare un po' chiudi l'aria e parti.
Se giochi bene con la leva dell'aria non serve sfiorare il gas nemmeno per scaldare ovviamente.

Una volta che impari a regolare l'aria a seconda del caldo che fa hai capito la tua moto... 0509_doppio_ok.gif e ti stupira'....
 
5046504
5046504 Inviato: 9 Lug 2008 12:45
 

concordo, penso che ogni moto sia differente dall'altra.
io personalmente non tocco mai l'aria, la accendo sempre solo con lo starter, o al limite un colpetto di gas, poi la lascio scaldare fino a che gira regolare a 1100-1200 e via!!
comunque è vero che c'è una differenza pazzesca a seconda del tempo che fa... icon_exclaim.gif
 
5048686
5048686 Inviato: 9 Lug 2008 15:13
 

Grazie dei consigli.

Appena rientro dall'ufficio provo a dosare la levetta dell'aria, anche perchè se non la aziono quanto premo lo starter, la moto non si accende. L'esatto contrario di quando la moto è calda, che se tiro l'aria non si accende, neanche girando l'acceleratore...
 
5050077
5050077 Inviato: 9 Lug 2008 17:03
 

Si stamattina alle 7.30 per accenderla al primo colpo l'ho messa addirittura a 3 mm circa da massimo. Quando capisci il metodo e' fatta.
ZrChicco, sarebbe meglio usare l'aria x accenderla e non usare assolutamente il gas, perche' il motore subisce dei microtraumi icon_biggrin.gif
E anche il motorino d'avviamento.
La cosa migliore sarebbe anche scaldarla senza sgasare troppo....
 
5061804
5061804 Inviato: 10 Lug 2008 16:12
 

Ah dimenticavo, come riportato sul manuale, se non erro, nelle giornate caldissime si parla sui 35 gradi o superiore (temperature tropicali), non serve proprio tirare l'aria, si dovrebbe accendere tranquillamente senza gas e senza aria.

Comunque naomifc fammi sapere come va...
 
5065554
5065554 Inviato: 10 Lug 2008 22:30
 

consigli azzeccatissimi!!!

Da 2 giorni accendo la moto senza dare il colpetto di acceleratore... Stamattina, 7.15 ammetto di averci "lavorato su" un pochino, ma poi è partita.

Confermo anche che comincerò a regolare meglio l'aria durante le giornate più calde.

Grazie father_torque !
 
5088378
5088378 Inviato: 13 Lug 2008 18:12
 

dopo le prove di stamattina, apro un topic apposito, voglio sentire i metodi di tutti i zetaerreisti!!!


icon_biggrin.gif
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ZR7

Forums ©