Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
Taratura sospenione post moto usata, tutto chiuso problemi??
3742767
3742767 Inviato: 22 Feb 2008 15:16
Oggetto: Taratura sospenione post moto usata, tutto chiuso problemi??
 



ciao a tutti, allora sto ripreparando la mia bella(zx6r 2001) che ho da una stagione, comprata usata, per la nuova stagione e nelle varie operazioni mi sono messo a controllare la taratura delle sospensioni, poiche avevo roblemi quando viaggiavo da solo ,e mi sono accorto che il mono sia in estensione che in compressione tarato su "tutto chiuso" mentre il manuale d'officina mi da un valore 10 su 18....
ora il precedente possesore era un po fuso o cosa?
possibile che sia tarata cosi magari per problemi alla sospensione?

devo rimetterla alla taratura di serie?


premetto che viaggio spessissimo in 2 ma vado tranquillo...........

altra domanda, ho notato che le viti per la taratura dell'estensione delle sospensioni anteriori, nonostante siano tarate correttamente(uguali) riultino visivamente sfalsate (come se una avesse mezzo giro in piu) portei avere un problema o normale?

grazie a tutti in anticipo ciao!
 
3743078
3743078 Inviato: 22 Feb 2008 15:42
 

la moto ha qualche anno e se le sospensioni non sono mai state revisionate probabile che il proprietario precedente col passare del tempo abbia regolato sempre pi chiusi i registri perch l'usura dei componenti interni porta ad avere le sospensioni sempre pi scariche, se fossero nuove e con i registri tutti chiusi la sentiresti molto rigida.
per quanto riguarda la simmetria delle regolazioni una cosa normale, mi capitato con tutte le moto che ho avuto, l'importante che siano regolate con lo stesso numero di giri o click
 
3743124
3743124 Inviato: 22 Feb 2008 15:45
 

ciao, grazie per la risp,

il problema proprio che la sentivo molto rigida, soprattutto quando sono solo,
l'ho presa un anno e mazzo fa con 10.500 km in stato splendido possibile che fossero gia scariche?
 
3743307
3743307 Inviato: 22 Feb 2008 16:02
 

zippo ha scritto:
ciao, grazie per la risp,

il problema proprio che la sentivo molto rigida, soprattutto quando sono solo,
l'ho presa un anno e mazzo fa con 10.500 km in stato splendido possibile che fossero gia scariche?


pensavo avesse molti molti pi km avendo qualche annetto, allora ti conviene riportarla alle regolazioni originali e poi magari sistemarle per gradi con le tue sensazioni. l'unica cosa che se non mai stato fatto cambierei l'olio nelle forcelle, se ha 10500 km bello che andato
 
3744742
3744742 Inviato: 22 Feb 2008 18:47
 

no ok adesso ne ha quasi 25 ma 15 li ho fatti io.......... e le sospensioni non le ho mai toccate quindi la taratura risale a sotto i 10500.... presumo una mal taratura da parte del primo proprietario.... (spero icon_eek.gif )

e dallo stato generale della moto sembravano veritieri....

si olio forcella era gia in programma!

cosi tanto per farmi un idea, dalla taratura di fabbrica in che modo devo variare i valori considerando il passeggero, la compressione sicuramente di hard, l'estensione?

grazie 1000 ciaooooooooooooooooooooooooooooooooooooooo
 
3744904
3744904 Inviato: 22 Feb 2008 19:03
 

zippo ha scritto:
no ok adesso ne ha quasi 25 ma 15 li ho fatti io.......... e le sospensioni non le ho mai toccate quindi la taratura risale a sotto i 10500.... presumo una mal taratura da parte del primo proprietario.... (spero icon_eek.gif )

e dallo stato generale della moto sembravano veritieri....

si olio forcella era gia in programma!

cosi tanto per farmi un idea, dalla taratura di fabbrica in che modo devo variare i valori considerando il passeggero, la compressione sicuramente di hard, l'estensione?

grazie 1000 ciaooooooooooooooooooooooooooooooooooooooo


se vai in due pi che sull'idraulica darei un giro di precarico al mono, proprio per il maggior peso che dovr sostenere, per quanto riguerda la compressione e l'estensione vai per gradi, se girando senti che affonda o ritorna troppo velocemente comincia col chiudere di un click i registri, l'idrauica sempre molto soggettiva come parametro
 
3782157
3782157 Inviato: 27 Feb 2008 13:53
 

ok, ripristinato taratura di default
ho fatto solo un giretto per ora ma la sento meglio(spero non sia solo un impressione..... domenica la provo per bene....)

ora sulle buche sento il mono lavorare prima lo faceva il mio sedere.... icon_asd.gif

grazie 1000 ciao!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©