Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Honda CM 400 T [valutazione ed informazioni]
2305144
2305144 Inviato: 23 Ago 2007 18:14
Oggetto: Honda CM 400 T [valutazione ed informazioni]
 



Salve vorrei chiedere un informazione sull'honda cm 400 t. Ne ho trovata una del 1980 con 31000 km tenuta veramente in ottime condizioni, marmitte nuove, gommata nuova, e pignone nuovo il proprietario mi chiede 1200 euro volevo chiedere se secondo voi è un buon prezzo o no. Vi ringrazio e tanti saluti
 
6668667
6668667 Inviato: 4 Gen 2009 21:26
Oggetto: Honda CM 400 [cerco info e manuale]
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

ciao a tutti.
Ho da qualche settimana una honda CM 400 custom dell'82 e, non essendo esperto, desidero avere vostri commenti e aiuti sul da farsi.
la moto e' regolarmente iscritta FMI, il motore funziona e sembra in buono stato anche se intendo farlo controllare da un meccanico per varie pulizie carburatori o cambi olio necessari considerando che negli ultimi 2 anni il venditore la usava molto poco.
Ho comprato questa moto per qualche giretto non "impegnativo"(non vorrei spingere) perche' mi e' piaciuta e per la spesa,io ritengo giusta, ma ditemi voi di 800 euro.
In un sito sono riuscito a trovare i vari esplosi del motore e assemblaggi di carrozzeria ma non essendo una moto molto venduta in italia sono in difficolta' a trovare il manuale specifico.
Spero di non avere la stessa difficolta' con eventuali pezzi di ricambio anche se ho una domanda, il CB 400 dello stesso periodo monta lo stesso motore?
COME VEDETE NON NE HO UN'IDEA SE POTETE AIUTATEMI CON CONSIGLI DI QUALUNQUE GENERE GRAZIE
 
7836817
7836817 Inviato: 13 Giu 2009 21:03
 

la CM 400 custom monta lo stesso motore della CB 400 N, se hai qualche foto posta che ne devo rilevare una e vorrei sapere cosa le hanno cambiato.
 
7840604
7840604 Inviato: 14 Giu 2009 19:18
Oggetto: Re: honda cm 400[cerco info e manuale]
 

stevan ha scritto:
ciao a tutti.
Ho da qualche settimana una honda CM 400 custom dell'82 e, non essendo esperto, desidero avere vostri commenti e aiuti sul da farsi.
la moto e' regolarmente iscritta FMI, il motore funziona e sembra in buono stato anche se intendo farlo controllare da un meccanico per varie pulizie carburatori o cambi olio necessari considerando che negli ultimi 2 anni il venditore la usava molto poco.
Ho comprato questa moto per qualche giretto non "impegnativo"(non vorrei spingere) perche' mi e' piaciuta e per la spesa,io ritengo giusta, ma ditemi voi di 800 euro.
In un sito sono riuscito a trovare i vari esplosi del motore e assemblaggi di carrozzeria ma non essendo una moto molto venduta in italia sono in difficolta' a trovare il manuale specifico.
Spero di non avere la stessa difficolta' con eventuali pezzi di ricambio anche se ho una domanda, il CB 400 dello stesso periodo monta lo stesso motore?
COME VEDETE NON NE HO UN'IDEA SE POTETE AIUTATEMI CON CONSIGLI DI QUALUNQUE GENERE GRAZIE

Ciao
Per i ricambi devi considerare che e' una moto abbastanza datata e quindi se ti servono adesso cerca di procurarteli subito,piu' il tempo passa,piu' e'difficile trovarli.
Per i manuali puoi provare manualedereparatie.info ,ce ne sono moltissimi e tutti gratis.
Hanno un solo difetto,sono quasi tutti in inglese.
Ciao
Guido
 
10056735
10056735 Inviato: 17 Giu 2010 15:29
Oggetto: Dubbio su quantità di olio su forcelle Honda CM 400T
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Salve a tutti,
possiedo un Honda cm 400T dell'1981 alla quale sto sostituendo i paraoli delle forcelle.
Due anni fa dopo un incidente ho sostituito le forcelle, ma non conosco l'anno di produzione delle forcelle acquistate usate su ebay tedesco. Hanno fatto quella moto dal '78 all'81.

Il problema e' ora che per i modelli dal 78 all'80 per ciascuna forcella vanno messi 140 cc di olio, mentre per il modello dell'1981 ce ne vanno 190 cc.

Le forcelle 2 anni fa mi sembrarono identiche e anche guardando foto di moto di annate differenti le forcelle sembrano uguali.

Ho effettuato delle misure per cercare di capirci qualcosa: l'escursione massima della forcella e' di circa 13,3 cm. La parte del tappo superiore che va dentro lo stelo (quindi la parte filettata) e' di 1,8 cm.

Si potrebbe cercare di capire a che distanza deve stare l'olio dal bordo superiore dello stelo?
Io ne ho messo per ora 140 cc e la distanza tra il livello dell'olio e il bordo duperiore dello stelo (a forcella estesa e con la molla dentro) e' di circa 50 cm. Praticamente ho infilato un'astina di legno che e' arrivata sino in fondo e risultava bagnata di olio per 2 cm. Quindi con questa quantita' di olio, l'olio rimne quasi completamente nella camera e non negli steli.
Che ne pensate?
Grazie
 
10056995
10056995 Inviato: 17 Giu 2010 16:10
 

ciao....., tempo fa mi sono trovato in una "situazione" simile alla tua......., sebbene si trattasse di un trial......
io sono andato per tentativi , partendo da "una base" in cui l' olio , con gli steli a fondo corsa e senza molle e distanziali , ricopriva completamente i pompanti (.....a spurgo aria effettuato......).......
nel tuo caso , credo che i 140 cc , come "base" , dovrebbero andar bene.......
verifica che i pompanti siano coperti dall' olio , metti molle e distanziali , chiudi e prova la moto dopo aver messo su uno stelo la classica fascetta , per vedere quanta escursione "lavora" durante la guida.....
durante il test frena con energia diverse volte , magari in discesa.......
se la posizione della fascetta indica uno sfruttamento dell' escursione quasi completa (....dai 5 ai 10 mm dal fondocorsa.....) , puoi lasciarla così......


doppio_lamp_naked.gif doppio_lamp_naked.gif
 
10058017
10058017 Inviato: 17 Giu 2010 19:01
 

Ciao, non ho ben capito se in questo tipo di forcella l'olio deve stare solo nel fodero o anche negli steli.

Comunque a spurgo effettuato (se svitanto la vite esce subito l'olio significa che e' spurgata giusto?) se prendo uno stelo, lo punto per terra e spingo con 2 mani arrivo tranquillamente a fondo corsa, quindi potrebbe significare che 140 cc sono pochi e ce ne vanno 190 cc.

Grazie
 
10059986
10059986 Inviato: 17 Giu 2010 23:44
 

gio73 ha scritto:
Ciao, non ho ben capito se in questo tipo di forcella l'olio deve stare solo nel fodero o anche negli steli.

Comunque a spurgo effettuato (se svitanto la vite esce subito l'olio significa che e' spurgata giusto?) se prendo uno stelo, lo punto per terra e spingo con 2 mani arrivo tranquillamente a fondo corsa, quindi potrebbe significare che 140 cc sono pochi e ce ne vanno 190 cc.

Grazie



no , guarda che c' è un equivoco , "Gio".......
io ho dato per scontato che tu già avessi esperienze di lavori su sospensioni......

il controllo del livello olio (.....in questo caso per verificare che i pompanti rimangano totalmente immersi nell' olio.....) , in forcelle tipo quella di cui è dotata la tua Honda , si effettua sempre così :
si svuota la forcella dell' olio vecchio , si toglie il tappo posto alla sommità degli steli , si sfilano le molle e gli eventuali distanziali e/o rondelle.......
mantenendolo verticale , si porta lo stelo "a battuta" , facendolo scorrere all' interno del fodero.....

si immette l' olio nuovo fino a coprire i pompanti , poi si fa scorrere lo stelo all' interno del fodero più volte , rabboccando al bisogno , finchè non vedremo più salire bolle d' aria dall' olio (...spurgo...).....
a questo punto si inseriscono molla , distanziale , eventuale rondella , si riavvita il tappo superiore........

adesso la forcella è pronta per il test stradale......, come ti ho descritto sopra.....


doppio_lamp_naked.gif doppio_lamp_naked.gif
 
10062139
10062139 Inviato: 18 Giu 2010 12:45
 

Credo allora che la quantita' di olio sia 190cc. Infatti io ne ho messo 140cc (ho prima smontato tutta la forcella e pulito bene e anche spurgato come dicevi tu) ma non credo che i pompanti siano completamente immersi nell'olio, in quanto parte dei pompanti rimane sugli steli e sugli steli olio non c'e' ne: ho verificato piu' volte con un astina di legno e l'olio e' solo nel fodero, quindi parte dei pompanti rimane scoperta.

Comunque verifichero' guardando dentro lo stelo, magari illuminando con una pila.

Nel caso si montasse la forcella, la ruota ecc e si volesse aggiungere olio, si puo' fare senza rismontare tutto? se si aggiunge un po' d'olio non credo sia necessario spurgare giusto? cosa che con la ruota montata non e' fattibile.

Ciao
 
10063151
10063151 Inviato: 18 Giu 2010 15:04
 

gio73 ha scritto:
Credo allora che la quantita' di olio sia 190cc. Infatti io ne ho messo 140cc (ho prima smontato tutta la forcella e pulito bene e anche spurgato come dicevi tu) ma non credo che i pompanti siano completamente immersi nell'olio, in quanto parte dei pompanti rimane sugli steli e sugli steli olio non c'e' ne: ho verificato piu' volte con un astina di legno e l'olio e' solo nel fodero, quindi parte dei pompanti rimane scoperta.

Comunque verifichero' guardando dentro lo stelo, magari illuminando con una pila.

Nel caso si montasse la forcella, la ruota ecc e si volesse aggiungere olio, si puo' fare senza rismontare tutto? se si aggiunge un po' d'olio non credo sia necessario spurgare giusto? cosa che con la ruota montata non e' fattibile.

Ciao



dunque......., la verifica del livello , per vedere se i pompanti rimangono totalmente "a mollo" , l' hai fatta con lo stelo completamente inserito nel fodero , senza molle , distanziali , ecc. ?.....
il livello dell' olio varia a seconda della posizione che lo stelo assume scorrendo nel fodero.....
quando lo stelo entra nel fodero , il livello olio sale per "far posto" allo stelo.......

per eventuali rabbocchi , è sufficiente togliere il tappo superiore e aggiungere......, ovviamente dopo aver sollevato l' avantreno.......


doppio_lamp_naked.gif doppio_lamp_naked.gif
 
10063230
10063230 Inviato: 18 Giu 2010 15:20
 

In effeti la verifica "pompanti a mollo" la ho fatta a stelo sollevato, quindi non e' attendibile.
Stasera provo a verificare se l'olio copre i pompanti con lo stelo tutto dentro il fodero.
Grazie ancora.
 
11574324
11574324 Inviato: 26 Mar 2011 18:04
Oggetto: Honda CM 400 T, ne varrà la pena???
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Salve ragazzi, (ragazzi?boh, vabbè è uguale!!! icon_mrgreen.gif ) un amico ha questa moto da qualche anno e da altrettanti è abbandonata a sè stessa all'aperto! icon_cry.gif oggi sono andato a vederla perchè me l'ha proposta,mi pago il passaggio ed è mia! solo, le hanno rubato la targa, di cui però c'è già denuncia di furto, a me l'idea di lavorare su di un "ferro vecchio" tenta parecchio, è già iscritta d'epoca,quindi avrei degli sbattimenti di meno, so che è rovinatuccia, ma...nessuno regala nulla per nulla no? icon_wink.gif
vorrei farne una cafè racer anche perchè riportarla originale mi costerebbe decisamente troppo per le mie tasche!
che ne dite? è fattibile? vale la pena prenderla?
quanto costerebbe rimetterla almeno marciante?da considerare che ogni minimo lavoro sarà fatto da me me stesso medesimo, quindi almeno la manodopera è gratis! ci lavorerei a tempo perso, senza fretta e senza smenarci soldi! icon_mrgreen.gif
tra targa e passaggio quanto costa? icon_twisted.gif
per il resto,passiamo alle foto, almeno capiamo di che parliamo! icon_mrgreen.gif

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati

 
11574467
11574467 Inviato: 26 Mar 2011 18:53
 

Beh, nonostante io ami le nostre "vecchiette", di qualunque marca siano, sono dell'idea che per alcune, prima o poi, arrivi il momento dell'addio.....

......e mi sa che questo è uno di quei casi......

Non me ne volere, le foto parlano da sole....già a vederla fa venire i brividi, non so se poi si riesca anche a sentirla....

Comunque, targa mancante a parte, se volessi farla rivivere anche con mano d'opera tua e, magari, in stile cafè, dovresti aggiungerci sopra tanto tempo e vari soldini....
Secondo te ne vale davvero la pena ?

Se pensi di sì, ti segnalo questo Topic :

Cafè racer & Special d'epoca [parliamone!]

Ciao e facci sapere.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
11574539
11574539 Inviato: 26 Mar 2011 19:14
 

grazie per la risposta! 0510_abbraccio.gif
sinceramente a me piange il cuore a vederla così, so che sono spese non indifferenti,ma lo farei a tempo perso, quindi non mi cambia nulla!
io volevo partire con qualcosa di semplice, totale smontaggio, pulizia motore, spazzolata e riverniciata a telaio e serbatoio ,rimontaggio e volevo far uscire qualcosa del genere:


quel sound è bellissimo! icon_mrgreen.gif icon_redface.gif

mi basta che cominci a camminare, pure se esce qualcosa di "pezzotto" tipo questa:

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



che mi frega,lo farei solo per passione! icon_redface.gif
 
11574544
11574544 Inviato: 26 Mar 2011 19:16
 

eusa_shifty.gif A Raf... daje foco!

Tienti i soldi e le energie per rimettere insieme una SS,
il giorno che ne troverai una...

PS: quella del filmato va bene per lo sfasciacarrozze.
La seconda non è male, con quel codino. La sella sembra il cuscino del cane, comunque.


PPSS: ma tu hai mai provato a guidare una roba del genere? Io sì. Per quello ti dico: lascia perdere. Vale come ferro a peso.
 
11574621
11574621 Inviato: 26 Mar 2011 19:37
 

si ma quanto mi affascinano!!!! icon_redface.gif icon_mrgreen.gif so che sono moto d'altri tempi,ma sarebbe una moto della mia stessa età!!!!! ti rendi conto??? è vecchia uguale a me!!!! io sono da buttare? non credo, manco lei lo è!!! poi una cafè,pure se va piano, a me piace da morire!!! icon_redface.gif
 
11575026
11575026 Inviato: 26 Mar 2011 21:00
 

Ciao a tutti 0509_up.gif
credo che dovevi inserire la tua domanda nel forum che ti hanno segnalato
"Cafè racer & Special d'epoca [parliamone!]"
per ricevere qualche consenso..... icon_asd.gif
Una delle mie moto quando sono andato a prenderla era peggio della tua...oggi guai a chi me la tocca eusa_whistle.gif
Ci sono vari modi di vedere una moto...le cafe non sono molto benviste icon_rolleyes.gif
 
11578270
11578270 Inviato: 27 Mar 2011 19:02
 

icon_mrgreen.gif icon_mrgreen.gif ebbravo raff! di cessetti te ne intendi parecchio! eusa_shifty.gif
Non sembra neanche messa tanto male, una bella pulita e poi inizia a pensare di tirare giù il motore! Ricordati del TT di bus, prima e dopo il lavaggio! icon_asd.gif icon_asd.gif
Se posso consigliarti un buon sito è motocicli veloci, hanno tantissime cose per allestire moto da corsa in stile old replica, tra cui è presente il manubrio che intendi te, il Tommaselli Condor 0509_up.gif
Per i ricambi mi pare di avertelo già consigliato in passato è wemoto.com, hanno una miriade di ricambi a buon prezzo icon_mrgreen.gif
 
11579174
11579174 Inviato: 27 Mar 2011 21:31
 

paguuuuuuuuuuuuuuuuuu guarda che o già cominciato con le idee nel topic cafè racer!!! icon_redface.gif icon_redface.gif icon_mrgreen.gif
appena la porto a casa la lavo e si vede che fare, di certo la smonto a pezzissimi! fossi qui ti darei il motore per fartici divertire! icon_eek.gif icon_eek.gif icon_asd.gif 0509_doppio_ok.gif mi fiderei di te eh!
intanto, ho deciso che per me ne vale la pena! settimana prossima massimo quella dopo me la carreo a casa! poi si vedrà! 0509_banana.gif 0509_banana.gif 0509_banana.gif 0509_lucarelli.gif
 
11584885
11584885 Inviato: 28 Mar 2011 22:38
 

Allora ci vediamo nel topic delle cafè! icon_razz.gif
Per il motore ci sarebbe un rimedio, smonti la testata e pistoni e me li spedisci, sarà un piacere rimetterli in sesto nei limiti del possibile icon_redface.gif
Sarebbe anche ora che mi procuri una chiave smonta-valvole e una coso smerigliatore, senza andare sempre dal mecca icon_asd.gif icon_asd.gif
 
11585605
11585605 Inviato: 29 Mar 2011 0:33
 

e magari te lo mando tutto!!! hahahaahahahhaaha
evitiamo di spammare che qui sono grandi e grossi e cattivi! appena arriva apriamo un bel work in progress e ci divertiamo lì!!!! 0509_doppio_ok.gif 0509_doppio_ok.gif 0509_doppio_ok.gif 0509_doppio_ok.gif
 
12670094
12670094 Inviato: 12 Nov 2011 17:34
Oggetto: cm400t consigli e aiuti
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

salve a tutti,la vecchietta è dell'82 devo cambiare paraoli e volevo chiedere olio forche migliore per questa tipologia di moto,che io non ne so nulla.

stessa cosa anche per olio freni e cosa fare per rendere la moto decente in frenata....

gomme?quali?tutte uguali o ce ne sono di top?

motore..credo muri troppo presto e tra poco vorrei sostiuire anche quest'olio,quindi quale mi consigliate?filtri?

grazie a tutti e viva le vecchie!ahaha
 
13201076
13201076 Inviato: 4 Apr 2012 9:30
 

Ciao! Sono un nuovo iscritto ed ho anch'io una Honda cm 400 t del 1981, non mancherò di chiedere se dovessi averne bisogno e, se occorre anche il mio contributo in questo thread, sono ben disponibile a darlo, non rispondo ai post in essere perché sono datati, per cui, probabilmente i problemi sono stati già risolti. Non è che abbia una grande esperienza in merito a questa moto, però, per quello che so, sono ben felice di metterlo in comunione con voi.
0509_up.gif
 
13483707
13483707 Inviato: 19 Giu 2012 0:52
Oggetto: Moto che nn riesce a fare più le salite [Honda CM 400 T]
 

Nota automatica aggiunta dal sistema: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao mi presento sono nuovo del Forum.
Da tanto volevo acquistare una moto,be! Eccomi... ,ho una Honda CM 400 T,ha compiuto 30 anni due giorni fa.
Da un paio di settimane avevo regolato il minimo sui 1.500 giri,prima era sui 2.000,poi dopo qualche giorno nn reggeva più il minimo,poi mentre camminavo perdeva giri,cosi, sotto consiglio,ho fatto un pieno ed ho aggiunto un additivo nella benzina.Il pieno è andato abbastanza bene,poi, ha ricominciato ... ieri ho fatto un altro pieno ed ho aggiunto un'altra boccetta di additivo,ma nn ho avuto risultati,anzi,delle salite nn ne vuole sapere di prendere giri,ed è sempre come affogata.
Vorrei tanto capire cosa sta succedendo.
Se qualcuno potesse aiutarmi ne sarei molto grato.
Grazie.
 
13483760
13483760 Inviato: 19 Giu 2012 1:33
 

Che additivo hai messo? Tutta una boccetta? eusa_think.gif
 
13483764
13483764 Inviato: 19 Giu 2012 1:39
 

ammesso che i carburatori siano puliti, il gioco valvole sia ok, la candele corrette e nuove, e non vi siano dispersioni di corrente.. allora potrebbe essere.....











di tutto!!!. dalla scintilla debole alle fasce dei pistoni rovinate.

hai fatto un test di compressione?

devi dare moooolte più informazioni: km percorsi, difetti tipici, come si comporta , che manutenzione ha fatto... comportamento a freddo e a caldo, alti regimi e bassi.. insomma, tutto.

le diagnosi a distanza sono impossibili, poi senza elementi proprio non si può 0510_saluto.gif
 
13487027
13487027 Inviato: 19 Giu 2012 20:05
 

Bene,oggi il meccanico dice che saranno i carburatori sporchi.
comunque per essere più dettagliato,
Innanzitutto ho messo su due pieni due qualità di additivo diverse,il primo era per motori diesel,il secondo era Stp per motori a benzina,due boccette intere su due pieni,una ed una.
La moto ha 15.000 Km originali,è bicilindrica,raffreddamento ad aria,le candele sono ok,al carburatore sono state cambiate le membrane.
Ancora oggi sulle salite quando sono in seconda nn riesce a superare i 3000 giri motore.
Grazie per le risposte date.Sono pronto ad averne altre prima che faccia pulire il carburatore.Grazie icon_smile.gif
 
13487246
13487246 Inviato: 19 Giu 2012 20:51
 

La distribuzione?????
 
13500745
13500745 Inviato: 22 Giu 2012 22:36
 

Ciao ragazzi ho fatto pulire il carburatore,ma niente,il motore è come se in condizioni di sforzo nn salisse di giri quando accelero... nn lo ha mai fatto !!!
Esempio- Se sono su un rettilineo lascio che la moto prenda i suoi giri ad ogni marcia, quindi ad ogni cambio marcia tipo dalla seconda alla terza,e dalla terza alla quarta la moto sale anche 4000-5000 giri.
Altro Esempio- Sono in salita, la moto sta in prima e devo farla salire a 5000 giri prima che possa passare alla seconda,ma dalla seconda alla terza marcia nn ci posso proprio passare, perchè nn regge l'accelerazione e quindi devo ritornare alla seconda marcia.
Spero di essere stato chiaro nella descrizione.
P.S.Ho acquistato la moto da due mesi e nn aveva di questi difetti appena l'ho comprata.
 
13501129
13501129 Inviato: 22 Giu 2012 23:35
 

Hai fatto controllare la distribuzione??
Sei certo che funzionano entrambe i cilindri?
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©