Leggi il Topic


Indice del forumForum Moto d'Epoca

   

Pagina 23 di 23
Vai a pagina Precedente  123...212223
 
Bianchi Mendola 125 [restauro e documentazione]
15868844
15868844 Inviato: 31 Ago 2017 22:04
 



Bianchi Mendola del 59 deve essere seconda serie (Mendola N.) con ruote da 17 pollici, verniciata rosso chiaro. Monta il faro Cev 130, con interruttore luci e chiave accensione separate (Dx-Sx). Internamente ha un impianto piuttosto complicato, poichè funziona come faro a corrente alternata, luce posizione a corrente continua e carica batteria. Internamente non ha nessuna bobina, ma un raddrizzatore al selenio, di forma quadra, che fa anche da diodo (non permette alla corrente della batteria di ritornare e scaricarsi nella bobina del volano che da la carica). Se non esiste, colla batteria, si smagnetizzerebbe il volano magnete. Sono stato concessionario Bianchi fino alla chiusura della fabbrica, queste moto le conosco a fondo.
 
15869418
15869418 Inviato: 2 Set 2017 11:49
Oggetto: Fanale ed impianto elettrico Bianchi mendola gt 1959
 

guido33 ha scritto:
Bianchi Mendola del 59 deve essere seconda serie (Mendola N.) con ruote da 17 pollici, verniciata rosso chiaro. Monta il faro Cev 130, con interruttore luci e chiave accensione separate (Dx-Sx). Internamente ha un impianto piuttosto complicato, poichè funziona come faro a corrente alternata, luce posizione a corrente continua e carica batteria. Internamente non ha nessuna bobina, ma un raddrizzatore al selenio, di forma quadra, che fa anche da diodo (non permette alla corrente della batteria di ritornare e scaricarsi nella bobina del volano che da la carica). Se non esiste, colla batteria, si smagnetizzerebbe il volano magnete. Sono stato concessionario Bianchi fino alla chiusura della fabbrica, queste moto le conosco a fondo.

Ok grazie mille per la risposta, mi ero confuso appunto perché nel libretto di uso e manutenzione c'era questo fanale con una sola manopola e con questa impedenza, tuttavia nello schema elettrico, sempre del libretto di uso e manutenzione, non era riportato ecc. Ho notato poi che era scritto che il faro cev andava solo se anche l'alternatore era cev, io ho visto che il mio alternatore è marchiato ducati, perciò non penso sia cev... detto questo, se la bobina non serve, allora, fino a che non riesco a procurarmi un faro originale, posso adattare l'impianto escludendola
 
15870087
15870087 Inviato: 4 Set 2017 11:22
 

X RobertDiLegno. Nel tuo ultimo messaggio ci sono tante affermazioni che non quadrano. Di fanali CEV ne esistono molti tipi e si adattano a tantissimi tipi di moto, con con volani magneti di tante marche e tantissimi tipi di impianti elettrici. Sulla Bianchi Mendola non è mai stato montato un volano Ducati, ma solo un tipo unico Magneti Marelli. E' un volano particolare montato solo sulle Bianchi, con all'interno 3 bobine che servono per l'accensione (candela), il faro (luce abbaglante e anabbagliante) e la terza inserita fra le prime 2 per la carica batteria, che alimenta luce posizione, luce stop (6V 15W) e l'avvisatore acustico (corrente continua CEV). Può darsi che sulla tua moto, siano state fatte delle modifiche all'impianto elettrico per non montare la batteria, che a quell'epoca, duravano poco. Naturalmente il claxon sarà a corrente alternata.
 
15870101
15870101 Inviato: 4 Set 2017 11:47
 

Dovendo rifare l'impianto elettrico ho visto che sui manuali si trova l'impianto ma non le colorazioni dei fili.
qualcuno mi saprebbe dare uno schema con le colorazioni dei cavi. Più che altro da riuscire a capire come posizionale i cavi sulla morsettiera del faro che mi sembra sia da otto attacchi.
Grazie a tutti 0509_up.gif 0509_up.gif
 
15871097
15871097 Inviato: 6 Set 2017 12:17
 

Si molto probabilmente hanno fatto delle modifiche tuttavia sono riuscito lo stesso a rifare l'impianto e sembra funzionare, ora sto cercando di metterla in moto ma il carburatore fa le bizze
 
15871344
15871344 Inviato: 6 Set 2017 19:09
 

X Superspillo75. Il carburatore è stato smomtato completamente e pulito: corpo e vaschetta (interno ed esterno), spruzzatore, getti max e min, galleggiante e spillo, coperchio vaschetta e valvola gas con astina conica? Serbatoio, rubinetto e filtri, sono stati puliti e controllati? E' la cosa più importante e necessaria poichè dovrebbero essere tanti anni che non hanno funzionato. Per il carburatore, il prodotto da usare è il supersgrassante Chanteclaire, con spruzzatore rosso, facilmente trovabile nei supermercati. Basta spruzzare tutti i pezzi e lasciare lavorare il liquido per 4/5 minuti, rispruzzarli di nuovo e lasciar ancora bagnati per 5 minuti, lavarli nell'acqua calda e poi asciugarli cun aria compressa (solo corpo e vaschetta int. ed est. e coperchio). I piccoli getti max e min, spruzzatore, raccordo sottovaschetta, valvola gas e galleggiante con spillo, usare una straccetto pulito o carta assorbente. Non andate assolutamente a lavare i piccoli pezzi con acqua calda, sotto i rubinetti del lavandino. I pezzi potrebbero finire nello scarico, sono guai amari.
Un'altra cosa molto importante, la candela è ancora la vecchia? Se si, è assurdo, prenderne una nuova con grado termico basso. Consiglierei NGK B5HS.
Il problema che non funzioni bene, può essere anche un non perfetto funzionamento dell'accensione, dovuta al volano magnete (fermo da tanti anni) o al collegamenti dell'impianto elettrico (bobina e interruttore chiave fanale).
 
15872972
15872972 Inviato: 10 Set 2017 11:58
Oggetto: Verniciatura Bianchi Mendola del 1965
 

Buongiorno a tutti, sto procedendo (molto lentamente icon_smile.gif ) con il restauro della mia Bianchi mendola 125 del 65, mi serviva aiuto circa la verniciatura. In particolare se qualcuno mi poteva fornire i codici colore originali e soprattutto mi serviva sapere se il logo bianchi del serbatoio e le scritte Bianchi mendola sui bauletti sono adesivi (peraltro già trovati in rete) o se in origine erano direttamente verniciati.

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

.

Grazie
 
15873448
15873448 Inviato: 11 Set 2017 14:30
 

Le scritte sul serbatoio e bauletti sono decalcomanie adesive, che si trovano facilmente da rivenditori che frequentano i mercatini moto d'epoca. E' facile anche riceverle, attraverso il servizio postale.
 
15873501
15873501 Inviato: 11 Set 2017 15:59
 

Grazie Guido per la risposta, ma trattandosi di adesivi deve essere dato qualcosa di protettivo sopra, tipo una vernice trasparente o vanno applicati e basta?
 
15874310
15874310 Inviato: 13 Set 2017 10:44
 

Mi scuso anticipatamente con i moderatori se intervengo qui. Per il Bianchi mendola 125 prima serie cerco portapacchi posteriore. qualcuno mi può aiutare o consigliarmi dove lo posso trovare. grazie mille per la comprensione icon_rolleyes.gif
 
15880730
15880730 Inviato: 27 Set 2017 11:49
 

Aiuto icon_eek.gif icon_eek.gif icon_eek.gif
Ho montato motore su telaio a seguito del mio restauro conservativo di bianchi mendola prima serie, ora mi sono accinto a montare i cavi freno, frizione e proprio su quest'ultimo riscontro un problema: la leva comando frizione motore non si muove o meglio a frizione schiacciata con la leva manubrio non ritorna. quali potrebbero essere le cause?? premetto che nel motore non ho ancora inserito l'olio, può essere?
internamente sul carter lato volano in prossimità della nervatura leva frizione cè una vite troppo serrata??
non so che spiegazione dare al problema. eusa_think.gif eusa_think.gif
 
15880830
15880830 Inviato: 27 Set 2017 14:57
 

Non ho seguito tutto l'iter del tuo lavoro quindi chiedo: avevi aperto il motore oppure lo hai rimesso su com'era ?
 
15880873
15880873 Inviato: 27 Set 2017 16:08
 

Ciao Renato, no non ho ritenuto di aprirlo in quanto ho solo sostituito fasce e pulito il cielo per le incrostazioni in quanto il mendola da scheda dicono di fare miscela al 5% e quindi fa parecchia crosta.
Per il resto mi sono limitato a verificare che tutto fosse in ordine e a dire del vecchio proprietario la frizione era stata cambiata 5 anni fa ma poi mai utilizzato il mezzo perchè deceduto il proprietario.
 
15880981
15880981 Inviato: 27 Set 2017 18:25
 

Potrebbe essere il pacco frizione incollato... eusa_think.gif eusa_think.gif eusa_think.gif
 
15881371
15881371 Inviato: 28 Set 2017 10:39
 

Alla fine ho optato per rivedere il tutto tirando giù il motore smontata frizione ed effettivamente era un pò incollata, visto che perdeva un po di olio tra le due metà del basamento ho deciso di aprire tutto e revisionarlo completamente.
Ho un problema nel capire come si smonta il parastrappi. Ce un disco con due fori laterali ed una molla. all'interno dei due fori non mi sembra di intravedere viti di tenuta o altro e non saprei come procedere.
 
15881380
15881380 Inviato: 28 Set 2017 10:52
 

Per essere piu chiaro non capisco come smontare il pezzo segnato dalle frecce. sembra ci siano due viti ma sul mio non ci sono viti (a meno che chi ha maneggiato prima di me non le abbia forate o spanate) 0509_si_picchiano.gif 0509_si_picchiano.gif

immagini visibili ai soli utenti registrati

 
15881603
15881603 Inviato: 28 Set 2017 15:37
 

Non è che è da svitare (magari potrebbe essere anche a passo sinistro)
 
15881620
15881620 Inviato: 28 Set 2017 16:07
 

Non saprei!!! Dal manuale parti di ricambio non si vedono viti......potrebbe anche essere avvitato ma sarà una bella impresa svitarlo.......che consigliate pinza a pappagallo.
Si accettano consigli 0509_marlowe.gif
 
15881653
15881653 Inviato: 28 Set 2017 16:50
 

Effettivamente Renato potresti avermi dato la dritta giusta. A vedere lo spaccato non si vedono viti e i fori della prima immagine postata in precedenza potrebbero servire a far forza con quella chiave a compasso con i due pirulini ( icon_rolleyes.gif ), non ci sono altre spiegazioni altrimenti di come smontarlo. eusa_wall.gif

immagini visibili ai soli utenti registrati

 
15882158
15882158 Inviato: 29 Set 2017 16:19
 

Trovato il problema della durezza leva frizione non imputabile ad incollaggio dei dischi ma proprio della st.....za di leva in foto.
Il vecchio oring era praticamente incollato e non permetteva il ritorno dopo la compressione. Una bella scaldata ed è venuta via che è un piacere. Unica pecca che si accede, per poterla levare solo dall'interno mediante il foro del cuscinetto 0509_mitra.gif 0509_mitra.gif
Ora visto che è tutto aperto via con la revisione almeno sto tranquillo (speriamo) per qualche annetto. icon_rolleyes.gif

immagini visibili ai soli utenti registrati

 
15883283
15883283 Inviato: 2 Ott 2017 19:07
 

La leva comando frizione si smonta facilmente dal motore senza problemi. Basta smontare il filo comando (morsetto), smontare carter SX togliendo pedale messa in moto, allentare e togliere col cacciavite la vite/guida della leva posta in alto ed estrarre la leva tirandolo verso l'alto.
Anche sbloccare la frizione non è necessario smontarla, ne ho fatto a centinaia di tante marche basta avere un pò di esperienza. Le frizioni a bagno d'olio se lasciate ferme per anni si incollano, ma per sbloccarle non ne ho mai smontate. Mettere in moto il motore (a folle) lasciarlo girare per 5/10 minuti (riscaldamento), colla moto ferma sul cavalletto (che però, deve tenere la ruota posteriore sollevata), inserire la marcia più lunga (terza, quarta o quinta), stando in fianco della moto dalla parte del pedale freno posteriore, impugnando il manubrio leva frizione tirata e acceleratore, portare ilmotore ad un regime di 3000/3500 giri, battere con un piede dei colpetti sul pedale del freno, (magari aumentandone la forza), generalmente si sblocca sempre.
 
Mostra prima i messaggi di:





Pagina 23 di 23
Vai a pagina Precedente  123...212223

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'Epoca

Forums ©