Leggi il Topic


Taratura Aerox 2014 (originale) con Reverse e Multivar
16104380
16104380 Inviato: 8 Set 2019 10:24
Oggetto: Taratura Aerox 2014 (originale) con Reverse e Multivar
 

Ciao a tutti,
Scusate sono nuovo del forum.
Ho letto diverse cose il merito alla mia esigenza ma sono risalgono a diversi anni fa e non so se i motori sono cambiati.
Ho un Aerox 2014 (originale).
Ho montato la marmitta Giannelli Reverse.
Lo scooter andava bene (vel. 85 km/h), ma abitando in collina desideravo più spunto su certe salite (dove faceva fatica ad entrare in coppia).
Ho montato il Multivar con molla bianca (che era nella confezione), però ora è molto peggiorato. Fa molta fatica a partire in salita e poi ai 50 km/h va molto su di giri senza allungare molto.
Cosa posso fare?
Devo alleggerire i rulli del multivar ? La molla di contrasto bianca la posso lasciare o meglio l’originale ?
Cosa mi consigliate ?
Vi ringrazio fin d’ora.
 
16104394
16104394 Inviato: 8 Set 2019 11:43
 

Molla originale e alleggerisci i rulli
 
16104458
16104458 Inviato: 8 Set 2019 21:20
 

Grazie Daniele per la tua risposta veloce.
Rimetterò molla originale, ed abbasserò il peso dei rulli.
Per i rulli pensavo di mettere dei 13x16 da 5.0 o 5,5 gr.
Sapete se potrebbero andare bene.
Credo che quelli in dotazione al Multivar siano da 7,2 gr.
 
16105326
16105326 Inviato: 12 Set 2019 10:48
 

Ciao a tutti,
Ho montato i rulli da 5,1 gr e rimesso la molla originale.
Ora ha una buona ripresa e va bene in salita, ma arriva a 65km/h andando molto su di giri.
Prima segnava gli 85 km/h.
Pensavo di dover rinunciare a un po' di allungo per
avere più ripresa, ma non 20 km. Almeno vorrei facesse i 75km.
Secondo voi cosa posso fare ?
Grazie
 
16105495
16105495 Inviato: 12 Set 2019 23:56
 

Tu non devi perdere nulla in allungo, devi solo guadagnare in ripresa.
C'è qualcosa di strano.... non può andare così poco... segnati dall'indicatore sul piano dovresti passarli gli 85....
E' strano... non dovrebbero essere troppo leggeri per te quei rulli.... ma non allunga... hai montato rasamenti o spessori sul mozzo?
 
16105785
16105785 Inviato: 14 Set 2019 1:07
 

Ciao Daniele,
Hai ragione.
Sono un tonno. 🙈😱😂Mi sono accorto ieri sera che seguendo alla lettera le istruzioni di montaggio del multivar, gli ho messo anche lo spessore sul mozzo che serve per l’omologazione in germania (cosi ho letto).
Quindi il variatore non chiudeva e non cambiava rapporto.
Ai 60 non allungava più e andava su di giri da scoppiare.
Ora che l’ho tolto con i rulli che ho messo da 5,1 gr e molla originale va molto bene. Ottima ripresa e allungo a 80-85.
Grazie tanto.
 
16105787
16105787 Inviato: 14 Set 2019 7:31
 

Bravo! Vedrai che tarando bene guadagnerai ancora qualcosina!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Trasmissione

Forums ©