Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 1
 
[R1 2003]problemi all'apertura di tutto il gas[cause?]
16066916
16066916 Inviato: 24 Apr 2019 0:23
Oggetto: [R1 2003]problemi all'apertura di tutto il gas[cause?]
 

Ciao ragazzi e buona sera a tutti... ho una r1 del 2003 con 40mila km... andava un amore fino al mese scorso.... all'improvviso se do tutto gas tartaglia fino 5/6mika giri... se provo con marce come 5 o 6 a velocita bassa, sembra che si ingolfi.... ho sostituito candele mettendo le originali come da libretto e fatto fare il giro a due pieni col kit pulizia iniettori.... ma niente... sto impazzendo.... aiuto???.... cosa può essere
PS.. la moto ha girato senza db-killer per 2 mesi con lo scarico mivv x-cone ... adesso di nuovo col dbkiller originle
 
16066932
16066932 Inviato: 24 Apr 2019 8:32
 

il filtro aria com'è messo? controllalo, anche se 9 su 10 in questi casi è la pressione benzina insufficiente: filtro benzina intasato o pompa rotta.

ciao

WK
 
16067108
16067108 Inviato: 24 Apr 2019 18:41
 

Concordo con quanto scritto sopra.
Controlla filtro aria che non sia intasato, poi pompa benzina, soprattutto il filtro benzina.
Se fosse tutto in ordine mi sa che è partita la pompa.
 
16098043
16098043 Inviato: 9 Ago 2019 20:46
 

Ragazzi scusate il ritardo alla risposta....a differenza di voi sempre pronti ad aiutare... il problema persiste in aggiunta si è aggiunta la puzza di benzina .....
 
16098048
16098048 Inviato: 9 Ago 2019 21:13
 

Ti era stato suggerito di smontare e pulire la pompa e se dopo questa operazione ancora non risolvi vuol dire che la pompa è da cambiare.
 
16098112
16098112 Inviato: 10 Ago 2019 9:24
 

Lunedì smontero' il serbatoio con la pompa..... vi farò sapere lunedì sera.... grazie ancora ....✌
 
16098492
16098492 Inviato: 12 Ago 2019 17:16
 

Ragazzi dopo aver smontato filtro aria, serbatoio, pompa benzina e filtro benzina non vi dico che cosa è uscito🤦‍♂️🤦‍♂️... comunque la moto fa lo stesso giochetto.... aprendo tutto il gas tartaglia.... penso sia proprio la pompa andata.... cosa mi consigliate?? Prendo il kit revisione pompa?? Le plastiche sono buone solo il galleggiante funziona quando vuole...
 
16105236
16105236 Inviato: 11 Set 2019 23:39
 

Ciao ragazzi... ho sostituito la pompa e pulito tutto il serbatoio..... niente... il problema persiste.... se quando accelerò tutto tartaglia, basta che rilasci un po il gas e poi riprende ad aprire bene.... mi e venuto in dubbio.... può essere il corpo farfallato o valvola starata???.... sto impazzendo.... iutoooooooo😩😩😩
 
16105964
16105964 Inviato: 15 Set 2019 17:40
 

Si potrebbero essere i corpi farfallati o il tps che si è guastato.
L'ideale sarebbe eseguire un riallineamento dei corpi farfallati (dopo 40.000 km andrebbe fatto a prescindere) e controllare il che il tps funzioni a dovere.
Se col riallineamento si sistema ok, altrimenti bisogna valutare com'è messo il TPS.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©