Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
[R6 08] Vibrazione yamaha [a 10mila giri, cause e soluzioni]
14656264
14656264 Inviato: 25 Set 2013 18:41
Oggetto: [R6 08] Vibrazione yamaha [a 10mila giri, cause e soluzioni]
 

Ciao a tutti, sono nuovo del forum, ho acquistato da poco una yamaha R6 del 2008.
Il problema che ho una evidente vibrazione (mi vibrano le chiappe) a 10000 giri. La vibrazione smette salendo di giri e si ripresenta sempre a 10000 quando mollo il gas e il motore scende di giri.
Avete idea di cosa possa essere? icon_sad.gif
Grazie a tutti.
 
14657029
14657029 Inviato: 26 Set 2013 9:08
 

Su 2 piedi direi che potrebbe essere la errata e/o sbilanciata taratura delle sospensioni che si rifanno su tutto il telaio.
Oppure, pi semplice ancora, hai perso un pesetto sul cerchio, e devi rifare la bilanciatura delle gomme icon_wink.gif

Niente di tragico
 
14657383
14657383 Inviato: 26 Set 2013 11:43
 

Intanti grazie per la risposta:)
Le gomme le ho appena cambiate e lo faceva anche prima, quindi lo escluderei.
Potrebbero essere l'albero motore o le bronzine?
 
14657438
14657438 Inviato: 26 Set 2013 12:06
 

L'equilibratura la escluderei, almeno che il cerchio non sia proprio storto in maniera evidente e tu abbia perso tutti i pesi (spesso mi capitato di girare con gomme non equilibrate, quando magari si gambiano al volo in autodromo).

Prima di pensare al peggio, tipo problemi al motore, prova a vedere se si allentato qualcosa come i bulloni del telaietto posteriore.
 
14658448
14658448 Inviato: 26 Set 2013 19:07
 

questa vibrazione c' ad ogni marcia? questa vibrazione si presentata fin da quando hai preso la moto o in seguito a qualche smontaggio/modifica?
 
14658612
14658612 Inviato: 26 Set 2013 20:29
 

Si c' ad ogni marcia e anche con moto ferma in folle facendola arrivare a 10000 giri si sente la stessa vibrazione. Oggi il mio meccanico ha provato a stringere tuttoa niente, secondo lui rimane solonil motore, l'albero le bronzine o le valvole.
La vibrazione c' sempre stata. Io ho la moto da pochi mesi. Oggi ho chiamato il concessionario dove l'ho presa, mi ha detto di portargliela. Se fosse il motore spero solo che mi passi l'intervento in garanzia altrimenti mi viene da piangere icon_sad.gif
 
14658633
14658633 Inviato: 26 Set 2013 20:40
 

TeoR679 ha scritto:
Si c' ad ogni marcia e anche con moto ferma in folle facendola arrivare a 10000 giri si sente la stessa vibrazione. Oggi il mio meccanico ha provato a stringere tuttoa niente, secondo lui rimane solonil motore, l'albero le bronzine o le valvole.
La vibrazione c' sempre stata. Io ho la moto da pochi mesi. Oggi ho chiamato il concessionario dove l'ho presa, mi ha detto di portargliela. Se fosse il motore spero solo che mi passi l'intervento in garanzia altrimenti mi viene da piangere icon_sad.gif



Allora dovevi lamentarti subito di questa cosa anche se comunque il concessionario ti deve dare la garanzia. Comunque i modelli del 2008 non hanno avuto problemi di bronzine, sei sicuro che sia il modello 2008 e che non sia il 2007 immatricolato nel 2008?
 
14658799
14658799 Inviato: 26 Set 2013 21:44
 

Si hai ragione ho sbagliato io ad aspettare, la moto stata immatricolata a settembre 2008 e ha i cornetti variabili quindi l'anno giusto.
So che le R6 06/07 avevano quel problema.
Se la mia stata usata in pista potrebbe avere anche lei quel problema? O magari appunto le valvole o l'albero?
Ma in garanzia la manodopera a carico mio?
Grazie ancora
 
14658816
14658816 Inviato: 26 Set 2013 21:52
 

TeoR679 ha scritto:
Si hai ragione ho sbagliato io ad aspettare, la moto stata immatricolata a settembre 2008 e ha i cornetti variabili quindi l'anno giusto.
So che le R6 06/07 avevano quel problema.
Se la mia stata usata in pista potrebbe avere anche lei quel problema? O magari appunto le valvole o l'albero?
Ma in garanzia la manodopera a carico mio?
Grazie ancora



Per la garanzia non lo so, in genere i concessionari trovano sempre qualche scusa, ma se chi ti ha venduto la moto onosto sicuramente ti verr incontro in qualche modo.

Controlla il numero di telaio e vedi se c' qualche richiamo.
La moto quanti km ha?
 
14658858
14658858 Inviato: 26 Set 2013 22:15
 

Lo spero davvero!! Qualcosa dovr pur darmi visto che la moto in garanzia!!
Domani provoa guardare il numero di telaio.
La moto ha 23000km!!
 
14658863
14658863 Inviato: 26 Set 2013 22:18
 

TeoR679 ha scritto:
Lo spero davvero!! Qualcosa dovr pur darmi visto che la moto in garanzia!!
Domani provoa guardare il numero di telaio.
La moto ha 23000km!!



Non sono tanti! Comunque escluderei il problema alle bronzine, perch ho letto che le rotture che ci sono state sono capitate entro i 15.000km, a meno che non abbia gi avuto di questi problemi e poi sono state mal sostituite, ma spero di no.

Comunque il meccanico cosa ha controllato? sta vibrazione la senti d'avanti, dietro o in tutta la moto?
 
14658890
14658890 Inviato: 26 Set 2013 22:35
 

Speriamo di no.
Il meccanico ha praticamente tirato gi il motore ha svitato e riavvitato tutte le viti con la coppia giusta, ma purtroppo il problem rimasto. Poi stato lui a dirmi che essendo in garanzia mi conveniva portarla dove l'ho presa, farla vedere a loro e vedere cosa mo dicono. Sabato pomeriggio gliela porto e vediamo cosa dicono.
La cosa che a me sembra strana che non c' nessun altro rumore anomalo e la moto va bene.
 
14658898
14658898 Inviato: 26 Set 2013 22:38
 

TeoR679 ha scritto:
Speriamo di no.
Il meccanico ha praticamente tirato gi il motore ha svitato e riavvitato tutte le viti con la coppia giusta, ma purtroppo il problem rimasto. Poi stato lui a dirmi che essendo in garanzia mi conveniva portarla dove l'ho presa, farla vedere a loro e vedere cosa mo dicono. Sabato pomeriggio gliela porto e vediamo cosa dicono.
La cosa che a me sembra strana che non c' nessun altro rumore anomalo e la moto va bene.



sembra molto strano! ha controllato i vari serraggi delle piastre, forcellone ecc ecc?


Comunque non dire al concessionario che gi l'ha vista il meccanico altrimenti potrebbero dire che non stata rimontata correttamente e ti farebbero storie.
 
14658926
14658926 Inviato: 26 Set 2013 22:55
 

Si si ha controllato tutto. No, infatyi amche il meccanico mi detto la stessa cosa.
Vi ringrazio molto per i consigli, vi far sapere com' andata a finire.
 
14658933
14658933 Inviato: 26 Set 2013 22:56
 

TeoR679 ha scritto:
Si si ha controllato tutto. No, infatyi amche il meccanico mi detto la stessa cosa.
Vi ringrazio molto per i consigli, vi far sapere com' andata a finire.


tienici aggiornati, sono molto curioso.
 
14659114
14659114 Inviato: 27 Set 2013 5:47
 

Certamente icon_wink.gif
 
14664250
14664250 Inviato: 30 Set 2013 12:37
 

Io andrei subito a cambiare le gomme icon_biggrin.gif
 
14664378
14664378 Inviato: 30 Set 2013 13:36
 

Appena cambiate, ma il problema rimasto, sabato pomeriggio l'ho portata dal concessionario dive l'ho presa, mi ha detto che l'avrebbe fatta vedere al suo meccanico e se non capiva cos'era l'avrebbero portata in yamaha. Speriamo bene!!!
 
14670826
14670826 Inviato: 3 Ott 2013 16:02
 

Oggi mi ha chiamato il concessionario e mi ha detto che per loro la moto non ha niente. Il meccanico dice che ha provato ad arrivare a 10000 giri con una R6 del 2006 e una del 2009 che aveva li e fanno la stessa cosa, am io sinceramente non ci credo molto.
Il problema : adesso cosa faccio? se non mi passano lo smontaggio del motore perch secondo loro non ha niente, farlo fare a un meccanico mi costa un capitale, a questo punto la compravo nuova:(
 
14670909
14670909 Inviato: 3 Ott 2013 16:39
 

TeoR679 ha scritto:
Oggi mi ha chiamato il concessionario e mi ha detto che per loro la moto non ha niente. Il meccanico dice che ha provato ad arrivare a 10000 giri con una R6 del 2006 e una del 2009 che aveva li e fanno la stessa cosa, am io sinceramente non ci credo molto.
Il problema : adesso cosa faccio? se non mi passano lo smontaggio del motore perch secondo loro non ha niente, farlo fare a un meccanico mi costa un capitale, a questo punto la compravo nuova:(


Fatti prestare da qualcuno una moto uguale alla tua e confronta l'intensit della vibrazione.
 
14671031
14671031 Inviato: 3 Ott 2013 17:34
 

Si stasera dovrei riuscire a provare quella di un mio amico, vi far sapere!
 
14671057
14671057 Inviato: 3 Ott 2013 17:46
 

TeoR679 ha scritto:
Si stasera dovrei riuscire a provare quella di un mio amico, vi far sapere!


fai provare anche a lui la tua giusto per avere una controprova, sai a volte si sentono rumorini o vibrazioni che non esistono icon_xd_2.gif
 
14671105
14671105 Inviato: 3 Ott 2013 18:19
 

Lo faricon_smile.gif
 
14671335
14671335 Inviato: 3 Ott 2013 20:41
 

Ho provato l'R6 del mio amico, anche sulla sua salendo a 10000 giri c' una leggera vibrazione, ma si sente molto meno della mia. Boh icon_sad.gif
 
14672016
14672016 Inviato: 4 Ott 2013 9:35
 

Aspetta per.... io vorrei capire... quanto forte questa vibrazione...

perch, scusami se te lo dico...ma non puoi pretendere che a 10mila giri e a 200 km/h tu non senta nulla di nulla..

Hai un motore che sta girando a 170 giri al secondo... Povera stella icon_wink.gif
 
14672232
14672232 Inviato: 4 Ott 2013 11:02
 

No, ci mancherebbe che nulla si muova ma il fatto che su tutto l'arco di giri proprio a quel regime si sente la differenza e la vibrazione diventa molto pi evidente del normale.
 
14672258
14672258 Inviato: 4 Ott 2013 11:15
 

Ma non pu essere un semplice problema di erogazione? magari un leggerissimo smagrimento della carburazione intorno ai 10.000 giri che innesca delle vibrazioni....
Se ci fosse un problema meccanico dovrebbe peggiorare oltre i 10.000, ma mi sembra di capire che ci non accada.
La moto originale o hai una centralina aggiuntiva? nel caso proverei a variare la mappatura.....
 
14672350
14672350 Inviato: 4 Ott 2013 11:52
 

La carburazione ho provato a farla ma non cambiato niente. Il discorso del motore l'avevo pensato anch'io. strano che salendo di giri la cosa non si senta pi o non peggiori.
 
14672450
14672450 Inviato: 4 Ott 2013 12:39
 

TeoR679 ha scritto:
La carburazione ho provato a farla ma non cambiato niente. Il discorso del motore l'avevo pensato anch'io. strano che salendo di giri la cosa non si senta pi o non peggiori.



ma hai centralina originale? come hai fatto a cambiarla? tu forse intendi che hai cambiato il CO.
 
14672499
14672499 Inviato: 4 Ott 2013 13:01
 

Si ho fatto il CO
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©