Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 5
Vai a pagina 12345  Successivo
 
R1 2000 problema bassi regimi [Cause e soluzioni]
14072174
14072174 Inviato: 20 Gen 2013 12:09
Oggetto: R1 2000 problema bassi regimi [Cause e soluzioni]
 

Ciao a tutti sono nuovo del forum
comunque vi dico la mia esperienza
Ho appena comprato un r1 del 2000
Come tutte queste moto ha il problema dei vapori olio cbe scaricano nell'airbox
La moto bella piena agli alti regimi ... avendo gi avuto in precendenza questa moto so di che parlo
comunque qualcuno sa come risolvere questo problema ???
I carburatori sono puliti e allineati
Secondo voi sono le valvole?
Grazie
 
14072267
14072267 Inviato: 20 Gen 2013 12:49
 

Al 90 % valvole.
 
14072333
14072333 Inviato: 20 Gen 2013 13:19
 

le moto a carburatori se non gli stai dietro e' un casino tenerle a punto comunque e' una moto che ha un grande potenziale, anche per me sono le valvole la causa del vuoto ai bassi reggimi prova a .farla controllare.
 
14072359
14072359 Inviato: 20 Gen 2013 13:33
 

La moto poi stata tanto tempo ferma ... ora intanto ho pulito i carburatori nel filtro dell'aria c'erano le ranocchie ... comunque ora cambio olio e vi aggiorno, comunque la moto va gi decisamente meglio regge il minimo, soltanto quando si spenge un casino farla ripartire per i vapori nel filtro , ieri ho staccato il tubodi recuperi a caldo ... ha fatto una fumata bianca dal filtro ed partita immediatamente ...
 
14072431
14072431 Inviato: 20 Gen 2013 14:13
 

avevo pure io il modello 2000 e aveva un difetto anzi 2 beveva olio a manetta e si spegneva in marcia mi dovevo fermare e riaccenderla.alla fine venduta
 
14073972
14073972 Inviato: 21 Gen 2013 10:29
 

Ciao gasp3ro, complimenti per la moto.... anche io ho il modello 2000.
Senti io so dirti con estrema precisione e certezza quali sono le cause dei problemi che affliggono la tua moto, per non ti voglio rovinare la giornata.
Fammi sapere se vuoi che scriva qui... in alternativa vatti a leggere le vicende della mia moto sul forum Tecnico

In bocca al lupo
 
14074036
14074036 Inviato: 21 Gen 2013 11:08
 

pazed ... ho gi letto le tue vicende dal 2008 a oggi ... icon_razz.gif, ma tu sei sicuro che sono al 100% le fasce del motore... il mio motore agli altri regimi bello pieno ... il minimo regolare... non mi sembra un motore spompato... fammi sapere icon_smile.gif
 
14074119
14074119 Inviato: 21 Gen 2013 11:41
 

Non so se hai letto la fine del topic in cui parlavo del dubbio su fasce o valvole....

Ma partiamo chiarendo alcune cose inesatte che sono state scritte:

1) non assolutamente vero che tutte le R1 prima serie hanno il problema dei vapori eccessivi che dal basamento vengono scaricati nell'airbox.... solo i motori usurati manifestano questo sintomo.
2) chi dice che il fumo dal basamento pu essere causato dalle valvole non ha ben capito il problema in questione
3) i carburatori e la carburazione non centrano nulla con i problemi ai bassi salvo che non abbia tolto exup, messo filtri iper permeabili o installato kit carburatori inadeguati.

Torniamo ai vapori dell'airbox e allo scarso rendimento ai bassi:
questo problema si verifica quando si altera l'accoppiamento cilindri-fasce-pistoni. La tenuta di questi componenti diminuise e la combustione trafila verso il basamento con un duplice effetto negativo:
1) perdita ti compressione e quindi di potenza (avvertibile soprattutto ai bassi quando le inerzie da vincere sono maggiori)
2) aumento della temperatura nel basamento con conseguente evaporazione e bruciatura dell'olio presente in camera di manovella che, per sovrapressione, viene espulso dallo sfiato del basamento che essendo collegato con l'airbox fa si che i carburatori respirino i fumi d'olio (ingrassando la carburazione)

La causa quasi sempre imputabile ai cilindri (raramente ho letto di fasce usurate, mai problemi ai pistoni). Molto spesso si formano delle crepe nelle camicie dei cilindri e in alcuni casi si ha addirittura il distaccamento di parte della cromatura della canna

immagini visibili ai soli utenti registrati


Nell'ultimo motore che ho aperto, che dava lo stesso tuo problema, abbiamo invece trovato i cilindri ovalizzati.
In entrambi i casi la riparazione assolutamente sconveniente... mi hanno chiesto 1000 euro solo per la rettifica e ricromatura al nichel dei cilindri.

Le cose che puoi fare sono 2:

1) cambi motore (occhio che l'usato che si trova in giro molto rischioso)
2) ti tieni la moto cos e, con 2 trucchetti che ora ti scrivo la usi fino a quando non si spacca definitivamente il motore.
Per farla andare un po meglio ai bassi devi prima di tutto eliminare o smorzare nettamente la quantit di fumo che arriva nell'airbox. Dato che non puoi scaricare all'esterno i fumi del basamento ti consiglio di farli decantare e raffreddare in un vaso di espansione prima di essere immessi nella cassa filtro. Io ho ottenuto ottimi risultati installando i compensatori montati sull'R6

immagini visibili ai soli utenti registrati


In pratica il fumo esce dal basamento, si raffredda nei 2 vasi neri e in fine viene filtrato prima di essere immesso nell'airbox.... il risultato era buono!
Il secondo trucchetto quello di installare un rotore d'anticipo variabile... anticipi l'accensione di circa 4 ed hai l'effetto di aumentare la spinta ai bassi (e non perdi praticamente nulla agli alti).... potresti anche mettere un pignone con un dente in meno per rendere la moto un po' pi reattiva.
In ogni caso sarebbero delle soluzioni temporanee.... spero di esserti stato utile!
 
14074353
14074353 Inviato: 21 Gen 2013 13:12
 

speriamo di scongiurare tutto ci icon_smile.gif
 
14076673
14076673 Inviato: 22 Gen 2013 12:10
 

Gasp3ro scusa la risposta catastrofica.... volevo precisare che quello che ho scritto sopra vale solo nel caso di FUMI dal basamento che vanno nella cassa filtro. Nel caso si tratti solo di vapori (entro certi limiti) potrebbe essere tutto normale, soprattutto se stai usando un olio esausto che magari ti diventa acqua oltre i 100 gradi.

Fai almeno il tentativo del cambio olio, mettici anche un 15w50, poi macina un po' di km, fa scaldare la moto oltre i 100 gradi e controlla se fuma ancora e se i fumi interferiscono pesantemente sulla carburazione. Non farti ingannare dai riscontri nei primi minuti di utilizzo, quando l'olio nuovissimo non va in evaporazione tanto facilmente.
Se la situazione migliora potrebbe essere solo un problema di carburatori sporchi.

Anche le valvole fuori tolleranza danno problemi ai bassi.... nel caso falle controllare, ma solo se la situazione fumo/vapore migliora dopo il cambio olio.

tienici aggiornati
 
14076712
14076712 Inviato: 22 Gen 2013 12:31
 

Un controllo della compressione sar di grande aiuto nella diagnosi.
 
14077267
14077267 Inviato: 22 Gen 2013 16:31
 

oggi sono arrivati i liquy moli... dopo compro olio e filtri... e vediamo di fare questi cambi... speriamo bene!!! 0509_doppio_ok.gif
 
14079017
14079017 Inviato: 23 Gen 2013 9:34
 

aggiornamento...

stamattina non curante della pioggia ... prendo la moto... mi dirigo verso il lavoro... la moto sembra andare bene ... IO GAGGIO e dico GAGGIO ... cosciente dei problemi della moto .. ad un semaforo la lascio al minimo... la moto si spenge ... come al solito... vabb... prendo la mia bella brucola da 6 al semaforo ... smonto sella e serbatoio .. stacco il tubo di sfiato dei vapori e la moto riparte... ho deciso di lasciare il tubo staccato fino al lavoro... 4 5 km...

RISULTATO:
la moto senza il tubo piena a qualsiasi regime... anche troppo da come la ricordavo...
perci mi sento di dire al 90 % che i problemi sono dell'olio esausto che si trova nel motore...

ps: puzzo di olio a morire... ma nn me frega nulla... HUHAUAHuahuhaUA

ultimo aggiornamento al cambio olio 0509_doppio_ok.gif
 
14083370
14083370 Inviato: 24 Gen 2013 21:51
 

Fatto pulizia circuito olio e benzina... domani la prendo tempo permettendo e vediamo come va ... incrociamo le dita
 
14084326
14084326 Inviato: 25 Gen 2013 11:31
 

Allora???? come andata? dai che son curioso
 
14084426
14084426 Inviato: 25 Gen 2013 12:24
 

Hahahahahhaa delfino curioso... allora la moto va bene ... stamattina ha alzato la ruota di seconda... buon segno... pi fluida ... ma il problema di accensione a caldo rimasto... anche se molto pi attenuato... la moto spunta bene ... fa sllo un p fatica nella partenza ... comunque domani la porto al meccanico che seguiva la mia vecchia r1 ... faccio fare valvole e carburazione... e vi sapr dire... comunque io nella mia vita nn ho mai visto olio cos ... liquido e nero... certa gente toccherebbe denunciarla .... che amarezza...
 
14084514
14084514 Inviato: 25 Gen 2013 12:52
 

giusto sono dei killer si vede che l' ex proprietario non se le sudata abbastanza. 0510_amici.gif
 
14084624
14084624 Inviato: 25 Gen 2013 13:24
 

Gasp3ro dammi retta.... invece di buttare altri soldi in carburazione e registrazione valvole (minimo 200 euro) fagli fare una prova di compressione! La cosa migliore se oltre la classica prova di compressione fai fare anche quella inversa, ovvero sparando aria compressa nei cilindri per vedere se trafila dal basso o dalle valvole.

 
14084649
14084649 Inviato: 25 Gen 2013 13:37
 

heheheh ci ho gi pensato pazed... per tu mi insegni che prima bisogna far regolare le valvole...

comunque una moto che si alza di seconda... senza frizione... o il gioco di 7000 giri... nn credo sia proprio spompata... vedremo

il meccanico dove la porto veramente bravo...

ma poi il tuo di motore arrivato????
 
14084655
14084655 Inviato: 25 Gen 2013 13:39
 

mirko3 ha scritto:
giusto sono dei killer si vede che l' ex proprietario non se le sudata abbastanza. 0510_amici.gif


mirko.. quanto hai ragione... si deve comprare il t max questa gente... che mettono l'olio e vanno...

gente da vespetta 50... neanche ...
 
14084673
14084673 Inviato: 25 Gen 2013 13:48
 

Il mio motore non ancora arrivato...... preghiamo

E' vero, se fai registrare le valvole forse risolvi il problema delle reaccensioni a caldo.... ma quello della poca spinta in partenza non credo.

La mia con i cilindri ovalizzati sopra i 7000 giri era un aereo..... ma sotto i 3000 giri dovevo sempre giocare con la frizione per spuntare o avere un erogazione fluida. E tu sai bene che il pregio principale di questa moto la spinta e la fluidit ai bassi..... se va male ai bassi non ha senso avere un r1 a carburatori (secondo me).
 
14084680
14084680 Inviato: 25 Gen 2013 13:51
 

ovviamente se hai le valvole fuori tolleranza non ha senso fare la prova di compressione...
Facci sapere che ti dice il meccanico e spiegagli bene la questione dei vapori dal basamento
 
14084690
14084690 Inviato: 25 Gen 2013 13:55
 

Aspetta pazed... mi sono spiegato male forse... la moto fa fatica a partire perch imbrattata ... ma fatti quei 2 metri che la moto parte, un missile terra aria ... non ha pi vuoti nulla... fa solo fatica a partire da ferma... poi sono anche condizionato dal fatto che se si spenge .. devo spingere ... comunque stamattina andava molto meglio...
 
14084740
14084740 Inviato: 25 Gen 2013 14:17
 

infatti gli scoteristi fanno questi lavori ma un possessore di una moto e di quella moto non puo' farlo, e' a carburatori bisogna stargli dietro con occhio di riguardo per tenerla a puntino proprio come stai facendo te ora, ma per colpa sua stai sputando sangue arrivi al lavoro zuppo perche' mentre pioveva ti sei dovuto smontare la moto per strada quante volte hai dovuto spingere spero gli avrai levato qualche euro all' aquisto.
 
14084755
14084755 Inviato: 25 Gen 2013 14:23
 

ho capito perfettamente.... fatica solo nei primi metri da ferma..... anche la mia e anche il primo motore, poi va tranquillamente e sembra grintosa.
Il problema che con i mesi la situazione da me peggiorava sensibilmente.
 
14085564
14085564 Inviato: 25 Gen 2013 21:17
 

Primo aggiornamento .. ora la moto sta dal meccanico...
La moto li partita anche da calda (ovviamente come sar successo al mondo intero .. il difetto scomparso)

comunque ... il meccanico sente la moto dice che il motore compatto e nn "SCAMPANELLA"

Praticamente mi ha detto che i motori di questa moto prima della perdita di potenza hanno dei rumori ben precisi di punterie valvole, bronzine etc etc ... che questa moto nn presenta

Questo meccanico segue moto in pista regolarmente

Pazed mi ha detto che nn necessariamente i vapori se sono alti significa che il motore andato... pu essere anche un fattore di valvole regolate male e carburazione grassa ... ovvio che per il meccanico cambiare un motore sar meglio di fare qualche regolazione ...

comunque in settimana mi dir esattamente che cosa ha la moto ... ma a prima vista e soprattutto orecchio sono solo tagliandi da fare ....

Un'altra cosa mi ha detto che comunque gi sapevo avendone avuta un'altra e cio...
Non ti preoccupare se senti le punterie su questa moto, preoccupati se nn le senti .. vuol dire che sono bloccate ... hehehhehe sono motori rumorosi
 
14086357
14086357 Inviato: 26 Gen 2013 12:40
 

gasp3ro ha scritto:
Pazed mi ha detto che nn necessariamente i vapori se sono alti significa che il motore andato... pu essere anche un fattore di valvole regolate male e carburazione grassa ... ovvio che per il meccanico cambiare un motore sar meglio di fare qualche regolazione ...


Premesso che inizio a pensare che la tua moto abbia veramente solo bisogno di un bel tagliando e di una regolazione del gioco valvole..... spero vivamente che sia come dice il tuo meccanico perch sono talmente innamorato di questo modello di moto che mi fa immensamente piacere condividere la mia stessa passione con altre persone.

Detto questo... a me la frase del tuo meccanico (quella riportata qui sopra) mi sembra una fesseria. E' la stessa identica cosa che mi hanno detto tutti i meccanici della mia zona appena visti i sintomi.... poi per si sono tutti arresi e alla prova dei fatti (apertura motore) hanno ammesso l'evidenza (motore irrecuperabile).

Come cavolo pu influire la carburazione grassa o l'apertura delle valvole con i vapori/fumi che escono dal basamento?? secondo me in nessun modo! L nel basamento c' solo l'albero motore sott'olio come il tonno che gira per i fatti suoi... per se avete delle teorie meccaniche al riguardo le ascolto volentieri!
 
14086663
14086663 Inviato: 26 Gen 2013 15:46
 

ciao pazed ci si rivede qui ! cme va e' arrivato? comunque allora non siamo solo noi sfigati hahahaha io al max a 40000 km faccio regolaggo valvole e punterie non vorrei sputtanare il secondo motore, per ora ne ha 30000 e va che e' un orologio , anzi e' un po' grasso di carb. a8lo scarico e' un po' annerito , il mecc. mi ha detto che e' stato fatto di proposito per tenerlo piu' fresco ed avere meno attriti , effettivamente la moto e' una scheggia , ho distrutto un po' di leggende , zx10r ,s1000rr , 1098s , suzuki 1000k5 e k8 ecc. l's1000rr onestamente dopo l'innesto della 4 la predo ma cavolo ci sono 43cv di differenza, per il resto solo goduria e impennate di potenza di 2 e 3 con solo filtro aria bmc ,finale arrow , kit dinojet step 1 e udite udite rapporti originali! insomma una bomba!
 
14087028
14087028 Inviato: 26 Gen 2013 19:35
 

Ciao Shark! no il motore non ancora partito.... ma eravamo d'accordo cos. Lui lavora fuori sede e me lo doveva smontare questo weekend. Spero arrivi la settimana prossima.
Per il resto ti prego di non scrivere tutte quelle belle cose sulla tua R1 perch mi provocano forte aumento della salivazione e anche un po' di eccitazione sessuale ahuahauahua
rotfl.gif rotfl.gif rotfl.gif
 
14087056
14087056 Inviato: 26 Gen 2013 19:44
 

Hahahah io spero di smentirvi ... 0509_doppio_ok.gif che vi devo dire ... lo sapremo presto comunque ... icon_smile.gif
 
Mostra prima i messaggi di:





Pagina 1 di 5
Vai a pagina 12345  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©